أم الكتاب للأبحاث والدراسات الإلكترونية

عقـود المناقصـات في الفقه الإسلامي

رسالة قُدِّمت
استكمالاً لمتطلبات الحصول على درجة الماجستير
في الفقه المقارن من كلية الشريعة بالجامعة الإسلامية بغزة فلسطين
للشيخ عاطف أبو هربيد
1422 هـ – 2002 م
موقع أم الكتاب للأبحاث والدراسات الإلكترونية

info@omelketab.net


الغلاف

الجامعة الإسلامية بغزة

عمادة الدراسات العليا

كلية الشريعة

قسم الفقه المقارن

عقـود المناقصـات

في الفقه الإسلامي

رسالة ماجستير مقدمة من

الطالب / عاطف محمد حسين أبو هربيد

إشراف

د. / أحمد ذياب شويدح

قدمت هذه الرسالة استكمالاً لمتطلبات الحصول على درجة الماجستير

في الفقه المقارن من كلية الشريعة في الجامعة الإسلامية بغزة

1422 هـ – 2002 م

إهداء

إلى معلم الأمة ورحمة الله للبشرية محمد صلى الله عليه وسلم

إلى الأكرم منا الشهداء الذين يرسمون بدمائهم

فجر الأمة المشرق

إلى والديَّ الحبيبين اللذين يشرفهما مقامي هذا …..

إلى أخوتي و أخواتي الذين آزروني بالكلمة الطيبة

والدعاء بالتوفيق

إلى زوجتي أم محمد وإلي أولادي محمد (أبو حذيفة)

وبلال (أبو أنس)

وإلى بناتي هدى وأسماء وإسلام وإسراء

الذين صبروا وضحوا بمتع كثيرة

لكي أصل إلى هذا المقام

إليهم جميعا أهدي هذا البحث .

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ

سورة النساء - (الآية 29)

عقـود المناقصـات في الفقه الإسلامي - عاطف أبو هربيد
أم الكتاب للأبحاث والدراسات الإلكترونية


المقدمـــة

توطئـة:

الحمد لله الذي أحيا بوحيه قلوبنا، وأنار به نفوسنا، فأنقذنا من الجهالة، وهدانا من الضلالة، وجعلنا به خير أمة أُخرِجت للناس.

والصلاة والسلام على المبعوث رحمة للعالمين، الذي فقه هذا الدين، وفقه به أصحابه وأمته؛ ليستقيم بهم المسار، فيمضون على الصراط المستقيم، لا يضلون ولا ينحرفون، وعلى آله، وأصحابه، ومن دعا بدعوته إلى يوم الدين، أما بعد:

فإن الناظر في أحكام شريعتنا الغراء يجد أن أعظم مقاصدها جلب المصالح، ودرء المفاسد، وأن أحكام المعاملات ما شرعت إلا تحقيقاً لمصالح العباد، دون ظلم أو تعدٍ أو إجحاف، وقطعاً لكل أسباب الضرر والنزاع والخصام، وأحكام المعاملات لا تقل قدسية عن أحكام العبادات، فهي دين تعبدنا الله تعالى به نلتزم أوامره، ونجتنب نواهيه.

والمعاملات على عكس العبادات مفتوح بابها للتجديد والاستحداث، مادام ذلك يحقق المصلحة من غير تعدٍ، أو قفزٍ فوق الثوابت العامة؛ تأكيداً لصلاحية الإسلام لكل زمان ومكان؛ إذ المعاملات وسائل لتحقيق مقصد التمكين للإسلام في الأرض، وتحقيق غاية الاستخلاف.

وانطلاقاً من علاقة المعاملات المالية بالمقاصد الضرورية الخمس، ولكون الإنسان يوم القيامة في مواجهة سؤالين عن ماله من أين اكتسبه؟ وفيم أنفقه؟ مصداقاً لحديث النبي صلى الله عليه وسلم الذي يرويه معاذ بن جبل : "لن تزول قدما عبدٍ يوم القيامة حتى يُسأل عن أربع خصال عن عمره فيما أفناه، وعن شبابه فيما أبلاه، وعن ماله من أين اكتسبه وفيما أنفقه، وعن علمه ماذا عمل فيه"(1)، فقد آثرت أن أخوض غمار البحث في موضوع المناقصـات، حيث تعتبر من أهم المعاملات المالية المستحدثة، وتتعلق مباشرة بالمال، وبتحقيق المصلحة بأقل تكلفة، وبأفضل شـروط؛ رغبة في بيـان حكمها الشرعي، ووضع الضوابـط التي تكفل بتحقيق الغاية منها دون مخالفة للشارع.

أولاً: أهمية الموضوع

ترجع أهمية المناقصات إلى مجموعة من النقاط، يمكن إجمالها على النحو التالي:

أولاً: تعتبر المناقصات اليوم ذات أهمية بالغة؛ فهي متعينة للدولة المسلمة كأحدى الوسائل الضرورية في إنجاز مشاريعها، ومؤسساتها العامة، كالمدارس أو المستشفيات، وهي مهمة أيضاً للشركات، وللأفراد.

فالدولة مثلاً تحتاج إلى تجهيز جيشها، وتزويده باللباس والطعام والشراب والدواء، واستصناع ما يلزمه من سلاح وثكنات وغير ذلك، وهذه الأمور ضروريات وحاجات عامة وكبرى يجب على الدولة تحقيقها ورعايتها، مع المحافظة على المال العام، ولا يكون ذلك إلا بإنجازها عبر المناقصات بأقل تكلفة، وبأفضل شروط.

ثانياً: إن المناقصات تهدف في حقيقتها إلى تحقيق مصلحة الجهة المعلنة عنها بأقل الأسعار، أو بأخفض الأجور؛ حماية للمال من العبث، أو الإهدار مع الأخذ بعين الاعتبار أفضلية الشروط، وبوضع ضوابط لها يُغلق الباب ما أمكن أمام العابثين؛ فلا تهدر أموال الأمة فيما لا طائل منه، وكذلك الحال بالنسبة للأموال الخاصة.

ثالثاً: إذا كان مجال المناقصات هو الشراء للأيتام، أو استثمار الأوقاف بواسطة الحكام، أو الأولياء، أو الأوصياء، فالعمل بها حينئذٍ متعين في الشريعة الإسلامية؛ لما فيه من تحقيق المصلحة بأقل تكلفة، مع دفع التهمة.

رابعاً: المنافسة الحرة الشريفة مرتكز جد مهم في سوق البيع والعمل، والمناقصات تقوم في حقيقتها على أساس رعاية هذه المنافسة في خفض أسعار السلع لصالح طالبها، أو خفض أجور العمل لصالح مقدمها.

خامساً: تبرز أهمية هذه الدراسة من حيث إن موضوعها متعلق بالعلم الشرعي المستمد من القرآن الكريم والسنة النبوية، وكفى بخدمة كتاب الله تعالى وسنة نبيه شرفاً ورفعة، فإن التأصيل لها وجمع المسائل المتعلقة بها في رسالة معينة حري أن يبذل من أجله أنفس الأوقات وأكرمها.

ثانياً: أسباب اختيار الموضوع

إن أهمية الموضوع سبب رئيسي لاختيار هذه الدراسة، ومن جملة الأسباب أيضاً ما يلي:

أولاً: المناقصات من الوسائل التي كثُر التعامل بها، ودخلت في كثير من المجالات الاقتصادية العامة والخاصة، بل صارت الحاجة إليها ماسة، فكان لابد من بيان مشروعيتها، وأحكامها وضوابطها الشرعية؛ حتى يطمئن المتعاملون بها إلى مشروعية أعمالهم.

ثانياً: حاجة الأمة إلى عقود تعتبر المجال الرحب للمناقصات، كالبيع والإجارة والاستصناع، وهي

ما تُعرف اليوم بعقود التوريد والمقاولات، هذه الحاجة تستلزم تكييف المناقصات تكييفاً يضمن الحق والعدالة ؛ ليلائم الأوضاع الحاضرة والمستجدة.

ثالثاً: المساهمة بلبنة لسد العجز القائم نتيجة لندرة الكتابة في موضوع المناقصات من المنظور الإسلامي، وعدم وجود بحث مستقل يتناول حقيقتها أو مسائلها، أو مآلاتها المختلفة، على الرغم من أنها من أهم المعاملات المالية المعاصرة.

رابعاً: عدم فهم الكثيرين من المسلمين للفقه الإسلامي ومقاصده، بسبب ازدواج الثقافة المادية والشرعية، أو بسبب العمل بالتقنيات الوضعية المستوردة، والنظريات الاقتصادية الحديثة؛ مما يستدعي الوصول إلى رؤية واضحة للمسألة محل البحث، ليتبين من خلالها مدى صلاحية الشريعة الإسلامية لكل زمان ومكان، وشمولها لجميع الأحكام والمستجدات.

خامساً: تزويد المكتبة الإسلامية بشيء جديد من حيث التأصيل وجمع متفرقات مسائل المناقصة يسهم في بناء صرح العلم الشرعي الشريف.

ثالثاً: جهود السابقين

إن الدراسات السابقة اقتصرت ـ على الأقل فيما اطلعت عليه ـ على ما يلي:

1 ـ من الناحية الشرعية لم يتناول موضوع المناقصات فقهياً ـ فيما أعلم ـ سوى بحثين هما:

ـ مناقصات العقود الإدارية ( عقود التوريد ومقاولات الأشغال العامة ) بحث للدكتور رفيق يونس المصري.

ـ المناقصات عقد الاحتياط ودفع التهمة، بحث للشيخ حسن الجواهري.

وكلا البحثين منشور في مجلة مجمع الفقه الإسلامي في عددها التاسع الجزء الثاني 1417هـ.

2 ـ العديد من كتب القانون الإداري مثل:

ـ الأسس العامة للعقود الإدارية لسليمان محمد الطماوي.

ـ الوجيز في القانون الإداري ( دراسة مقارنة ) لسليمان محمد الطماوي.

ـ الوسيط في شرح القانون المدني للدكتور عبد الرزاق السنهوري (تناولها ضمن المقاولة).

ويشار هنا إلى أن كتب القانون الإداري التي تعرضت لموضوع المناقصات لم تتعرض لحكم المناقصات في الشرع، كما أن البحثين المشار إليهما لم يتعرضا لكل أنواع المناقصات وأحكامها، ولا للضوابط التي ينبغي التزامها لرعاية الحق والعدالة؛ بل إن مؤتمر مجمع الفقه الإسلامي المنعقد بشأن المناقصات طرح الكثير من التساؤلات، ولم يتخذ قراراً بشأنها، وإنما أجل ذلك إلى ما بعد المزيد من الكتابة حولها، وقد أخذت هذه التساؤلات وجعلتها موضع دراستي في هذا البحث، ولا أعلم أحداً ـ فيما اطلعت عليه من كتب وأبحاث ـ قد كتب في ذلك إلى الآن.

ومما يعزز الاعتقاد السابق ما جاء في كتاب مصطلحات الفقه المالي: " … ويقابله الشراء بالمناقصة ……… ولم نطلع على ذكر له في كتب الفقه بعد التتبع ولكنه يسري عليه ما يسري في المزايدة مع مراعاة التقابل"(1).

رابعاً: الصعوبات التي واجهتني

لقد واجهتني عدة صعوبات وعقبات، أذكر منها ما يلي:

1 ـ طبيعة المناقصات، حيث إنها تُعتبر من القضايا المعاصرة والمستجدة، وتتداخل فيها الكثير من الإجراءات، وتتضمن العديد من العقود، وتختلف مآلاتها بحسب موضوع العقد، وهذا تطلب بذل مجهود ذهني كبير، ودراسة متأنية ومعمقة؛ لوضع تصور فقهي يتطابق مع حقيقة المناقصات ومسائلها، فقد كانت المسألة الواحدة تأخذ من تفكيري ووقتي الكثير؛ لكي أتوصل في الحكم عليها إلى الصواب أو ما يقاربه حسب ظني.

2 ـ قلة المصادر والمراجع الفقهية المتعلقة بموضوع المناقصات؛ نتيجة لندرة الكتابة فيها من الناحية الشرعية؛ فأغلب مسائل المناقصات تحتاج إلى تأصيل فقهي، وخاصة التكييف الفقهي للمناقصات، حيث تعددت الأقوال فيه، مما زاد من صعوبة الموضوع، وهذا دفعني لمراسلة مركز الملك فيصل للبحوث والدراسات الإسلامية بالرياض، وقد أرسل لي القائمون عليه العديد من النسخ المصورة للمصادر والأبحاث والمقالات ذات العلاقة بموضوع المناقصات، وقد استغرق وصولها زمناً ليس باليسير.

3 ـ ارتباط المناقصات ببعض العقود كالتوريد والمقاولات ارتباطاً وثيقاً؛ مما دفعني لدراسة هذه العقود والخوض فيها، والتعرض لطبيعتها ولأهم أحكامها في البحث ببعض التفصيل، وبما يخدم موضوعها، وقد ترتب على ذلك المزيد من الجهد والوقت، مع العلم أن كل عقد من هذه العقود يصلح أن تُكتب فيه رسالة علمية.

4 ـ الظروف الصعبة التي نحياها وشعبنا الفلسطيني، وما عكسته من آثار على سير البحث، ودراسة مسائله، فأذكر أنني قد جاهدت نفسي بكتابة المسائل الأخيرة منه على صدى القصف الإسرائيلي، بل إن قطع التيار الكهربائي المتكرر نتيجة لتدمير مولدات الكهرباء كان يزيد من صعوبة الدراسة ومعاناة البحث.

وبالرغم من الصعوبات سالفة الذكر إلا أنني وجدت في ذلك تحدياً ينبغي مواجهته، إذ لم أشأ أن أضيف إلى المكتبة الإسلامية تكراراً لموضوع قد بُحث أكثر من مرة، بل أردت أن أثريها ببحث قد نَدُرَت الكتابة فيه، محاولاً سد حاجتها في هذا الموضوع، وقد صممت على قبول التحدي، وشرعت في كتابة هذا البحث محتملاً العناء والجهد الكبير، حتى وُفِقت بإنجازه مستعيناً بالله تعالى، ثم بتشجيع ومؤازرة مشرفي الفاضل، وكذلك الأساتذة الأفاضل في كلية الشريعة بالجامعة الإسلامية بغزة.

خامساً: منهج البحث

يمكن إبراز المنهج الذي سلكته في هذا البحث بما يأتي:

1 ـ حرصت على تتبع المسائل ذات الصلة في مظانها من كتب المذاهب الفقهية الأربعة، وأحياناً أتتبعها في كتب المذهب الظاهري والزيدي، وفي كتب الفقه الحديثة عند خلو الكتب القديمة منها، وذلك على النحو التالي:

‌أ) تناولت أقوال العلماء في كل مسألة خلافية بعد بيان صورتها، بذكر الأقوال أولاً، منسوبة إلى أصحابها، فأبدأ بقول الجمهور، وإن لم يوجد أراعي ذكرها حسب الترتيب المذهبي، بغض النظر عن كونه راجحاً أو مرجوحاً، ثم أتبعه بالقول أو الأقوال الأخرى.

‌ب) كنت أذكر سبب الخلاف إن وُجِد، أو أمكن استنباطه، وبعد ذلك أذكر أدلة كل قول مع بيان وجه الدلالة، بدءاً بأدلة القرآن الكريم، ثم السنة النبوية، ثم الإجماع، ثم القياس، ثم الآثار ثم غيرها من الأدلة.

‌ج) مناقشة الأدلة، من خلال ما ورد عليها من اعتراضات، وأجوبتها، إن وجدت، ثم أنتقل إلي الترجيح، مبيناً أسبابه ما أمكنني إلى ذلك سبيلا.

2 ـ اعتنيت ببيان معنى المصطلحات الفقهية، وكذلك الألفاظ الغريبة، من مصادرها الأصلية، مبيناً العلاقة بين المعنيين اللغوي والاصطلاحي.

3 ـ كنت أعزو الآيات الكريمة إلى سورها، وأذكر أرقامها، وعنيت بالبحث في كتب التفسير عن وجه الدلالة.

4 ـ قمت بتخريج الأحاديث من مظانها، وإن كان الحديث في الصحيحين، أو في أحدهما اكتفيت بذلك، ولا أذكر الحكم إلا إذا كان في غيرهما ما أمكنني ذلك، وعنيت بالبحث في شروح السنة عن وجه الدلالة.

5 ـ قمت بترجمة لبعض من وردت أسماؤهم في البحث من الأعلام مقتصراً على المغمورين منهم حسب ظني.

6 ـ عدم التعريف بالمراجع إلا في فهرس المصادر والمراجع، واكتفيت في الحواشي بذكر لقب أو كنية المؤلِف أولاً ثم اسم المرجع ورقم الجزء والصفحة المتعلقة بالمعلومة الموثقة، ورتبتها حسب الترتيب المذهبي.

7ـ ذيلت البحث بفهارس عامة تتضمن:

‌أ) فهرس الآيات الكريمة.

‌ب) فهرس الأحاديث النبوية والآثار.

‌ج) فهرس الأعلام المترجم لهم.

‌د) فهرس المصادر والمراجع.

‌ه) فهرس الموضوعات

وأخيراً أضع هذا الجهد المتواضع بين يدي أساتذتي الأفاضل ليصوّبوا أخطاءه، ويقوّموا اعوجاجه، ويبرزوا مكامن الحسن والقوة فيه؛ حتى يغدو مرجعاً قيّماً لذوي الشأن من طلبة العلم الشرعي، أو العاملين في مجال المناقصات من الموردين والمقاولين وأصحاب المشروعات.

ولا أدعي العصمة والكمال، فذلك من صفات الله وحده، وأقر سلفاً بعجزي وقصوري، فإن كنت قد أصبت فهو من فضل الله تعالى، وإن كنت قد أخطأت فهو من نفسي وتقصيري، أسأل الله العفو والعافية والمغفرة، إنه ولي ذلك والقادر عليه.

سادساً: خطة البحث

يتكون هذا البحث من ثلاثة فصول رئيسة، تسبقها مقدمة وفصل تمهيدي، وتعقبها خاتمة:

الفصل التمهيدي

استحداث العقـود

ويشتمل على ثلاثة مباحث:

المبحث الأول: ماهية العقـود

وفيه ثلاثة مطالب:

المطلب الأول: تعريف العقـد.

المطلب الثاني: أركان العقـد.

المطلب الثالث: أنواع العقـود.

المبحث الثاني: حقيقة العقود المستحدثة وحكمها وضوابطها العامة

وفيه أربعة مطالب:

المطلب الأول: معنى العقـود المستحدثة.

المطلب الثاني: حكم استحداث عقـود جديدة.

المطلب الثالث: الضوابط العامة للعقـود.

المطلب الرابع: منهج دراسة العقود المستحدثة.

المبحث الثالث: أثر الشروط على العقـود

وفيه مطلبان:

المطلب الأول: حرية الاشتراط في العقود.

المطلب الثاني: أنواع الشروط وأثرها على العقود.

الفصل الأول

حقيقة المناقصـة وأنواعها وطرق إجرائها

ويشتمل على ثلاثة مباحث:

المبحث الأول: حقيقة المناقصة

وفيه مطلبان:

المطلب الأول: تعريف المناقصة.

المطلب الثاني: الألفاظ ذات الصلة.

المبحث الثاني: أنواع المناقصات

وفيه ثلاثة مطالب:

المطلب الأول: المناقصات العامة والمناقصات المحدودة.

المطلب الثاني: المناقصات العلنية والمناقصات السرية.

المطلب الثالث: المناقصات الخارجية والمناقصات الداخلية.

المبحث الثالث: الخطوات الفنية لإجراء المناقصة وإرسائها

وفيه مطلبان:

المطلب الأول: الخطوات المتبعة في إجراء المناقصة.

المطلب الثاني: الأمور المعتبرة في إرساء العطاء.

الفصل الثاني

أركان المناقصة وضوابطها

ويشتمل على ثلاثة مباحث:

المبحث الأول: حكم عقـد المناقصة

وفيه أربعة مطالب:

المطلب الأول: التكييف الفقهي للمناقصة .

المطلب الثاني: حكم المناقصة.

المطلب الثالث: الحكمة من مشروعية المناقصة.

المطلب الرابع: خصائص عقـد المناقصة.

المبحث الثاني: أركان عقـد المناقصة

وفيه ثلاثة مطالب:

المطلب الأول: العاقدان.

المطلب الثاني: الصيغة (الإيجاب والقبول).

المطلب الثالث: المعقود عليه.

المبحث الثالث: ضوابط عقـد المناقصة

وفيه خمسة مطالب:

المطلب الأول: الضوابط المتعلقة بالعاقدين.

المطلب الثاني: الضوابط المتعلقة بالصيغة.

المطلب الثالث: الضوابط المتعلقة بالمعقود عليه.

المطلب الرابع: الضوابط المتعلقة بمبدأ المنافسة المشروعة.

المطلب الخامس: الضوابط المتعلقة بضمان التنفيذ.

الفصل الثالث

التطبيقات المعاصرة للمناقصة وجزاءاتها الشرعية

ويشتمل على ثلاثة مباحث:

المبحث الأول: عقـود المناقصات المعاصرة

وفيه ثلاثة مطالب:

المطلب الأول: مناقصات التوريد.

المطلب الثاني: مناقصات المقاولات.

المطلب الثالث: مناقصات تفضي إلى الربا.

المبحث الثاني: الجزاءات عند الإخلال بالمناقصات

وفيه خمسة مطالب:

المطلب الأول: الالتزامات المترتبة على عقد المناقصة.

المطلب الثاني: الشرط الجزائي (غرامات التأخير).

المطلب الثالث: الظروف الطارئة (وضع الجوائح).

المطلب الرابع: تغير الأسعار، وتغير قيمة الأوراق النقدية.

المطلب الخامس: تواطؤ المناقصين وثبوت رشوتهم.

المبحث الثالث: انتهاء الالتزام في المناقصة

وفيه ثلاثة مطالب:

المطلب الأول: انتهاء الالتزام بالوفاء به.

المطلب الثاني: انتهاء الالتزام بالفسخ.

المطلب الثالث: انتهاء الالتزام بالإقالة.

الخاتمـة: وتتضمن أهم النتائج التي توصل إليها الباحث، وأهم التوصيات المقترحة، كما وتتضمن الفهارس العامة.

شكر وتقدير

اعترافاً بالفضل لأهله، ومكافأة ووفاءً لمن قدم لي معروفاً، فإنني أتقدم بجزيل شكري، وخالص تقديري إلى أستاذي وشيخي المعطاء فضيلة الدكتور / أحمد ذياب شويدح ـ حفظه الله ـ الذي تفضل عن رحابة صدر وطيب نفس، مشكوراً بقبول الإشراف على هذا البحث، وما خصني به من تشجيع ونصح وإرشاد وتوجيه، فكان يولي هذا البحث مزيداً من الاهتمام والمتابعة، بالرغم من كثرة مشاغله، وتعدد مسؤولياته، ولم يبخل عليَّ بعلمه أو وقته، مما كان له عظيم الأثر في إثراء هذا البحث وإنجازه، أسأل الله تعالى أن يُجزل له المثوبة وحسن الجزاء، وأن يقر عينيه، ويبارك له في علمه وصحته وذريته.

كما وأتقدم بجزيل الشكر والامتنان، وخالص التقدير والعرفان إلى أستاذيَّ الكريمين عضوي لجنة المناقشة:

فضيلة الدكتور / زياد إبراهيم مقداد

فضيلة الدكتور / سلمان نصر الداية

على تفضلهما بقبول قراءة هذا البحث ومناقشته، وعلى ما بذلاه من جهد لتنقيحه، وتقويم اعوجاجه، أسأل الله تعالى أن يحفظهما، وأن يجزل لهما المثوبة وحسن الجزاء، وأن يبارك لهما في علمهما، وفي صحتهما، وذريتهما.

ولا يمكن أن أنسى ما أغدقه عليَّ من معروفٍ كل من فضيلة الدكتور / مازن إسماعيل هنية، وفضيلة الدكتور / يونس محيي الدين الأسطل ـ حفظهما الله تعالى ـ حيث كان لهما الفضل بعد الله عز وجل في التحاقي ببرنامج الماجستير في كلية الشريعة بالجامعة الإسلامية بغزة، ولم يبخلا عليَّ بشيء استطاعا تقديمه، فالله أسال أن يبارك لهما في علمهما، وفي صحتهما، وأن يقر عيونهما، ويدخل السرور على قلبيهما.

ولا يفوتني أن أتقدم بجزيل الشكر والتقدير إلى جميع الأساتذة الأفاضل في الجامعة الإسلامية بغزة، الذين تتلمذت على أيديهم، وبالأخص أساتذة كلية الشريعة، الذين تتواصل جهودهم المخلصة في خدمة هذا الدين، وخدمة طلبة العلم، حفظ الله جامعتنا من كيد الخائنين، وحفظ صرح كلية الشريعة شامخاً.

كما لا يفوتني أن أتقدم بجزيل الشكر والعرفان لكل من أسدى لي معروفاً مهما كان يسيراً لإنجاز هذا البحث، وأخص بالذكر زميلي الأخ الفاضل / الأستاذ بسام حسن الأسود الذي ترجم خاتمة هذه البحث إلى اللغة الإنجليزية.

(1) الهيثمي: مجمع الزوائد، كتاب البعث، باب ما جاء في الحساب (10/346)؛ الطبراني: المعجم الكبير،ح11177، (11/102)؛ البزار: مسند، ح1435، (4/266). وقال الهيثمي: رجال الطبراني رجال الصحيح، غير صامت بن معاذ وعدي بن عدي الكندي، وهما ثقتان.

(1 ) الضرير وغيره: مصطلحات الفقه المالي المعاصر (ص256).


الفصل التمهيدي
المبحث الأول

ماهيـة العـقــود

الإنسان لا يمكنه تحصيل أسباب عيشه إلا بتعاونه مع غيره من بني جنسه، يتبادل معهم المنافع والمصالح؛ ولذلك يقول ابن خلدون(1): "الإنسان مدني بالطبع"(2).

ومن ثم كان اجتماع البشر ضرورة إنسانية، تؤدي إلى نشوء التزامات ومعاملات يتوصلون بها إلى تحقيق مصالحهم، هذه الالتزامات والمعاملات تسمى عقوداً، ونتائج تصرفات الإنسان قد تكون مترتبة إما على التزامات ناشئة عن إرادته المنفردة أو عن توافق إرادته مع إرادة غيره، فأي هذه التصرفات أو الالتزامات يعتبر عقداً؟ وما هي أركان العقد؟ وما هي أنواع العقود؟

هذه التساؤلات تكفل هذا المبحث بالإجابة عليها من خلال عدة مطالب على النحو التالي:

المطلب الأول

تعريف العقـد

أولاً: العقد في اللغة:

العقد يجمع على عقود، وهو مشتق من الفعل عقد يعقد عقداً، والعقد: نقيض الحل، فهو بمعنى الربط والشد ، يقال: عقدت الحبل: أي ربطت بين طرفيه وشددتهما(3).

ويأتي العقد بمعنى التوثيق والتوكيد والإحكام ، فيطلق العقد على العهد واليمين، فيقال: عقد

العهد واليمين يعقدهما عقداً: أي يؤكدهما، ومنه قوله تعالى: ] والذين عقدت أيمانكم [ (1) ، وقوله تعالى: ] ولكن يؤاخذكم بما عقدتم الأيمان [ (2) ، فالعقد هنا بمعنى التوكيد والتوثيق والالتزام(3).

كما ويقال: عقدة النكاح وعقد البيع أي وجوبهما، فهو ربط بين طرفين، والتزام من كليهما فعقدة كل شيء أي إبرامه(4).

ويأتي العقد بمعنى العزم(5)، ومنه الحديث الذي يرويه أبو سعيد الخدري رضي الله عنه وفيه: "لآمرنّ براحلتي ترحل، ثم لا أحل لها عقدة حتى أقدم المدينة" (6) ، أي لا أحل عزمي حتى أقدمها (7) ، والعزم إنما هو ربط بين النية والإرادة.

ويذكر هنا أن العلماء أشاروا من خلال بيانهم للمعاني التي يفيدها العقد إلى أنه يطلق على معنيين: أحدهما حسي كعقد الحبل، والآخر معنوي أو حكمي كعقد النكاح، وكعقد البيع إذ هو ربط بين كلامين، أو التزام ناشئ عن ربط إرادتين(8)، وهذا هو المعنى المراد في هذا البحث.

ثانياً: في الاصطلاح:

إن المتتبع لتعريفات العلماء للعقد يرى أن لهم في تعريف العقد نظرتين: نظرة للعقد بمعناه العام، ونظرة بمعناه الخاص، وبيان ذلك كما يلي:

أولاً: العقد بالمعنى العام:

يعتمد تعريف العلماء للعقد بمعناه العـام على اعتبار أن كل التزام ينشأ عن ارتباط إرادتين

كالبيع والشراء والنكاح، أو ينشأ بإرادة منفردة كالنذر والطلاق والهبة والوصية يصدق عليه مسمى

العقد، وإلى ذلك أشار أبو بكر الرازي (1) بقوله: "العقد ما يعقده العاقد على أمر يفعله، أو يعقد على غيره فعله على وجه إلزامه إياه"(2).

إلى هذا المعنى ذهب كثير من العلماء في أحد تفسيراتهم لكلمة (العقود) الواردة في قوله تعالى: ] ياأيها الذين آمنوا أوفوا بالعقود [ (3) ، فمنهم من أشار إلى أن مراد الآية عام في كل عقد(4)، ومنهم من يرى أن العقود هي ما عقده المرء على نفسه من بيع أو شراء بالإضافة إلى ما عقده على نفسه لله تعالى من طاعات وغير ذلك ما لم يكن خارجاً على الشريعة(5).

ثانياً: العقد بالمعنى الخاص:

العقد بمفهومه الخاص يصدق على كل ارتباط بين كلامين أو إرادتين من طرفين، هذا الارتباط ينشئ آثاراً، وتترتب عليه حقوق متقابلة.

وهذا المفهوم للعقد عبّر عنه ابن عابدين بقوله: "العقد مجموع إيجاب أحد المتكلمين مع قبول الآخر، أو كلام الواحد القائم مقامهما" (6) ، ونقل في موضع آخر أن العقد هو ربط أجزاء التصرف أي الإيجاب والقبول شرعاً (7) .

ويشار هنا أن كثيراً من العلماء اعتمدوا التعريف الأخير في كتبهم(8)، كما أن المجلة العدلية تبنت هذه النظرة للعقـد، فجاء فيها أن العقـد: "تعلق كل من الإيجاب والقبول بالآخر على وجـه

مشروع يظهر أثرهما في متعلقهما"(1)، أو بعبارة أخرى: العقد هو ارتباط إيجاب بقبول على وجه مشروع يثبت أثره في محله(2)، وهذا التعريف الأخير هو الشائع بين الفقهاء.

وتعريف العقد بمعناه الخاص هو المقصود في هذا البحث، ومع تنوع عبارة الفقهاء في تعريف العقد إلا أنها تعود في جملتها إلى معنى واحد، وهو ارتباط الإيجاب والقبول على وجه مشروع تترتب عليه آثاره الشرعية.

التعريف المختار:

بناءً على ما سبق يمكن اختيار التعريف الشائع عند الفقهاء وهو: ارتباط إيجاب بقبول على وجه مشروع يثبت أثره في محله.

سبب الترجيح:

الذي رجح اختيار هذا التعريف إفادته لمعنى العقد بألفاظ مختصرة، إلى جانب كونه تعريفاً جامعاً مانعاً، بالإضافة إلى أنه التعريف الشائع والمتداول عند الفقهاء.

شرح التعريف:

( ارتباط ): الارتباط لفظ عام يشمل الارتباط الحسي كالربط بين شيئين ماديين، كما ويشمل الارتباط المعنوي أو الاعتباري كالربط بين كلامين ، أو إرادتين.

( إيجاب بقبول ): وبإضافة إيجاب بقبول أخرج الارتباط الحسي، وبقي الارتباط المعنوي، وهو هنا ارتباط الإيجاب بالقبول، والإيجاب هو أول فعل يصدر من أحد العاقدين دالاً على رضاه وجزمه في إنشاء العقد، والقبول هو الفعل الصادر من العاقد الآخر بعد الإيجاب دالاً على موافقته في إنشاء العقد الذي أوجبه الأول، والذي يبدأ في إنشاء العقد دائماً هو الموجب ، والآخر هو القابل، ففي عقد البيع مثلاً لو بدأ المشتري قائلا: اشتريت اعتبر هذا إيجاباً، وجواب البائع يعتبر قبولاً.

( على وجه مشروع ): هذا قيد لبيان ضرورة تحقق ارتباط الإيجاب بالقبول بشروطه الشرعية، وعليه فيخرج به الارتباط على غير الوجه المشروع الذي لم تتحقق فيه الشروط الشرعية.

( يثبت أثره في محله ): الأثر هو الحكم الشرعي، أو الحقوق المترتبة على ارتباط الإيجاب بالقبول، ومحله أي محل العقد كالأموال التي يتبادل المتعاقدان الحقوق فيها، ويخرج بهذا القيد كل ارتباط بين كلامين لا يترتب عليه أثر كالاتفاق على بيع كل شريك حصته الشائعة من دار لشريكه

بالحصة الأخرى المساوية لها؛ إذ لا فائدة منه ولا أثر له(3).

علاقة المعنى اللغوي بالمعنى الاصطلاحي:

يلاحظ أن العلاقة بين المعنيين هي علاقة عموم وخصوص، فالمعنى اللغوي أعم من المعنى الاصطلاحي للعقد بمفهومه العام، إذ إن المعنى اللغوي يشمل المعني الاصطلاحي بمعناه العام، والذي يندرج فيه ما يعقده المرء بارتباط إرادتين، أو بإرادة منفردة، كما ويشمل كل ربط حسي، أما المعنى الاصطلاحي للعقد بمفهومه الخاص فهو أخص؛ لأنه لا يشمل إلا ما كان ناشئاً عن توافق وارتباط إرادتين من طرفين فقط.

العلاقة بين العقد وبين التصرف والالتزام:

يمكن تحديد العلاقة بين العقد وبين التصرف، وبين العقد وبين الالتزام، سواء نتج هذا الالتزام بتوافق إرادتين أو نتج بإرادة منفردة، على النحو التالي:

أولاً: العلاقة بين العقد وبين التصرف:

بالنسبة للعقد فقد سبق تعريفه، أما التصرف فهو كل ما يصدر عن الشخص بإرادته من قول أو فعل مما يترتب عليه آثاره المشروعة(1)، والتصرف(2) نوعان: فعلي وقولي:

التصرف الفعلي:

وهو كل عمل غير لساني يصدر عن الشخص بإرادته كالغصب، وقبض الدين، والإتلاف وغير ذلك.

التصرف القولي:

وهو نوعان:

1. عقدي: وهو ما كان ناشئاً عن ارتباط إرادتين من طرفين كالبيع، والإجارة وغيرها.

2.غير عقدي: ويندرج تحته نوعان:

أحدهما ينشئ حقاً أو يبطله بإرادة منفردة، أو عزيمة مبرمة كالوقف(1)، والإبراء(2)، والطلاق وهذا النوع قد يسمى عقداً كما هو الحال عند الجصاص، وقد سبقت الإشارة إليه.

والنوع الآخر عبارة عن أقوال لا تنشئ حقوقاً ولا تسقطها، ولكن تترتب عليها نتائج حقوقية فهي مجرد إخبار بحق كالدعوى والإقرار وغيرها.

يتضح مما سبق أن بين العقد وبين التصرف عموم وخصوص، فالتصرف أعم من العقد حتى بمفهومه العام؛ لأن العقد بعض أنواع التصرف، والعقد بمفهومه الخاص أكثر اختصاصاً، ومن ثم فكل عقد يعتبر تصرفاً وليس كل تصرف يعتبر عقداً(3).

ثانياً: العلاقة بين العقد وبين الالتزام:

الالتزام هو كل تصرف ينشئ حقوقاً، أو يعدلها، أو ينقلها، أو يسقطها، سواء نتج عن توافق إرادتين كالبيع مثلاً، أو نتج عن إرادة منفردة كالعتق أو الإبراء.

وبناءً عليه فالالتزام يرادف العقد بمعناه العام، ولكنه أعم من العقد بمعناه الخاص، إذ يقتصر الأخير على توافق إرادتين فقط، بخلاف الالتزام فيشمل ذلك كما ويشمل ما نشأ عن إرادة واحدة(4).

استقلال الإرادة الواحدة في إنشاء العقود:

بعد ذكر العلاقة بين العقد وبين الالتزام كان من الواجب الإجابة على سؤال مفاده: هل تستقل الإرادة الواحدة بإنشاء عقد من العقود؟

والجواب يكمن فيما يراه العلماء من أن الإرادة الواحدة يمكن أن تستقل في إنشاء عقد من العقود في أحوال استثنائية، كاستقلالها في إنشاء الالتزام؛ لأن التشدد في قصر العقد على توافق إرادتين يمنع صحة أنواع من المعاملات تحقق جملة من مصالح العباد، منها: الجعالة(5)، والوقف وغيرها(6).

المطلب الثاني

أركان (1) العقد

لكي يكون العقد وسيلة لترتب الآثار التي أرادها الشارع من تشريعه ينبغي أن يكون هـذا

العقد معتبراً في نظر الشارع، والعقد المعتبر شرعاً هو ذلك العقد الذي جاء مستوفياً لأركانه وشروطه(2) الأساسية، وجاء هذا المطلب ليتناول أركان العقد كما يلي:

إن أركان العقد كما يرى الجمهور( 3) ثلاثة أركان:

الركن الأول: العاقدان:

وهما طرفا العقد، الصادر منهما الإيجاب والقبول كالبائع والمشتري في عقد البيع، أو المؤجر والمستأجر في عقد الإجارة، وقد يكون العاقدان أو أحدهما شخصية طبيعية والآخر شخصية اعتبارية(4).

الركن الثاني: المعقود عليه:

وهو ما يقع عليه التعاقد، وتظهر عليه آثار وأحكام العقد سواء كان عيناً مالية، أو غير مالية كالمرأة في عقد النكاح، أو منفعة كما في عقد الإجارة.

الركن الثالث: الصيغة:

ويعبر عنها بالإيجاب والقبول، وهي العبارات الدالة على تحقق رضا العاقدين في إنشاء العقد، أو ما يقوم مقامهما، إذ الرضا لابد منه كأساس في مشروعية العقد؛ لقوله تعالى: ] يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم [ (5) ، ولمـا روي

عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إنما البيع عن تراض"(1).

والرضا ليس مقصوراً على البيع فقط بل لابد منه في سائر العقود معاوضات كانت أو غيرها، ومن المعلوم أن الرضا أمر خفي يحتاج إلى ما يدل عليه، فكان الإيجاب والقبول أو ما يقوم مقامهما الدليل على ذلك الرضا.

والإيجاب عند الجمهور: هو ما صدر ممن يكون منه التمليك وإن جاء متأخراً، والقبول: هو ما صدر ممن يصير له الملك وإن صدر أولاً (2) .

أما عند الحنفية فركن العقد: الصيغة فقط، وهي الإيجاب والقبول (3) ، والإيجاب عندهم هو: إثبات الفعل الخاص الدال على الرضا الواقع أولا، سواء وقع من البائع، أو من المشتري، كأن يقول المشتري أولاً: اشتريت منك هذا بكذا، والقبول: هو الفعل الثاني الدال على الرضا بالفعل الأول (4) .

والاختلاف الحاصل بين الجمهور وبين الحنفية في تحديد أركان العقد يرجع سببه إلى اختلافهم في مفهوم الركن، إذ الركن عند الجمهور: هو الأمر الذي لابد منه لكي يتحقق العقد(5)، فهو بذلك يشمل ما كان داخلاً في حقيقة العقد، وما كان خارجاً عنها، مادام العقد متوقفاً عليه.

والركن عند الحنفية: هو ماهية الشيء أو جزء من هذه الماهية يتوقف تقومها عليه(6).

وعلى كل الأحوال فلا يتصور وجود صيغة من غير عاقدين، ومحل يقع عليه التعاقد، ومن ثم فلا أثر من حيث النتيجة بسبب ما يعتبره الجمهور أركان للعقد ولا يعتبره الحنفية، خاصة وأن الحنفية يعتبرونها من لوازم العقد التي لا يقوم العقد إلا بها، ولذلك قال الزحيلي: "وأيا كان هذا الاختلاف فهو اصطلاح لا تأثير له من حيث النتيجة"(7).

المطلب الثالث

أنواع العقود

تنقسم العقود بحسب اعتبارات مختلفة إلى عدة أنواع، وبالرغم من أن أغلب العقود مبثوثة في كتب الفقه المتقدمة إلا أن هذه الكتب لم تتناول تقسيمات العقود على النحو الآتي، وهذه التقسيمات مستقاة من كتب الفقه الحديثة.

التقسيم الأول: باعتبار التسمية: تنقسم العقود بهذا الاعتبار إلى قسمين:

1. عقود مسماة: وهي العقود التي وضع لها الشارع اسماً خاصاً بها، ورتب عليها آثارها الشرعية بانعقادها، ومن أمثلتها: البيع والإجارة والهبة والنكاح وغيرها(1).

2. عقود غير مسماة: وهي العقود التي لم يضع لها الشارع اسماً خاصاً بها، ولم يرتب الشارع أحكاماً خاصة بها، وإنما اقتضت حاجة الناس استحداثها، وهذه العقود كثيرة لا يتوقف استحداثها؛ لأنها مرتبطة بتطور المجتمعات ومصالحها، ومن أمثلتها: عقود الاستصناع وعقود التعهد والالتزام كالمناقصات وما تشمله من عقود توريد ومقاولة والتي هي موضوع بحث هذه الرسالة.

يشار هنا إلى أن التسمية لا أثر لها في حكم الشرع على هذه العقود، إنما مقاصد العقد والتزاماته وما انتظمه من أحكام هي التي تحدد حكم الشرع فيها(2).

التقسيم الثاني: باعتبار المشروعية:

وبهذا الاعتبار تنقسم العقود إلى قسمين:

1. عقود مشروعة: وهي تلك العقود التي أجازها الشارع ورتب عليها آثارها الشرعية كالبيع والرهن والهبة وغيرها(3).

2. عقود غير مشروعة: وهي العقود التي حرمها الشارع ونهى عنها كبيع حبل الحبلة والمضامين والملاقيح وغيرها من العقود التي فقدت شرطاً من شروط انعقادها(4).

التقسيم الثالث: باعتبار الصحة:

تنقسم العقود باعتبار صحتها أو عدمها إلى قسمين:

1. عقود صحيحة: وهي العقود التي جاءت مستوفية شروطها الشرعية، كالنكاح والبيع وغيرها(5).

2. عقود فاسدة: وهي التي كانت مشروعة بأصلها دون وصفها، بمعنى آخر هي العقود التي فقدت بعض شروطها المتعلقة ببعض نواحيها الفرعية كجهالة الثمن في البيع أو في الإجارة(1).

فالعقود التي توصف بالبطلان لم تعتبر بهذا الاعتبار؛ لأن الباطل معدوم شرعاً(2).

التقسيم الرابع: باعتبار غاية العقد:

وتنقسم العقود بهذا الاعتبار إلى سبعة أقسام هي:

1. عقود التمليكات: وهي ما كانت غايتها التملك كالبيع والهبة والوصية والإعارة(3).

2. عقود التوثيقات: وهي ما كانت غايتها ضمان الحقوق كالكفالة والرهن(4).

3. عقود الاشتراك: وهي ما كان هدفها الاشتراك في العمل أو الربح كالشركة والمضاربة(5).

4. عقود التفويض أو الإطلاقات: وهي إطلاق شخص يد غيره في التصرف كالوكالة والوصاية (6) .

5. عقود التقييدات: وهي منع شخص غيره من التصرف كالحجر أو عزل الوكيل (7) .

6. عقود الإسقاطات: وهي ما كانت غايتها إسقاط حق من الحقوق كالإبراء من الدين(8).

7. عقود الحفظ: وهي التي يقصد منها حفظ الحق لصاحبه كالوديعة(9 ).

التقسيم الخامس: باعتبار وجود العوض:

وبهذا الاعتبار تنقسم العقود إلى ثلاثة أقسام هي:

1. عقود المعاوضات: وهي العقود التي تجري فيها المبادلات سواء كانت مبادلة مال بمال كالبيع، أو مال بمنفعة كالإجارة، أو مال بغير مال ولا منفعة كالنكاح (10) .

2. عقود التبرعات: وهي العقود التي ليس فيها عوض كالهبة والإعارة والإبراء(11).

3. عقود تبدأ تبرعاً وتنتهي معاوضة: ومن أمثلتها القرض والكفالة(12).

التقسيم السادس: باعتبار الأصلية:

تنقسم العقود بهذا الاعتبار إلى قسمين هما:

1. عقود أصلية: وهي العقود التي لا ترتبط مع غيرها من العقود وجوداً وعدماً كالبيع(1).

2. عقود تبعية: وهي العقود التي تكون مرتبطة بغيرها من العقود وتابعة لها وجوداً وعدماً كالرهن والكفالة(2).

التقسيم السابع: باعتبار القبض أو الصفة العينية:

وبهذا الاعتبار تنقسم العقود إلى قسمين:

1. عقود عينية: وهي العقود التي يشترط فيها قبض المعقود عليه ليتم العقد وإلا فلا يأخذ العقد حكمه، ومن أمثلتها: الهبة والإعارة والقرض والإيداع والرهن(3).

2. عقود غير عينية: وهي التي تتم بمجرد الإيجاب والقبول ، وهي بقية العقود(4).

التقسيم الثامن: باعتبار النفاذ:

وتنقسم العقود بهذا الاعتبار إلى قسمين هما:

1. عقود نافذة: وهي العقود الصحيحة التي صدرت من كامل الأهلية والولاية، وتترتب عليها آثارها فور صدورها، ولا تتوقف على إجازة أحد، وهي أغلب عقود الناس(5).

2. عقود موقوفة: وهي العقود الصادرة عن كامل الأهلية من غير أن تكون له ولاية لإصدار العقد، كالعقود التي يعقدها الفضولي، وكذلك العقود الصادرة عن ناقص الأهلية كالصبي المميز، فهذه العقود موقوفة على إجازة صاحب الشأن أو ولي المميز(6).

التقسيم التاسع: باعتبار اللزوم وقبول الفسخ:

وهذا الاعتبار يتعلق بالعقد النافذ، وتنقسم العقود بهذا الاعتبار إلى قسمين هما:

1. عقود لازمة: وهي العقود التي لا يملك أحد العاقدين فسخها دون رضا العاقد الآخر، وهذه العقود تنقسم إلى ثلاثة أقسام هي:

ـ عقود لازمة بحق الطرفين ولا تقبل الفسخ بالإقالة كالنكاح، ولكنه يفسخ بطريق الطلاق أو الخلع.

ـ عقود لازمة بحق الطرفين وتقبل الفسخ بطريق الإقالة، وهي عقود المعاوضات المالية.

ـ عقود لازمة بحق أحد الطرفين فقط كعقود الرهن والكفالة فهي غير لازمة بالنسبة للمرتهن أو المكفول له، فيحق لهما الفسخ متى أرادا ذلك (7).

2. عقود غير لازمة: أي غير لازمة لأي من طرفي العقد، وهي العقود التي يملك كل طرف من طرفي العقد أو أحدهما أن يفسخ العقد دون اعتبار لرضا الآخر، مثل: الوكالة والإعارة وغيرها(1).

التقسيم العاشر: باعتبار الضمان:

وتنقسم العقود بهذا الاعتبار إلى ثلاثة أقسام هي:

1. عقود ضمان: وهي العقود التي يعتبر فيها القابض للمال متحملاً لمسؤولية تلف المال أو ضياعه كالبيع والقرض، ويندرج تحتها ما يتبرع به شخص من ضمان حق الغير كالكفالة(2).

2. عقود أمانة: وهي العقود التي لا يكون القابض فيها مسؤولاً عما يلحق المال المقبوض من تلف أو غيره إلا إذا كان متعدياً أو مقصراً في حفظه، كعقود الوديعة والإعارة والشركة وغيرها(3).

3. عقود مزدوجة الأثر: وهي العقود التي تعتبر من وجه عقود ضمان ومن وجه آخر تعتبر عقود أمانة، ومن هذه العقود: الإجارة والرهن(4).

التقسيم الحادي عشر: باعتبار زمن تنفيذ العقد:

وتنقسم العقود بهذا الاعتبار إلى قسمين:

1. عقود فورية: وهي العقود التي لا يحتاج تنفيذها إلى زمن ممتد، وإنما يتم تنفيذها فوراً دفعة واحدة كالبيع والقرض والهبة وغيرها(5).

2. عقود مستمرة أو متراخية: وهي العقود التي يستغرق تنفيذها فترة من الزمن، بحيث يعتبر الزمن عنصراً أساسياً في التنفيذ، ومن أمثلتها: الإجارة والإعارة والوكالة وعقود التوريد والتي تعتبر جزءاً من مفردات هذه الرسالة(6).

التقسيم الثاني عشر: باعتبار تعلق العقد بشرط أو إضافته إلى المستقبل:

وتنقسم العقود بهذا الاعتبار إلى ثلاثة أقسام هي:

1 . عقود منجزة: وهي العقود الصادرة من غير تعليق على شرط، أو إضافة إلى المستقبل، وهذه العقود تترتب عليها آثارها في الحال مادامت مستوفية لأركانها وشروطها، والأصل أن تكون جميع العقود منجزة إلا ما كانت بطبيعتها مضافة للمستقبل كالوصية، وهناك عقود لا تكون إلا منجزة كالصرف وبيوع الربويات متحدة الجنس، أو متحدة العلة(7).

2. عقود معلقة على شرط: وهي العقود التي لا يمكن اعتبارها موجودة إلا إذا وجد الشرط المعلق

عليه، فآثار هذه العقود لا تكون إلا إذا تحقق الشرط المعلق عليه(1)، وتنقسم العقود من حيث قبولها للتعليق إلى ثلاثة أقسام هي:

ـ عقود لا تقبل التعليق كعقود التمليكات، سواء كان التمليك بعوض أو بغير عوض.

ـ عقود تقبل التعليق بأي شرط، ومنها عقود الإسقاطات المحضة، كالطلاق والعتق والوكالة والوصية.

ـ عقود تقبل التعليق بالشرط الملائم فقط وهو ما كان مناسباً لمقتضى العقد، ومن هذه العقود: الكفالة والحوالة(2).

3. عقود مضافة إلى المستقبل: وهي العقود الصادرة بإضافة الإيجاب فيها إلى زمن مستقبل، وهذه العقود منعقدة في الحال، وآثارها لا توجد إلا في الزمن الذي أضيفت إليه(3)، وتنقسم العقود من حيث قبولها الإضافة إلى المستقبل إلى ثلاثة أقسام هي:

ـ عقود لا يمكن إلا أن تكون مضافة إلى المستقبل كالوصية والإيصاء، فيقعان بعد وفاة الموصي

ـ عقود لا تقبل الإضافة وتكون دائماً منجزة كالبيع والهبة والإبراء والنكاح وغيرها.

ـ عقود تصح ناجزة ومضافة إلى المستقبل، ومنها تمليك المنافع كالإجارة، ومنها عقود التوثيقات وعقود الإطلاقات(4).

المبحث الثاني

حقيقة العقود المستحدثة وحكمها وضوابطها العامة

إن العقود والوسائل التي يوجدها الإنسان إنما يقصد منها تنظيم المعاملات بينه وبين غيره من البشر؛ تحقيقاً لمصالحهم.

واستحداث العقود أمر لا يحده مكان أو زمان؛ لأن حياة الناس في تطور مستمر، وغدت معه مصالحهم في تشابك متزايد، ومجتمعاتهم في تطور ونمو متواصل مما جعل معاملاتهم الاقتصادية أكثر تعقيداً.

ونتيجة لكون العقود المعهودة لم تعد كافية لتحقيق مصالح الناس كانت الحاجة ملحة لمسايرة ركب الحياة الإنسانية باستحداث عقود ووسائل جديدة تكفل للناس تحقيق مصالحهم.

والمسلم ينبغي أن يكون مطمئناً من أن معاملاته التي يجريها وفق العقود المستحدثة بعيدة عن دائرة الحرام، وهذا يتطلب فهم وبيان حكم استحداث عقود جديدة، وبيان منهج بحث كل عقد مستحدث للحكم عليه، بالإضافة إلى تحديد الضوابط العامة للعقود سواء كانت قديمة أو مستحدثة.

وهذا المبحث الذي نحن بصدده تناول دراسة الأمور سالفة الذكر في عدة مطالب كما يلي:

المطلب الأول

معنى العقود المستحدثة

العقود المستحدثة مصطلح مركب من لفظين، ومعرفته تتوقف على معرفة ألفاظه، وفيما يلي بيان ذلك:

أولاً: في اللغة:

ـ العقود: جمع عقد ، وقد سبق تعريفه(1).

ـ المستحدثة في اللغة مأخوذة من استحدث الشيء أي صيره جديداً، وحدّث الشيء إذا تجدد وكان معدوماً من قبل(2).

ثانياً: في الاصطلاح:

قبل بيان معنى العقود المستحدثة اصطلاحاً يُشار إلى أن الفقهاء أطلقوا على الأمور المستحدثة في عصورهم مصطلحات عديدة منها: المسائل المستجدة، والنوازل، والحوادث أو الواقعات والفتاوى، ومن المعاصرين من أطلق على ما استجد من معاملات مالية مصطلح: المعاملات المالية المعاصرة، ومنهم من تمسك بمصطلح العقود غير المسماة، وفيما يلي بيان لذلك كله:

1. المسائل المستجدة:

ـ المسائل جمع مسألة، وأصلها سأل، والمسائل هي ما يسأل عنها وتحتاج إلى جواب وتبيين(1).

ـ المستجدة مأخوذة من استجد ، وأصله جدد، واستجد أي صيره جديداً(2)، فالمستجدة أي الجديدة والمستحدثة.

وعليه فالمسائل المستجدة اصطلاحاً: هي تلك الأمور التي استحدثها الناس وتحتاج إلى بيان حكمها(3).

2. النوازل:

النوازل جمع نازلة وهي مشتقة من الفعل نزل بمعنى حط في المكان أو هبط فيه، كما وتطلق النازلة على المصيبة الشديدة(4).

والنوازل اصطلاحاً: هي الحوادث التي يستفتى فيها(5).

3. الواقعات:

الواقعات جمع واقعة وهي مأخوذة من الفعل وقع، يقال: وقع بالأمر: أحدثه وأنزله(6)، فالواقعات هي الحوادث والنوازل.

والواقعات اصطلاحاً: هي المسائل التي تحتاج إلى استنباط حكم شرعي لها(7)، أو هي مسائل استنبطها المتأخرون ويطلق عليها فتاوى أيضاً(8).

4. المعاملات المالية المعاصرة:

وهي القضايا المالية التي استحدثها الناس في العصر الحديث، أو القضايا التي تغير موجب الحكم عليها نتيجة التطور وتغير الظروف، أو القضـايا التي تحمل اسماً جديداً، أو القضـايا التي

تتكون من عدة صور قديمة (1) .

5. العقود غير المسماة:

وهي التي لم يوضع لها اسم يميزها، أو لم يرتب لها الشارع أحكاماً خاصة بها (2) .

أما مصطلح العقود المستحدثة فهو مرادف لمصطلح العقود غير المسماة، ولمصطلح المعاملات المالية المعاصرة، وعليه يمكن تعريف العقود المستحدثة بأنها: هي العقود التي أوجدها الناس ولم تكن مألوفة، أو كانت مألوفة وأدخلوا عليها إجراءات جديدة ليس عليها دليل خاص من الشرع.

من خلال التعريف يمكن القول بأن العقود المستحدثة يندرج تحتها ما يلي:

1. العقود التي لم تُوجد من قبل، واستحدثها الناس؛ تحقيقاً للمصلحة، وتحتاج إلى حكم شرعي.

2. العقود التي أقرها الشارع ولكن دخلت عليها وسائل وإجراءات جديدة تبعاً للتطور وتغير الزمان

3. العقود التي هي في أصلها صور لمعاملات قديمة ولكنها حملت أسماء جديدة، كإطلاق الفائدة على الربا.

4. العقود المركبة من عدد من العقود المألوفة (3) .

يشار هنا أن كلاً من مصطلح المسائل المستجدة والنوازل والواقعات أعم من مصطلح العقود المستحدثة؛ لأنها تشتمل على العقود وعلى غير العقود من المسائل التي لم توجد من قبل.

المطلب الثاني

حكم استحداث عقود جديدة

العقود التي استحدثها الناس ولم تكن مألوفة وليس عليها دليل خاص من الشرع هل تعتبر عقوداً صحيحة لا يبطل منها إلا ما دل الشرع على بطلانه أو تعتبر عقوداً باطلة؟

اختلف العلماء في ذلك على قولين:

القول الأول:

ما يستحدثه الناس من عقود وما يتصل بها من شروط الأصل فيها الصحة، ويجب الوفاء بها، ولا يبطل منها إلا ما دل الشرع على تحريمه نصاً أو قياساً، وبه قال الجمهور (1) .

القول الثاني:

ما يستحدثه الناس من عقود وما يتصل بها من شروط باطلة، لا يجوز منها شيء إلا ما ورد به الشرع وأجازه، وبه قال الظاهرية(2).

سبب الخلاف: يرجع خلافهم إلى الخلاف في التشدد والمرونة في جعل آثار العقود من عمل الشارع، فمن تشدد وجعل كل آثار العقود من عمل الشارع قال بأن الأصل في العقود الحظر والمنع حتى يقوم الدليل على الإباحة، ومن أظهر مرونة وجعل للرضا أثراً في العقود بمقتضى إذن الشارع قال بأن الأصل في العقود الإباحة حتى يقوم الدليل على المنع والتحريم(1).

أدلة أصحاب القول الأول:

استدل الجمهور على صحة قولهم بأدلة من الكتاب والسنة والمعقول.

أولاً: من الكتاب:

1. قوله تعالى: ] لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم [ (2) .

وجه الدلالة: علقت الآية إباحة التجارة على تحقق الرضا من العاقدين، فوصف الرضا سبب لحكم الإباحة، فالأصل في العقود رضا المتعاقدين إلا ما ورد الشرع بتحريمه كالتجارة بالخمر(3).

2. قوله تعالى: ] فإن طبن لكم عن شيء منه نفساً فكلوه هنيئاً مريئاً [ (4).

وجه الدلالة: علقت الآية جواز الأكل من الصداق بطيب نفس المتبرع، فدل على أن طيب النفس وصف وهذا الوصف سبب لحكم جواز الأكل، فكذلك في سائر التبرعات قياساً عليه بالعلة التي نص عليها الكتاب(5).

3. قوله تعالى: ] ياأيها الذين آمنوا أوفوا بالعقود [ (6) .

4. قوله تعالى: ] وأوفوا بالعهد إن العهد كان مسؤولاً [ (7) .

وجه الدلالة: العقود هي العهود، وقد أمر الله تعالى في الآيتين بالوفاء بالعقود والعهود، وهذا عام يشمل جميع العقود من غير استثناء، إلا ما استثناه الشرع، وهذا يدل على أن تحريم شيء من العقود أو الشروط التي يعقدها الناس لتحقيق مصالحهم بغير دليل شرعي تحريم ما لم يحرمه الله تعالى، فيبقى الأصل في العقود والشروط الإباحة(8).

5. قوله تعالى: ] وأحل الله البيع[ (9) .

وجه الدلالة: لفظ البيع الوارد في الآية لفظ عام، فالألف واللام للجنس وليس للعهد لعدم تقدم بيع مذكور يرجع إليه، وعليه فأصول البيوع كلها على الإباحة إلا ما استثناه الشرع بالنهي عنه(1).

ثانياً: من السنة:

ما رواه عمرو بن عوف المزني عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: "الصلح جائز بين المسلمين، إلا صلحاً حرم حلالاً أو أحل حراماً، والمسلمون على شروطهم إلا شرطاً حرم حلالاً أو أحل حراماً"(2).

وجه الدلالة:

هذا الحديث أصل في الشروط، وهو يدل على أن الأصل فيها الإباحة إلا ما كان منافياً أو مناقضاً لحكم الله وحكم رسوله، فحينئذ يكون الشرط باطلاً(3).

ثالثاً :من المعقول:

1. الأصل في الأشياء والأفعال العادية الإباحة، والعقود والشروط تعتبر من الأفعال فينسحب عليها حكم الإباحة بالاستصحاب حتى يقوم دليل على المنع والتحريم، ومما يدل عليه أدلة عديدة منها:

قوله تعالى: ] وقد فصل لكم ما حرم عليكم [ (4) .

أي بيّن لكم الحرام، فما بقي ماعدا ذلك فهو حلال(5).

وقوله تعالى: ] قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراماً وحلالاً، قل آلله أذن لكم أم على الله تفترون [ (6) .

فالله تعالى ذم المحرم للحلال، إذ ليس لأحد أن يحرم ما أحل الله(7)، فالحلال ما أحله الله ، والحرام ما حرمه الله، وما سكت عنه فهو عفو، لا يجوز لأحد أن يحكم بتحريمه، عن ابن عباس رضي الله عنهما قال:

" ……. فبعث الله نبيه وأنزل كتابه، وأحل حلاله وحرم حرامه، فما أحـل فهو حلال، وما حرم

فهو حرام، وما سكت عنه فهو عفو"(1).

2. العقود والشروط يصدق عليها أمر واحد من ثلاثة فقط، وهذه الأمور الثلاثة هي:

ـ أن يقال لا تحل ولا تصح إن لم يدل على حلها دليل شرعي.

ـ أن يقال لا تحل وتصح حتى يدل على حلها دليل سمعي وإن كان عاماً.

ـ أن يقال تصح ولا تحرم إلا إذا حرمها الشارع بدليل خاص أو عام.

والأول باطل؛ لأن الكتاب والسنة بيّنا صحة العقود التي عقدت في زمن الكفر، وجعل الوفاء بها واجباً إذا لم يكن فيها بعد الإسلام شيء محرم، فقال تعالى: ] وذروا ما بقي من الربا [ (2) ، فأمرهم بترك ما تبقى لهم من أموال الربا ولم يأمرهم بإعادة ما أخذوه من الربا، وقد قال النبي صلى الله عليه وسلم فيما يرويه عنه ابن عباس رضي الله عنهما : "كل قسم قسم في الجاهلية فهو على ما قسم له، وكل قسم أدركه الإسلام فهو على قسم الإسلام"(3).

والثاني يجاب عليه من وجهين: أحدهما بما أجيب على الأول والثاني باطل لامتناعه، فبقي الأمر الثالث وهو المراد، فثبت به أن الأصل في العقود الصحة والجواز حتى يقوم دليل على تحريمها.

3. إن الشرع ليس فيه ما يدل على تحريم جنس العقود والشروط، وانتفاء دليل التحريم دليل على عدم التحريم، فبالاستصحاب العقلي وانتفاء الدليل الشرعي على التحريم، يثبت صحة كل عقد ما لم يدل دليل على الحظر(4).

أدلة أصحاب القول الثاني:

استدل الظاهرية على صحة قولهم بالكتاب والسنة والمعقول .

أولاً: من الكتاب:

1. قوله تعالى: ] اليوم أكملت لكم دينكم [ (1) .

2. قوله تعالى: ] ومن يتعد حدود الله فأولئك هم الظالمون [ (2) .

وجه الدلالة: دين الله اكتمل ولا يحتاج إلى زيادة، وإنشاء عقود وشروط جديدة ليست في كتاب الله تعد لحدود الله وزيادة على شرعه(3).

ثانياً: من السنة:

1. عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "ما بال رجال يشترطون شروطاً ليست في كتاب الله، ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط، قضاء الله أحق، وشرط الله أوثق، إنما الولاء لمن أعتق"(4).

وجه الدلالة: هذا الحديث قاطع الدلالة في إبطال كل عقد وشرط وعهد ليس في كتاب الله؛ لأن اسم الشرط يصدق عليها جميعاً(5).

2. عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "من عمل عملاً ليس عليه أمرنا فهو رد"(6).

وجه الدلالة: هذا النص يقتضي بطلان كل عقد أو شرط يلتزمه الإنسان، ويستثنى من ذلك ما جاء به النص أو الإجماع بصحة التزامه(7).

ثالثاً: من المعقول:

كل عقد أو شرط لم يأذن فيه الشارع بإذن خاص فهو حرام، والحرام وجوده كعدمه(1).

مناقشة أدلة الجمهور:

يعترض الظاهرية على أدلة الجمهور بما يلي:

1. إنها ليست على عمومها بل هي مخصوصة بما استدل به الظاهرية من آيات وأحاديث صحيحة، فهي إذن في العقود والشروط التي جاء القرآن أو السنة بإلزامها فقط(2).

2. إنها أدلة مجملة، وإن أدلة الظاهرية مفسرة وقاضية على هذا الإجمال بالأحاديث الصحيحة التي استدلوا بها(3).

وأجاب الجمهور عن هذين الاعتراضين بأن هذه دعوى لا وجه لها، سواء كانت دعوى تخصيص أو غير ذلك، بل إن هذا يتضمن إبطال ما دلت عليه من العموم، فلا يسلم بذلك إلا ببرهان من الله ورسوله(4).

3. إنه يعارضها الحديث الصحيح: "ما كان من شرط ليس في كتاب الله فهو باطل".

وأجاب الجمهور بأنه ليس هناك تعارض، لأن التعارض إنما يعرف بعد معرفة المراد من قوله (كتاب الله) الوارد في الحديث، إذ لا يراد به القرآن قطعاً، لأن أكثر الشروط الصحيحة ليست في القرآن بل علمت من السنة النبوية، فعلم أن المراد بكتاب الله: أي حكمه، وحكم الله هو الذي حكم به على لسان رسوله صلى الله عليه وسلم، ومن المعلوم أيضاً أن كل شرط ليس في حكم الله فهو مخالف له فيعتبر باطلاً، كما أن تحريم ما أحله الله أو إباحة ما حرمه يعتبر حراماً باطلاً، وتعدياً لحدود الله، أما ما سكت عنه وعفا عنه فهو مباح فتحريمه يعتبر تعدياً لحدود الله(5).

4. حديث المسلمون عند شروطهم لا يصح منه شيء، لأن الطرق التي جاء منها هي طرق ضعيفة(6)، وعلى فرض صحته لكان حجة على الجمهور؛ لأنه لا شروط للمسلمين إلا الشروط التي أباحها الله تعالى في القرآن أو السنة، فالمسلمون لا يستجيزون إحداث شروط لم يأذن بها الله(7).

وأجاب الجمهور بأنه وإن كان في بعضها ضعف من جهة السند فإنه جاء من عدة طرق يقوي بعضها بعضاً، ولا يقدح في سائرها، كما ولا يمنع من الاستشهاد بالضعيف(1).

مناقشة أدلة الظاهرية:

ما أجاب به الجمهور على اعتراضات الظاهرية تعتبر اعتراضات على الأدلة التي ساقها الظاهرية ويضاف إليها ما يلي:

1. كلمة الشرط الواردة في حديث "ما كان من شرط ليس في كتاب الله فهو باطل" تأتي تارة ويراد بها المصدر، وأخرى يراد بها المفعول، وهنا يراد بها المشروط وليس نفس المتكلم بالشرط ودليل ذلك ما جاء في الحديث "كتاب الله أحق وشرط الله أوثق" وهذا إنما يكون إذا خالف الشرط كتاب الله بأن يكون المشروط مما حرمه الله، أما إذا لم يحرمه فلم يخالف كتاب الله(2).

2. إن كان النبي صلى الله عليه وسلم أراد الشروط التي لم يبحها وإن كان لم يحرمها باطلة فالآيات والأحاديث تدل على وجوب الوفاء بها عموماً، وهذا يقتضي أن تكون مباحة وليست باطلة (3) .

3. واعترض على المعقول بأنه إذا تراضى العاقدان على عقد أو شرط لا يخالف حكم الله جاز لهما ذلك، ولا يجوز إبطاله ولا إلغاؤه؛ لأن في إبطاله تحريم ما لم يحرمه الله تعالى، ومعلوم أن محرم الحلال كمحلل الحرام(4).

الترجيح:

بعد مناقشة أدلة الفريقين يرى الباحث ترجيح قول الجمهور، وهو أن ما يستحدثه الناس من عقود وما يتصل بها من شروط الأصل فيها الصحة، ويجب الوفاء بها، ولا يبطل منها إلا ما دل الشرع على تحريمه نصاً أو قياساً.

أسباب الترجيح:

تتمثل أسباب الترجيح في قوة أدلة الجمهور وإمكان رد الاعتراضات الموجهة لها، بالإضافة إلى أنه لا يمكن لشريعة كشريعة الإسلام التي تصلح لكل زمان ومكان أن تقف جامدة وتحكم ببطلان كل ما يجد من عقود وشروط مما يتعلق بجانب المعاملات، خاصة وأن المعاملات التجارية قد اتسع أفقها، وتعددت أنواعها ووسائلها، فوجدت عقود لم تكن قبل ذلك، وكذلك الشروط، ولو حكم ببطلان ذلك كله من غير دليل لهدمت كثير من مصالح الناس فلا رواج لثروة الآحاد من

الناس أو الجماعات، ولتقطعت العلاقات التجارية بين الناس، ولأصبح الناس في ضيق وحرج(1).

كما أن عقود المعاملات إنما شرعت لنقل الحقوق المالية بمعاوضة أو تبرع؛ لتحقيق مقصد الشارع في المحافظة على المال ورواجه وثبات التملك ومن ثم انبنت أحكام صحة العقود، والوفاء بالشرط ما لم تكن هناك منافاة لقصد الشارع أو معارضة لحق آخر اعتدي عليه(2).

وأحكام الشارع تهدف إلى تحقيق مصالح العباد، خاصة الأحكام المتعلقة بالعادات وليس بالعبادات فالعادات ينظر إلى معانيها لكونها معللة بمصالح الناس، والشيء الواحد يمنع عند عدم المصلحة، ويكون مشروعاً عند تحقيقها، فالدرهم بالدرهم إذا كان بيعاّ إلى أجل لا يجوز، وأما قرضاّ فهو جائز، مما يشير باعتبار المصالح للعباد، وإن الإذن دائر معها أينما دارت(3).

المطلب الثالث

الضوابط العامة للعقود

العقود قديمة كانت أو مستحدثة تتوقف صحتها على أن تتحقق فيها مجموعة من الضوابط،هذه الضوابط هي:

الضابط الأول: أن تكون العقود قائمة على مبدأ الرضا:

وهذا هو المبدأ العام والقاعدة التي اعتبرها الشارع أساساً للعقود، ويستمد ذلك من قوله تعالـى:] إلا أن تكون تجارة عن تراض منكم [ (1) ، وذكرت التجارة هنا خصوصاً من بين سائر أسباب الملك لكونها أغلبها وقوعاً، والمراد بالتراضي أي رضا المتعاقدين فيما تعاقدا عليه(2)، وقال رسول الله صلى الله عليه وسلم: "إنما البيع عن تراض"(3).

وعليه فالعقود التي تحقق فيها الرضا هي عقود مشروعة، وغياب الرضا يعتبر سبباً في إلغائها.

الضابط الثاني: أن تخلو العقود من الغرر:

والغرر لغة هو الخطر، مأخوذ من الفعل غرّ يغره غروراً، واغتر بالشيء: خدع به (4) .

أما اصطلاحاً فالغرر: هو ما كان له ظاهر يغر وباطن مجهول، ولذلك سمي الشيطان بالغرور؛ لأنه يحمل على محاب النفس ووراء ذلك ما يسوء (5) ، أو هو ما تردد فيه بين الوجود وعدمه (6) .

والعقود المشتملة على الغرر هي عقود منهي عنها، وغير مشروعة؛ لما رواه سعيد بن المسيب أن النبي صلى الله عليه وسلم "نهى عن بيع الغرر"(7)، والنهي عن الغرر إنما ورد لأجل الحفاظ على الأموال من الضياع، وحسماً للخصومة والخلاف بين الناس(8).

الضابط الثالث: أن تكون العقود قائمة على العدل والعفو:

يعتبر العدل أصل من أصول الشريعة،

ومبدأ من المبادئ التي تقوم عليها العقود؛ ولذلك فإن الله تعالى نهى عن التزيد في حق النفس بقوله

تعالـى: ] ويل للمطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون [ (1) ، كما ونهى عن الربا بقوله تعالى: ]وذروا ما بقي من الربا [ (2) ، وقوله تعالى: ]وأحل الله البيع وحرم الربا [ (3) ، ونهى الشارع أيضاً عن الغش بما رواه أبو هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حمل علينا السلاح فليس منا ومن غشنا فليس منا"(4)، ونهى عن الغرر والميسر لما فيه من الظلم وأكل أموال الناس بالباطل.

والعدل والعفو يعتبران من الأسس التي تحقق التكافل الاجتماعي، ومن ثم لزم أن تقوم العقود على العدل والعفو؛ لما لها من أثر في مبدأ التكافل الاجتماعي.

الضابط الرابع : أن تكون العقود قائمة على الاستقرار وعدم التذبذب:

والمراد بالاستقرار وعدم التذبذب أي تنفيذ الالتزام الناشئ عن العقود بتقبل الآثار الشرعية المترتبة عليها؛ ولذلك أمر الله تعالى بالوفاء بالعقود تحقيقاً للاستقرار والاطمئنان على نتائجها، فقال تعالى: ]أوفوا بالعقود [ (5) .

الضابط الخامس: أن تكون العقود محققة للمصلحة المشروعة للعاقدين أو لأحدهما:

من المعلوم أن العقود شرعت لتحقيق مصالح العباد، والعقد الخالي من أية مصلحة مشروعة يعتبر عبثاً لا يصح، كما لا تصح العقود المحققة للمصلحة غير المشروعة، كالتعاقد على ما لا يعتبر مالاً أو لا يجوز الانتفاع به شرعاً، أو اشترط في هذه العقود ما ينافي مقصود الشارع أو مقتضى العقد.

الضابط السادس: ألا يكون مقصد العاقدين من العقود مناقضاً لمقصد الشارع منها:

وهذا يتطلب أن يكون الباعث على التعاقد مشروعاً في نفسه، وليس حيلة للوصول إلى محرم، أو إسقاط واجب؛ لأنه لو كان كذلك فقد زالت عنه صفته الشرعية.

والعقد إذا كان ذريعة إلى محرم كالربا ينبغي إبطاله؛ لمناقضته قصد الشارع، فالمكلف مطلوب منه أن يجري أفعاله وفق قصد الشارع وألا يقصد خلاف ما قصده الشارع(6).

المطلب الرابع

منهج دراسة العقود المستحدثة

لاشك أن العقود المستحدثة التي ليس عليها دليل شرعي خاص تحتاج إلى بيان حكمها، وهذا يتطلب النظر فيها ودراستها من قبل أهل الاجتهاد(1)، وفق خطوات علمية حتى يكون الحكم المستنبط موافقاً للصواب، وهذه الخطوات هي:

1. أن يتوجه إلى الله تعالى بالذكر والدعاء؛ لأن العبد مهما ارتقى في سلم العلم فهو فقير إلى الله تعالى، محتاج إلى توفيقه(2).

2. ينبغي أن يفهم طبيعة العقد المستحدث المراد بيان حكمه فهماً دقيقاً، يستطيع من خلال هذا الفهم الصحيح الوصول إلى الحكم الصواب؛ لأن الحكم على الشيء فرع عن تصوره.

وهذا الفهم الدقيق إنما يتأتى من خلال جمع المعلومات المتعلقة بموضوع البحث، وإزالة ما يعترض هذا الفهم من غموض أو ملابسات بالتوجه إلى أهل الاختصاص، وإن كان العقد المراد بحثه مركباً من عدة عقود فينبغي تحليله إلى عناصره المكونة له.

3. عرض العقد المراد بحثه على نصوص القرآن الكريم والسنة النبوية والإجماع؛ لقوله تعالى: ] فإن تنازعتم في شيء فردوه إلى الله والرسول [ (3) ؛ ولحديث معاذ بن جبل رضي الله عنه أن رسول الله صلى الله عليه وسلم قال له حينما بعثه إلى اليمن: "كيف تقضي إذا عرض لك قضاء؟ قال : أقضي بكتاب الله، قال: فإن لم تجد في كتاب الله؟ قال: فبسنة رسول الله صلى الله عليه وسلم، قال: فإن لم تجد في سنة رسول الله ولا في كتاب الله؟ قال: اجتهد رأيي ولا آلو، فضرب رسول الله صلى الله عليه وسلم صدره وقال: الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله"(4).

وقد كان الصحابة رضوان الله عليهم إذا مـا عرضت لهم مسألة تحتاج إلى بيـان حكمها

الشرعي عرضوها على كتاب الله، فإن لـم يجدوا لها حكماً عرضـوها على سنة رسول الله صلى الله عليه وسلم،

فإن لـم يجدوا اجتمعوا وتشاوروا في الأمر، وأخذوا ما يؤدي إليه اجتهادهم، وأوضح مثال على ذلك ما رواه قبيصة بن ذؤيب (1) عن فعل أبي بكر رضي الله عنه مع الجدة التي جاءت تلتمس أن تورث، فقال لها: "ما أجد لك في كتاب الله شيئاً، وما علمت أن رسول الله صلى الله عليه وسلم ذكر لك شيئاً، ثم سأل الناس، فقام المغيرة فقال: حضرت رسول الله صلى الله عليه وسلم يعطيها السدس، فقال: هل معك أحد ؟ فشهد محمد ابن مسلمة بمثل ذلك، فأنفذه أبو بكر"(2).

4. عرض العقد المستحدث على أقوال الصحابة واجتهاداتهم؛ إذ كان التابعون ينظرون في أقوال الصحابة واجتهاداتهم، ويبحثون عنها في كتب السنن والآثار، وإذا نقل عن الصحابة أقوال مختلفة في مسألة ما فإنه يؤخذ بأقربها إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ( 3).

5. البحث في اجتهادات أئمة المذاهب الفقهية، إذ كانوا يضعون أحكاماً لمسائل افتراضية، ومن الممكن أن يوجد نص مباشر لإمام يتعلق بموضوع العقد المراد بحثه، أو يمكن التخريج عليه وذلك باستنباط الحكم من أصول وقواعد كل إمام.

6. البحث في كتب الفتاوى الفقهية القديمة والمعاصرة؛ لإمكان وجود فتوى لها علاقة بموضوع العقد المراد بيان حكمه، أو قريبة منه.

7. البحث في قرارات المؤتمرات العالمية لأسبوع الفقه(4)، ومؤتمرات مجمع البحوث الإسلامية بالقاهرة(5)، والمؤتمرات العالمية للاقتصاد الإسلامي(6)، ومؤتمرات المصارف الإسلامية، والمجامع الفقهية، والندوات وحلقات الدراسات المتخصصة التي تقوم بدراسة القضايا المستجدة، وتتخذ بشأنها

القرارات والتوصيات والفتاوى؛ إحياءً لفكرة الاجتهاد الجماعي(1).

8. البحث في الرسائل العلمية المتخصصة في الشريعة الإسلامية والفقه الإسلامي، كرسائل الدكتوراه والماجستير، وكذلك الأبحاث المحكمة.

9. عند تعذر إيجاد أحكام تتعلق بموضوع البحث وليس لأحد من العلماء قول فيه فإنه يجوز الاجتهاد والحكم والفتوى لمن هو أهل لذلك؛ لما رواه عمرو بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر"(2).

والحاجة في هذه الحالة داعية إلى الاجتهاد؛ لكثرة ما يستجد من وقائع تحتاج إلى بيان حكمها الشرعي مع قلة النصوص، وهذا ما سلكه الصحابة والتابعون ومن خلفهم (3) .

وهنا ينبغي أن يراعي مجموعة من القواعد عند النظر في العقد المراد بيان حكمه، فينظر إليه من حيث موضوعه استناداً إلى قواعد المصلحة والمفسدة، ومدى انسجامه وتوافقه مع مقاصد الشريعة، ومن هذه القواعد: درء المفاسد أولى من جلب المصالح، ارتكاب أخف الضررين أو المفسدتين دفعاً لأعظمهما، والمشقة تجلب التيسير وغيرها من القواعد.

10. إذا عجز عن استنباط الحكم الشرعي للموضوع مدار البحث توقف عن الإفتاء إلى أن يهيئ الله تعالى من يكون أهلاً لذلك(4).

المبحث الثالث

أثر الشروط على العقود

من المعلوم أن إرادة العاقد هي القادرة على إنشاء العقود، ولكن ليس لها تحديد الآثار والأحكام المترتبة على هذه العقود، إذ إن ذلك من عمل الشارع، فالعقود إنما هي أسباب شرعية رتب الشارع عليها آثاراً وأحكاماً مقصودة من هذه العقود.

ولكن هل إرادة العاقد قادرة على تعديل آثار العقد وأحكامه؟ أو إنها لا تقدر على ذلك؟

بمعنى آخر ما مدى حرية العاقد في إضافة شروط إلى العقود لتعديل الآثار والأحكام التي رتبها الشارع عليها؟ وما هي أنواع الشروط وأثرها على العقود؟

هذه التساؤلات تناول هذا المبحث الإجابة عليها في مطلبين على النحو التالي:

المطلب الأول

حرية الاشتراط في العقود

اختلف العلماء في مدى حرية العاقد في إضافة شروط إلى العقود لتعديل الآثار والأحكام التي رتبها الشارع على هذه العقود على قولين رئيسيين كما يلي:

القول الأول:

الأصل في الشروط الجواز والصحة، ولا يبطل منها إلا ما دل الشرع على تحريمه وبه قال الجمهور(1)، وهؤلاء تفاوتوا فيما بينهم في التوسع في حرية الاشتراط كما يلي:

1. الشروط ليست على إطلاقها في الجواز، إنما هي مقيدة بما لا يخالف الشرع ولا يخالف مقتضى العقد، فكل شرط خالف الشرع أو خالف مقتضى العقد فهو باطل وماعداه فهو صحيح وبهذا قال الحنفية والمالكية والشافعية(2).

2. الشروط جائزة على إطلاقها ما لم يحرمه الشارع، وبه قال الحنابلة(1).

القول الثاني:

الأصل في الشروط الحظر والمنع، فكل شرط لم يرد في الشرع فهو باطل، وبه قال الظاهرية(2).

أدلة أصحاب القول الأول:

استدل الجمهور على أن الأصل في الشروط الجواز والصحة بالأدلة ذاتها التي استدلوا بها على صحة ما يستحدثه الناس من عقود ما لم يدل الشرع على خلاف ذلك(3).

ـ ومن قيدوا الشروط بما لا يخالف الشرع ولا يخالف مقتضى العقد استدلوا بما يلي:

1. عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط ، قضاء الله أحق، وشرط الله أوثق، إنما الولاء لمن أعتق"(4).

وجه الدلالة: المراد بما ليس في كتاب الله أي ما خالف كتاب الله، فما كان من شروط مخالفة للشرع كأن تحل حراماً أو تحرم حلالاً تعتبر باطلة.

وقوله صلى الله عليه وسلم "الولاء لمن أعتق" دليل على بطلان الشرط المنافي لمقتضى العقد؛ لأن الحديث ورد في بريرة جارية عائشة رضي الله عنها حيث أرادت أن تشتريها فأراد أهلها أن يشترطوا أن يكون الولاء لهم، فبين صلى الله عليه وسلم أن هذا الشرط باطل بقوله: "الولاء لمن أعتق"(5).

2. عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم "نهى عن بيع وشرط "(6).

وجه الدلالة: الحديث صريح في النهي عن الشرط المقترن بالعقد، ويحمل هذا الشرط على الشرط المنافي لكتاب الله وشريعته، وهذا عام في كل شرط ينافي الشرع.

ـ أما الحنابلة فاستدلوا على إطلاق جواز الشروط ما لم يدل دليل على تحريمها بما يلي:

1. عن جابر رضي الله عنه أنه كان يسير على جمل له قد أعيى فمر النبي صلى الله عليه وسلم فضربه فدعا له فسار بسير

ليس يسير مثله، ثم قال: بعنيه بأوقية، قلت: لا، ثم قال: بعنيه بأوقية، فبعته، فاستثنيت حملانه

إلى أهلي، فلما قدمنا آتيته بالجمل ونقدني ثمن "(1).

وجه الدلالة: الحديث صريح في جواز الاستثناء إذا كان قدره معلوماً، والشرط المنافي لمقتضى العقد يتنزل منزلة الاستثناء (2) .

2. عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من باع نخلاً قد أبرت فثمرتها للبائع إلا أن يشترط المبتاع"(3).

وجه الدلالة: الحديث دليل على صحة اشتراط بعض الثمرة كما يصح اشتراط جميعها، وكأنه قال: إلا أن يشترط المبتاع شيئاً من ذلك (4) ، وقد سبقت الإشارة أن الشرط المنافي للعقد يتنزل منزلة الاستثناء.

ثم طعنوا في حديث النهي عن بيع وشرط (5) ، بأن الذي نهي عنه هو الشرطان كما جاء في حديث عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: "لا يحل سلف وبيع، ولا شرطان في بيع، ولا بيع ما ليس عندك"(6)، فالعقد يبطل بالشرطين لا بالشرط الواحد.

هذه هي باختصار أدلة الجمهور من المجوزين للشروط بالإطلاق وكذلك المقيدين لها بما لا

يخالف الشرع ولا ينافي مقتضى العقد (7) .

أدلة أصحاب القول الثاني:

استدل الظاهرية على أن الأصل في الشروط المنع والحظر بما استدلوا به في مسألة مـا

يستحدثه الناس من عقود، وما قيل في المناقشة هناك يقال هنا أيضاً(1).

الترجيح:

رجح كثير من العلماء المعاصرين أمثال أبي زهرة والزرقا(2) قول الحنابلة الذي يجيز الشروط على إطلاقها ما لم يدل دليل على التحريم؛ وذلك لما فيه من تحقيق لمصالح الناس ومراعاة لحاجتهم في إبرام عقود لأغراض مشروعة خاصة وأن حركة التجارة والاقتصاد في تطور وتوسع مستمر، وهذا القول هو ما يختاره الباحث أيضاً ويرجحه للأسباب السابقة.

المطلب الثاني

أنواع الشروط وأثرها على العقود

يختلف أثر الشروط على العقود بحسب موافقتها أو مناقضتها لمقتضى هذه العقود وللشرع، كما وتنقسم الشروط إلى عدة أنواع بحسب ذلك أيضاً، وبيان ذلك كما يلي:

أولا: عند الحنفية:

الشروط عند الحنفية تنقسم إلى ثلاثة أقسام هي:

1. شروط صحيحة: وهي أنواع:

ـ الشروط التي توافق مقتضى العقد: كاشتراط المشتري تملك المبيع.

ـ الشروط التي لا يقتضيها العقد ولكنها ملائمة له: فهذه الشروط لا توجب فساد العقد بل تلحق بالشروط التي توافق مقتضى العقد ، كالرهن والكفالة.

ـ الشروط التي لا يقتضيها العقد ولا تلائمه إلا أن الناس تعاملوا بها، وتعارفوا عليها: فالعقد جائز، كأن يشتري نعلاً على أن يحدوه البائع.

2. شروط فاسدة: وهي أنواع:

ـ الشروط المحظورة والمنهي عنها، وما يترتب على وجودها غرر: كما لو اشترى مبيعاً بشرط تحقق صفة، وهذه الصفة لا تحتمل الوجود والعدم فيفسد العقد؛ لما فيه من غرر.

ـ الشروط التي لا يقتضيها العقد ولكن تتحقق بها منفعة لأحد المتعاقدين، مع أنها غير ملائمة للعقد، وليس مما جرى بها التعامل بين الناس: كأن يشترط بائع الدار أن يسكنها شهراً ثم يسلمها، فهذا الشرط يفسد العقد؛ لأنه يشترط زيادة من غير عوض وهو تفسير الربا.

ـ الشروط التي لا يقتضيها العقد ولا تلائمه وليس مما جرى به التعارف بين الناس.

3. شروط باطلة: وهي الشروط التي تنافي مقتضى العقد: كما لو اشترط ما لم يكن فيه منفعة لأحد، كأن يشتري ثوباً أو دابة بشرط ألا يبيعها، فالشرط باطل لما فيه من حجر على تصرف المشتري في ملكه، ولمناقضته لمقتضى العقد، وكذلك لو اشترط البائع على المشتري أن يحرق المبيع؛ لأن في ذلك ضرر، والضرر لا يؤثر في العقد، فيكون العقد جائزاً والشرط باطل(1).

ثانياً: عند المالكية:

المتقدمون من المالكية قسموا الشروط إلى أربعة أقسام هي:

1. شروط جائزة هي والعقد معاً: كما لو اشترط منفعة لنفسه معلومة كركوب الدابة أو سكنى الدار مدة معلومة، فالعقد جائز والشرط جائز كذلك.

2. شروط باطلة هي والعقد معاً: وهذه الشروط هي التي تنافي مقتضى العقد، كأن يشترط البائع ألا يبيع المبيع مثلاً، فالعقد والشرط باطلان، إلا أن يسقط البائع الشرط فيجوز العقد.

3. شروط تبطل ويصح العقد: كما لو اشترط ما لا يجوز إلا أنه يسير فيبطل الشرط ويجوز العقد كأن يشترط إن لم يأت بالثمن إلى ثلاثة أيام فلا بيع بينهما.

4. شروط إذا تمسك بها المشترط بطل العقد، وإذا تركها صح العقد: كما لو باع بشرط السلف، فهذا لا يجوز إذا تمسك بالشرط ولكن إذا أسقطه فالعقد جائز(1).

أما المتأخرون من المالكية فقسموا الشروط في المعقود عليه إلى قسمين هما:

1. شروط بعد انقضاء الملك: كشرط الولاء له بعد العتق ، فيصح العقد ويبطل الشرط.

2. شروط في مدة الملك: وهذه تنقسم إلى ثلاثة أنواع:

أ ـ شروط في المعقود عليه منفعة لنفسه: وهذه الشروط جائزة إذا كانت يسيرة لا يترتب عليها منع التصرف.

ب ـ شروط على المشتري تمنعه من التصرف العام أو الخاص: وهذه شروط غير جائزة.

ج ـ شروط فيها إيقاع معنى في المعقود عليه: وهذه نوعان:

ـ شروط فيها معنى البر: كالعتق، فإن اشترط التعجيل جاز، وإن تأخر لم يصح؛ لأن الغرر عظيم.

ـ شروط ليس فيها معنى البر: كأن يشترط عدم البيع، وهذا لا يجوز عند مالك، وقيل يفسخ العقد، وقيل العقد صحيح والشرط باطل(2).

ثالثاً: عند الشافعية:

الشروط عندهم خمسة أنواع هي:

1. شروط يقتضيها العقد: كخيار المجلس، أو تسليم المبيع، وهذه الشروط لا تفسد العقد بل هي تأكيد لمقتضى العقد .

2. شروط لا يقتضيها إطلاق العقد ولكن فيها مصلحة للعاقد: كالرهن والكفالة، أو صفة في المعقود عليه، وهذه الشروط صحيحة ويثبت بها المشروط.

3. شروط تنافي مقتضى العقد: كأن يبيعه شيئاً بشرط عدم الانتفاع به، أو ألا يبيعه ، فالعقد باطل والشرط كذلك(1).

4. شروط لا يتعلق بها غرض، وتورث خصومة ونزاعاً: كشرط ألا يأكل إلا كذا فالمذهب أن العقد صحيح ويلغو الشرط.

5. شروط تتعلق بالعتق عند بيع العبد أو الأمة: وهذه فيها ثلاثة أقوال، الصحيح المشهور صحة العقد والشرط لازم لابد من الوفاء به، وهذا إذا شرط أن يعتقه المشتري عن نفسه، أو أطلق اشتراط عتقه، أما إذا اشترط البائع على أن يعتقه المشتري فالعقد باطل قطعاً(2).

رابعاً: عند الحنابلة:

تنقسم الشروط عند الحنابلة إلى قسمين هما:

1. شروط صحيحة: وهي ثلاثة أنواع:

ـ شروط يقتضيها العقد: كالتقابض في البيع، وهذه الشروط وجودها كعدمها لا تؤثر في العقد، بل تؤكد مقتضى العقد.

ـ شروط من مصلحة العقد: كالرهن، أو صفة مقصودة في المعقود عليه، وهذه الشروط صحيحة يجب الوفاء بها.

ـ شروط فيها نفع معلوم لأحدهما في المعقود عليه: كسكنى الدار شهراً، أو حملان البعير إلى مكان معلوم، وهذه الشروط فيها خلاف: الأول تصح لحديث جابر رضي الله عنه الذي اشترط فيه ظهر الجمل، والثاني لا تصح لأنها تنافي مقتضى العقد وهو التسليم.

2. شروط فاسدة: وهي أربعة أنواع:

ـ شروط تجمع أكثر من عقد: كسلف وبيع، وهذه الشروط فاسدة للنهي عن ذلك، والنهي يقتضي الفساد، فيبطل العقد، ويحتمل صحة العقد وبطلان الشرط فقط لحديث عائشة مع بريرة.

ـ شروط فيها تعليق للعقد: كأن يعلق العقد على رضا فلان مثلاً، فهذه الشروط فاسدة؛ لأن مقتضى العقد نقل الملكية، ومثل هذه الشروط تمنع ذلك.

ـ شروط تنافي مقتضى العقد: كأن يشترط أن لا خسارة عليه، أو ألا يبيع، فهذه الشروط باطلة في نفسها، وفي بطلان العقد روايتان.

ـ الجمع بين شرطين: لنهي النبي صلى الله عليه وسلم عن ذلك (3) .

(1) هو ولي الدين أبو زيد عبد الرحمن بن محمد الحضرمي الإشبيلي المالكي، من ولد وائل بن حجر، فيلسوف مؤرخ وعالم اجتماع بحاثة، و‘لد سنة 732 هـ في تونس، ونشأ فيها، أصله من إشبيلية، رحل إلى عدد من الأمصار منها مصر التي ولي فيها قضاء المالكية، ثم عزل، من مؤلفاته التي اشتهر بها: (العبر وديوان المبتدأ والخبر في تاريخ العرب والعجم والبربر) وهذا الكتب في سبعة مجلدات، أولها (المقدمة) والتي تعد من أصول علم الاجتماع، وله كتب أخرى غيرها، توفي في القاهرة سنة 808 هـ . (الدمشقي: شذرات الذهب (4/76)؛ المقري: نفح الطيب (6/171 وما بعدها)؛ الشوكاني: البدر الطالع (1/337 وما بعدها)؛ القنوجي: أبجد العلوم (2/140)؛ الزركلي: الأعلام (3/330).

(2) ابن خلدون: المقدمة (ص41) .

(3) ابن منظور: لسان العرب (3/296 وما بعدها )؛ الفيروزأبادي: القاموس المحيط (1/327)؛ الرازي: مختار الصحاح (ص186).

(1) سورة النساء من الآية (33).

(2) سورة المائدة من الآية (89).

(3) ابن منظور: لسان العرب (3/297).

(4) المرجع السابق (3/298)؛ الفيومي: المصباح المنير( ص186).

(5) ابن منظور: لسان العرب (3/298).

(6) مسلم: صحيح، كتاب الحج، باب الترغيب في سكنى المدينة والصبر عليها، ح 1374، (2/1001) .

(7) ابن الأثير: النهاية (3/270).

(8) القرطبي: الجامع لأحكام القرآن (6/266)؛ الشوكاني: فتح القدير (2/71).

(1) هو أحمد بن علي أبو بكر الرازي الإمام الكبير المعروف بالجصاص، من علماء الحنفية، و‘لد سنة 305 هـ ، تفقه على أبي الحسن الكرخي، سكن ببغداد، واستقر له التدريس فيها، من تلاميذه الخوارزمي والجرجاني شيخ القدوري، من مصنفاته: أحكام القرآن، وشرح مختصر أبي الحسن الكرخي، وشرح مختصر الطحاوي، وغيرها، توفي سنة 370 هـ . (ابن أبي الوفاء: طبقات الحنفية (ص84)؛ الخطيب: تاريخ بغداد (4/314)؛ ابن كثير: البداية والنهاية (11/297)؛ ابن تغرى: النجوم الزاهرة (4/138)؛ الذهبي: سير أعلام النبلاء (16/341).

(2) الرازي: أحكام القرآن (3/285) .

(3) سورة المائدة من الآية (1).

(4) الشافعي: أحكام القرآن (2/66)؛ الشافعي: الأم (4/184).

(5) القرطبي: الجامع لأحكام القرآن (6/32)؛ الطبري: جامع البيان (6/48)؛ البغوي: معالم التنزيل (2/5)؛ ابن الجوزي: زاد المسير (2/268)؛ الشوكاني: فتح القدير (2/4).

(6) ابن عابدين: حاشية (3/3).

(7) المرجع السابق (3/9).

(8) ابن الهمام: شرح فتح القدير (3/308)؛ الزركشي: المنثور (2/397)؛ ابن قدامة: الكافي (1/402)؛ الجرجاني: التعريفات (ص196)؛ البركتي: قواعد الفقه (ص383).

(1) أسرة جمعية المجلة: مجلة الأحكام العدلية (ص29).

(2) الزرقا: المدخل الفقهي العام (1/291)؛ الزحيلي: الفقه الإسلامي وأدلته (4/2918).

(3) أسرة جمعية المجلة: مجلة الأحكام العدلية (ص34 وما بعدها)؛ الزرقا: المدخل الفقهي العام (1/292)؛ الزحيلي: الفقه الإسلامي وأدلته (4/2918).

(1) أبو زهرة: الملكية ونظرية العقد (ص175)؛ الزرقا: المدخل الفقهي العام (1/288 وما بعدها)؛ الزحيلي: الفقه الإسلامي وأدلته (4/2920).

(2) يرى أبو زهرة أن التصرف هو كل ما يكون من تصرفات الشخص القولية، ويرتب عليه الشارع أثراً شرعياً في المستقبل، ويخالفه الزرقا باعتبار أن التصرف أعم من ذلك، إذ لا يختص بالأقوال بل يشمل الأفعال أيضاً، وهذا الرأي هو المعتمد هنا؛ لأن الفقهاء كما أشار الزرقا يطلقون التصرف على ما يشمل عمل الإنسان في ملكه سواء أكان بعقد أو بالانتفاع المباشر. ( أبو زهرة: الملكية ونظرية العقد (ص175)؛ الزرقا: المدخل الفقهي العام هامش (1/290).

(1) الوقف: حبس العين على ملك الواقف والتصدق بالمنفعة. (المرغيناني: الهداية 3/13).

(2) الإبراء: إسقاط الحق. (الكرابيسي: الفروق (2/233).

(3) الزرقا: المدخل الفقهي العام (1/289)؛ الزحيلي: الفقه الإسلامي وأدلته (4/2921).

(4) الزحيلي: الفقه الإسلامي وأدلته (4/2920).

(5) الجعالة: هي التزام عوض معلوم على عمل معين أو مجهول عسر عمله.(الشربيني: مغني المحتاج (2/429).

(6) أبو زهرة: الملكية ونظرية العقد (ص185)؛ الزحيلي: الفقه الإسلامي وأدلته (4/2921).

(1) الركن هو: "ماهية الشيء أو جزء منها يتوقف تقومها عليه".(ابن عابدين: حاشية (1/336).

(2) الشرط هو: "ما لا يوجد المشروط مع عدمه، ولا يلزم أن يوجد عند وجوده". (ابن قدامة: روضة الناظر(ص57).

(3) الحطاب: مواهب الجليل (4/228)؛ الدردير: الشرح الكبير (3/3)؛ الشربيني: مغني المحتاج (2 /3)؛ النووي: المجموع (9/140)؛ ابن مفلح: المبدع (4/4).

(4) الشخصية الاعتبارية: تشبه شخصية الأفراد الأحرار غير المقيدين في أهلية التملك وثبوت الحقوق، والالتزام بالواجبات، وافتراض وجود ذمة مستقلة للجهة العامة بقطع النظر عن ذمم الأفراد التابعين لها، ومن أمثلتها: المؤسسات والجمعيات والشركات والمساجد. (الزحيلي: الفقه الإسلامي وأدلته (4/2842)؛ الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص169).

(5) سورة النساء من الآية (29).

(1) ابن ماجة: سنن، كتاب التجارات، باب الخيار، ح 2185، (2/737)؛ ابن حبان: صحيح، ح 4967، (11/340)؛ أبو داود: سنن، كتاب الإجارة، باب في خيار المتبايعين، ح 3458، (3/273)؛ أحمد: مسند، ح 10935، (2/536)؛ الترمذي: سنن، كتاب البيوع، باب ما جاء في البيعان بالخيار ما لم يتفرقا، ح1248، (3/551)، وقال عنه: حديث غريب.

(2) الحطاب: مواهب الجليل (4/228)؛ الدسوقي: حاشية (3/3)؛ الشربيني: مغني المحتاج (2/3)؛ النووي: روضة الطالبين (3/336)؛ البهوتي: كشاف القناع (3/146)؛ ابن مفلح: المبدع (4/4).

(3) السمرقندي: تحفة الفقهاء (2/29)؛ الكاساني: بدائع الصنائع (5/133)؛ السرخسي: المبسوط (5/15).

(4) ابن عابدين: حاشية (4/506).

(5) الدسوقي: حاشية (2/21)؛ البجيرمي: حاشية (2/166)؛ الدمياطي: إعانة الطالبين (3/274)؛ الشهرزوي: فتاوى ابن الصلاح (ص269).

(6) ابن عابدين: حاشية (1/336).

(7) الزحيلي: الفقه الإسلامي وأدلته (4/2931).

(1) الزرقا: المدخل الفقهي العام (1/569).

(2) الزحيلي: الفقه الإسلامي وأدلته (4/3095 وما بعدها).

(3) الزرقا: المدخل الفقهي العام (1/573).

(4) المرجع السابق (1/573).

(5) أبو زهرة: الملكية ونظرية العقد (ص349)؛ الزحيلي: النظريات الفقهية (ص80).

(1) ابن الهمام: شرح فتح القدير (6/401)؛ الزحيلي: الفقه الإسلامي وأدلته (4/3089 وما بعدها).

(2) الزرقا: المدخل الفقهي العام هامش (1/574)؛ الزحيلي: النظريات الفقهية (ص87).

(3) الزرقا: المدخل الفقهي العام هامش (1/583)؛ الزحيلي: الفقه الإسلامي وأدلته (4/3097).

(4) الزحيلي: الفقه الإسلامي وأدلته (4/3098).

(5) المرجع السابق (4/3098).

(6) الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص76).

(7) قراعة: أحكام العقود في الشريعة الإسلامية (ص8).

(8) الزحيلي: الفقه الإسلامي وأدلته (4/3097).

(9) المرجع السابق (4/3098)؛ الزرقا: المدخل الفقهي العام هامش (1/583).

(10) قراعة: أحكام العقود في الشريعة الإسلامية (ص8).

(11) المرجع السابق (ص8)؛ الزرقا: المدخل الفقهي العام (1/579).

(12) المراجع السابقة نفس الجزء والصفحة.

(1) الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص86).

(2) المرجع السابق (ص86).

(3) الزحيلي: الفقه الإسلامي وأدلته (4/3098 وما بعدها).

(4) المرجع السابق (4/3099).

(5) محمد موسى: الأموال ونظرية العقد (ص414).

(6) المرجع السابق (ص414).

(7) الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص85 وما بعدها).

(1) الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص86)؛ محمد موسى: الأموال ونظرية العقد(ص414).

(2) الزرقا: المدخل الفقهي العام (1/580).

(3) المرجع السابق (1/580).

(4) المرجع السابق (1/580).

(5) الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص89).

(6) محمد موسى: الأموال ونظرية العقد (ص425 وما بعدها).

(7) الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص89).

(1) محمد موسى: الأموال ونظرية العقد (ص419).

(2) المرجع السابق (ص422 وما بعدها).

(3) الزحيلي: الفقه الإسلامي وأدلته (4/3100).

(4) محمد موسى: الأموال ونظرية العقد (ص420 وما بعدها).

(1) انظر: (ص1) من هذا البحث.

(2) ابن منظور: لسان العرب (2/131)؛ الرازي: مختار الصحاح (ص53)؛ الفيومي: المصباح المنير (ص68).

(1) ابن منظور: لسان العرب (11/318 وما بعدها).

(2) المرجع السابق (3/111)؛ الفيومي: المصباح المنير (ص52).

(3) الصنعاني: إرشاد النقاد (ص11).

(4) الرازي : مختار الصحاح (ص273) .

(5) البركتي: قواعد الفقه (ص269).

(6) ابن منظور: لسان العرب (8/403).

(7) شبير: المعاملات المالية المعاصرة (ص12).

(8) البركتي: قواعد الفقه (ص570).

(1) شبير: المعاملات المالية المعاصرة (ص13).

(2) الزرقا: المدخل الفقهي العام (1/538).

(3) شبير: المعاملات المالية المعاصرة (ص14،15).

(1) يشير ابن تيمية أن كثيراً من أصول أبي حنيفة والشافعي وطائفة من أصحاب مالك وأحمد مبنية على الأصل في العقود والشروط الحظر إلا ما ورد الشرع بإجازته، فالإمام أحمد كان يحكم ببطلان العقد؛ لكونه لم يرد فيه أثر أو قياس، ومن أصحابه يبطلون العقد لفساد الشروط المخالفة لمقتضاه. (ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/126 وما بعدها).

وبالرغم من ذلك فإن أصحاب المذاهب الأربعة يتوسعون في العقود والشروط وفق أصول وأدلة يعتمدونها كالقياس والعرف والاستحسان والمصالح المرسلة. (أبو زهرة: الملكية ونظرية العقد (ص228) .

ويؤكد ذلك ما جاء في المبسوط من أن الثابت بالعرف ثابت بدليل شرعي، وجاء أيضاً: الثابت بالعرف كالثابت بالنص (السرخسي: المبسوط (13/14،19،41)، وعليه أجاز الحنفية الكثير من العقود كالاستصناع وغيره، وورد عن الشافعي ما مفاده أن أصول البيوع كلها مباح إذا تحقق فيها رضا المتعاقدين إلا ما نهى عنه الشارع، وما كان في معنى النهي، وما فارق ذلك كان مباحاً بإباحة البيع في كتاب الله. (الشافعي: الرسالة (ص232)؛ الشافعي: (الأم 3/3).

أما الحنابلة فقد كانوا أكثر الفقهاء توسعاً في إباحة العقود خاصة ابن تيمية وتلميذه ابن القيم، وهما اللذان توليا إثبات أن الأصل في العقود الجواز. (ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/126 وما بعدها)؛ ابن القيم: إعلام الموقعين (1/344).

(2) ابن حزم: الإحكام في أصول الأحكام (5/8 وما بعدها).

(1) أبو زهرة: الملكية ونظرية العقد (ص223).

(2) سورة النساء من الآية (29).

(3) ابن تيمية: القواعد النورانية (ص203).

(4) سورة النساء من الآية (4).

(5) ابن تيمية: القواعد النورانية (ص203).

(6) سورة المائدة من الآية (1).

(7) سورة الإسراء من الآية (34).

(8) ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/138)؛ ابن القيم: إعلام الموقعين (1/345)؛ الزحيلي: الفقه الإسلامي وأدلته (4/3049).

(9) سورة البقرة من الآية (275).

(1) الشافعي: الأم (3/3)؛ القرطبي: الجامع لإحكام القرآن (3/356)؛ الغزالي: المستصفى (1/268).

(2) الترمذي: سنن ، كتاب الأحكام، باب ما ذكر عن رسول الله e في الصلح بين الناس، ح 1352، (3/634)، وقال عنه: حديث حسن صحيح؛ أبو داود: سنن، كتاب الأقضية، باب في الصلح، ح 3594، (3/304)؛ ابن ماجة: سنن، كتاب الأحكام، باب الصلح، ح 2353، (2/788).

(3) ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/147 وما بعدها)؛ شبير: المعاملات المالية المعاصرة (ص20).

(4) سورة الأنعام من الآية (119).

(5) الألوسي: روح المعاني (8/14).

(6) سورة يونس الآية (59).

(7) القرطبي: الجامع لأحكام القرآن (18/180)؛ أبو السعود: إرشاد العقل السليم إلى مزايا القرآن الكريم (4/156).

(1) أبو داود: سنن، كتاب الأطعمة، باب ما لم يذكر تحريمه، ح 3800 ، (3/354)؛ الحاكم: المستدرك على الصحيحين، كتاب التفسير، تفسير سورة الأنعام، ح 3236، (2/347)، وقال عنه: حديث صحيح على شرط الشيخين ولم يخرجاه؛ عبد الرزاق: مصنف، كتاب المناسك، باب الفيل وأكل لحوم الفيل، ح 8767، (4/534)؛ الهيثمي: مجمع الزوائد، كتاب التفسير، تفسير سورة مريم،(7/55)، وقال عن رجاله ثقات.

(2) سورة البقرة من الآية (278).

(3) أبو داود: سنن، كتاب الفرائض، باب فيمن أسلم على ميراث، ح 2914، (3/126)؛ ابن ماجة: سنن، كتاب الرهون، باب قسمة الماء، ح 2485، (2/831)؛ البيهقي: السنن الكبرى، جماع أبواب السير، باب ما قسم من الدور والأراضي في الجاهلية ثم أسلم أهلها، ح 18065، (9/122).

(4) ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/150 وما بعدها)؛ ابن القيم: إعلام الموقعين (1/344 وما بعدها).

(1) سورة المائدة من الآية (3).

(2) سورة البقرة من الآية (229).

(3) ابن حزم: الإحكام في أصول الأحكام (5/15)؛ ابن تيمية: القواعد النورانية (ص188).

(4) البخاري: صحيح، كتاب البيوع، باب البيع والشراء مع النساء، ح 2047، (2/756) ـ باب إذا اشترط شروطاً في البيع لا تحل، ح 2060، (2/759) ـ باب استعانة المكاتب وسؤاله الناس، ح 2424، (2/904) ـ باب الشرط في الولاء، ح 2579، (2/972) ـ باب المكاتب وما لا يحل من الشروط التي تخالف كتاب الله، ح 2584، (2/981)؛ مسلم: صحيح، كتاب العتق، باب إنما الولاء لمن أعتق، ح 1504، (2/1142).

(5) ابن حزم: الإحكام في أصول الأحكام (5/15).

(6) البخاري: صحيح، كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، ح 2550، (2/959)؛ مسلم: صحيح، كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، ح 1718، (3/1343).

(7) ابن حزم: الإحكام في أصول الأحكام (5/23،31).

(1) ابن حزم: الإحكام في أصول الأحكام (5/23)؛ ابن تيمية: القواعد النورانية (ص208).

(2) ابن حزم: الإحكام في أصول الأحكام (5/15)؛ ابن حزم: المحلى (8/162).

(3) ابن حزم: الإحكام في أصول الأحكام (5/30).

(4) ابن القيم: إعلام الموقعين (1/348).

(5) المرجع السابق (1/348).

(6) أحدها فيه كثير بن زيد وهو هالك تركه أحمد ، والطريق الثاني فيه الوليد بن رباح وهو مجهول ، والثالث فيه محمد بن عبد الرحمن البيلماني وهو ضعيف. (ابن حزم: الإحكام في أصول الأحكام 5/24).

(7) ابن حزم: الإحكام في أصول الأحكام (5/24)؛ ابن حزم: المحلى (8/163 وما بعدها).

(1) ابن تيمية: القواعد النورانية (ص198)؛ ابن القيم: إعلام الموقعين (1/348).

(2) ابن تيمية: القواعد النورانية (ص206 وما بعدها).

(3) المرجع السابق (ص208).

(4) ابن القيم: إعلام الموقعين (1/349).

(1) أبو زهرة: الملكية ونظرية العقد (ص228).

(2) الطاهر بن عاشور: مقاصد الشريعة الإسلامية (ص474).

(3) الشاطبي: الموافقات (2/213).

(1) سورة النساء من الآية (29).

(2) أبو السعود: إرشاد العقل السليم إلى مزايا القرآن الكريم (2/170)؛ الواحدي: الوجيز في تفسير الكتاب العزيز (1/261).

(3) سبق تخريجه في (ص8) من هذا البحث.

(4) الرازي: مختار الصحاح (ص197)؛ ابن منظور: لسان العرب (5/11،14).

(5) القرطبي: الجامع لأحكام القرآن (4/302).

(6) ابن مفلح المقدسي: الفروع (4/322).

(7) مالك: موطأ، كتاب البيوع، باب بيع الغرر، ح 1345، (2/664)؛ أحمد: مسند، ح 8871، (2/376)؛ أبو داود: سنن، كتاب البيوع، باب في بيع الغرر، ح 3376، (3/254).

(8) أبو الطيب: عون المعبود (9/165).

(1) سورة المطففين من الآية (1).

(2) سورة البقرة من الآية (278).

(3) سورة البقرة من الآية (275).

(4) مسلم: صحيح، كتاب الإيمان، باب قول النبي e من غشنا فليس منا، ح 101، (1/99)؛ أحمد: مسند، ح 7290، (2/242)؛ أبو داود: سنن، كتاب الإجارة، باب النهي عن الغش، ح 3452، (3/272)؛ ابن ماجة: سنن، كتاب التجارات، باب النهي عن الغش، ح 2224، (2/749).

(5) سورة المائدة من الآية (1).

(6) الشاطبي: الموافقات (2/230).

(1) يشترط في أهل الاجتهاد اجتماع مجموعة من الشروط كالإسلام والعدالة ومعرفة آيات وأحاديث الأحكام وغير ذلك من الشروط، وللمزيد يراجع ( النمري: صفة الفتوى (ص13 وما بعدها)؛ النووي: آداب الفتوى (ص19 وما بعدها).

(2) النمري: صفة الفتوى (ص60)؛ النووي: آداب الفتوى (ص49)؛ السبكي: الإبهاج (1/8).

(3) سورة النساء من الآية (59).

(4) أبو داود: سنن، كتاب الأقضية، باب اجتهاد الرأي في القضاء، ح 3592، (3/303)؛ الطيالسي: مسند، أحاديث معاذ بن جبل رضي الله عنه، ح 559، (ص76).

(1) هو ابن حلحلة الخزاعي أبو سعيد المدني، ويقال أبو إسحاق، ولد عام الفتح، وسكن الشام، وهو من علماء الأمة ومن فقهاء أهل المدينة، مات سنة ست أو سبع وثمانين. (أبو الحسين: معجم الصحابة (2/343)؛ السيوطي: طبقات الحفاظ (ص28).

(2) القيسراني: تذكرة الحفاظ، الطبقة الأولى من الكتاب، (1/2).

(3) النمري: صفة الفتوى (ص98).

(4) هذه مؤتمرات ضمت خيرة علماء العصر، وعقدت منها ما يقارب من ستة مؤتمرات، أولها كان في باريس سنة 1951، وتوالت بعدها المؤتمرات في دمشق والقاهرة وتونس والرياض وغيرها، وقد تناولت معالجة مسائل عديدة منها الربا ونزع الملكية والمصارف. (الشنقيطي: دراسات شرعية لأهم العقود المالية المستحدثة (ص30).

(5) وهي منظمة أزهرية تدعو إليها كبار العلماء لمناقشة أحوال المسلمين، وتناولت أيضاً دراسة حول العقود المالية المستحدثة، وأسس المصارف التجارية وكيفية التوفيق بينها وبين الشريعة الإسلامية، وتناولت حكم شهادات الاستثمار وغيرها. (الشنقيطي: دراسات شرعية لأهم العقود المالية المستحدثة (ص31).

(6) وهذه مؤتمرات عالمية متخصصة في الاقتصاد الإسلامي وما يخص العقود المالية، وأولها عقد في مكة سنة 1976، ثم تبعه آخر في باكستان سنة 1983. (الشنقيطي: دراسات شرعية لأهم العقود المالية المستحدثة (ص32).

(1) هذه المؤتمرات تابعة للاتحاد الدولي للمصارف الإسلامية، تتناول المعاملات المالية المتعلقة باستثمار الأموال وفق الشريعة الإسلامية وغير ذلك، أما المجامع الفقهية فهناك مجمعان أحدهما بمكة تابع لرابطة العالم الإسلامي، والآخر بجدة تابع لمنظمة المؤتمر الإسلامي، وهذه المجامع الفقهية تتناول الكثير من الأبحاث المتعلقة بالمسائل المستجدة، وتصدر في هذا الشأن قرارات وتوصيات وفتاوى تنشرها في مجلات مثل مجلة مجمع الفقه الإسلامي وغيرها، وكذلك الندوات التي تنشر قراراتها في مجلات مثل مجلة الاقتصاد الإسلامي الصادرة من دبي، ومجلة البحوث الفقهية الصادرة من الرياض وغيرها. (الشنقيطي: دراسات شرعية لأهم العقود المالية المستحدثة (ص32)؛ شبير: المعاملات المالية المعاصرة (ص44).

(2) البخاري: صحيح، كتاب التمني، باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ، ح 6919، (6/2676)؛ مسلم: صحيح، كتاب الأقضية، باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ، ح 1716، (3/1342).

(3) النمري: صفة الفتوى (ص104).

(4) الشنقيطي: دراسات شرعية لأهم العقود المالية المستحدثة (ص30 وما بعدها)؛ شبير: المعاملات المالية المعاصرة (ص41 وما بعدها).

(1) كتب الفقهاء غير الحنابلة ـ فيما اطلعت عليه ـ لم تشر إلى ذلك مباشرة، ولكنه يفهم من خلال تقسيماتهم للشروط، ومن هذه الكتب: السرخسي: المبسوط (13/15)؛ الكاساني: بدائع الصنائع (5/168 وما بعدها)؛ ابن جزي: القوانين الفقهية (ص171 وما بعدها)؛ ابن رشد: بداية المجتهد (2/120 وما بعدها)؛ الشيرازي: المهذب (1/268)؛ النووي: المجموع (9/346 وما بعدها)؛ ابن تيمية: القواعد النورانية (ص188)؛ ابن القيم: إعلام الموقعين (1/344) .

(2) السرخسي: المبسوط (13/15)؛ الكاساني: بدائع الصنائع (5/168وما بعدها)؛ ابن جزي: القوانين الفقهية (ص171 وما بعدها)؛ ابن رشد: بداية المجتهد (2/120 وما بعدها)؛ الشيرازي: المهذب (1/268)؛ النووي: المجموع (9/346).

(1) ابن تيمية: القواعد النورانية (ص188)؛ ابن القيم: إعلام الموقعين (1/344).

(2) ابن حزم: الإحكام في أصول الأحكام (5/8).

(3) انظر: (ص 18 وما بعدها) من هذا البحث.

(4) سبق تخريجه في (ص21) من هذا البحث.

(5) العسقلاني: فتح الباري (5/188،189).

(6) الطبراني: المعجم الأوسط، ح 4361، (4/335).

(1) البخاري: صحيح، كتاب الشروط، باب إذا اشترط البائع ظهر الدابة إلى مكان مسمى جاز، ح 2569، (2/968).

(2) العسقلاني: فتح الباري (5/314).

(3) البخاري: صحيح، كتاب البيوع، باب من باع نخلاً قد أبرت، ح 2090، (2/768)؛ مسلم: صحيح، كتاب البيوع، باب من باع نخلا عليها ثمر، ح 1543، (3/1172).

(4) العسقلاني: فتح الباري (4/402،403).

(5) ابن قدامة: المغني (4/80).

(6) النسائي: سنن، كتاب البيوع، باب بيع ما ليس عند البائع، ح 4611، (7/288)؛ أبو داود: سنن، كتاب الإجارة، باب في الرجل يبيع ما ليس عنده، ح 3504، (3/283) ؛ الترمذي: سنن، كتاب البيوع، باب ما جاء في كراهية بيع ما ليس عندك، ح 1234، (3/535)، وقال عنه: حديث حسن صحيح؛ أحمد: مسند، ح 6671، (2/178).

(7) السرخسي: المبسوط (13/13 وما بعدها)؛ ابن رشد: بداية المجتهد (2/120 وما بعدها)؛ النووي: المجموع (9/345 وما بعدها)؛ ابن قدامة: المغني (4/79 وما بعدها)؛ ابن تيمية: القواعد النورانية (ص184 وما بعدها).

(1) انظر: (ص20 ـ 23) من هذا البحث.

(2) أبو زهرة: الملكية ونظرية العقد (ص243)؛ الزرقا: المدخل الفقهي العام (1/485 ما بعدها).

(1) الكاساني: بدائع الصنائع (5/168 وما بعدها) ؛ السرخسي : المبسوط (13/14 وما بعدها) .

(1) ابن جزي: القوانين الفقهية (ص171 وما بعدها)؛ ابن رشد: بداية المجتهد (2/120).

(2) ابن رشد: بداية المجتهد (2/121).

(1) الشيرازي: المهذب (1/268)؛ النووي: المجموع (9/346 وما بعدها).

(2) النووي: المجموع (9/346).

(3) ابن مفلح: المبدع (4/51 وما بعدها)؛ البهوتي: الروض المربع (2/58 وما بعدها).


الفصل الأول
المبحث الأول

حقيقة المناقصة

تعتبر المناقصات من القضايا المستجدة، والتي تحتاج إلى بيان حكمها الشرعي، وهي من عقود المنافسة التي تشكل غالباً الأساس في إنشاء العقد الإداري (1) ، إلا أنها اليوم لا تقتصر على العقود الإدارية فقط، بل غدت تشكل أساساً لكثير من العقود غير الإدارية.

ولتحديد حقيقة المناقصة وأهميتها جاء هذا المبحث لبيان ذلك وفق المطالب التالية:

المطلب الأول

تعريف المناقصة

أولاً: المناقصة لغة:

المناقصة على وزن مفاعلة، وهي من صيغ المبالغة التي تفيد التكرار، والمناقصة مشتقة من الفعل نقص ينقص نقصاً ونقصاناً ونقيصة، والفعل نقص كما أنه يأتي لازماً فإنه يأتي متعدياً، فيقال: نقص الشيء ونقصه وأنقصه وانتقصه وتنقصه أي أخذ منه قليلاً قليلاً حتى يأتي عليه (2) .

ويأتي النقص بمعنى الذهاب ببعض الشيء بعد تمامه(3)، ومنه قوله تعالى: ]ننقصها من أطرافها[ (4) ، وقوله تعالى: ]وإنا لموفوهم نصيبهم غير منقوص[ (5) .

ونقصت الشيء فهو منقوص، والنقصان مصدر وهو اسم للقدر الذاهب من المنقوص، والنقص يعني أيضاً الخسران في الحظ(6)، ومنه قوله تعالى: ] ولنبلونـكم بشيء مـن الخـوف

والجوع ونقص من الأموال والأنفس والثمرات[ (1) ، وقوله تعالى: ]ثم لم ينقصوكم شيئاً[ (2) .

ويأتي النقص بمعنى الحط من الشيء والتقليل منه، فيقال: استنقص المشتري الثمن أي استحطه(3)، والنقص أيضاً ضعف العقل(4)، والنقيصة: العيب أو الخصلة الدنيئة، والوقيعة في الناس(5).

والمعنى المراد من كل هذه المعاني هو النقص بمعنى الحط من الشيء والتقليل منه، خاصة وأن المناقصة قائمة على التنافس بين من يحط أو يقلل أكثر من الثمن، وعليه فالمناقصة لغة: هي الحط من الشيء والتقليل منه، ولا تكون إلا بتفاعل أكثر من طرف؛ لأنها على وزن مفاعلة التي تقتضي مشاركة أطراف عديدة.

ويشار هنا أن بقية المعاني لا تخلو من معنى الحط من الشيء والتقليل منه، فالنقص بهذا المعنى يصدق عليها جميعاً، فضعف العقل والعيب أو الخصلة الدنيئة سميت بالنقص لأنها سبب في الحط من قدر صاحبها ومكانته، كما أن الوقيعة في الناس سميت بالنقيصة لأنها لا تتحقق إلا بالحط من قدرهم ومكانتهم، بالإضافة إلى كون الوقيعة في الناس عيباً وخصلة دنيئة تحط من قدر المتصف بها.

ثانياً: المناقصة اصطلاحاً:

المناقصة لم تعرف سابقاً في الفقه الإسلامي، وعرفت في القانون الإداري، إذ وضعت لوائح قانونية تعمل على تنظيمها، مما يترتب عليه ضرورة استعراض النظر القانوني في تعريف المناقصة، ثم بيان رأي علماء الفقه في ذلك، وكل هذا على النحو التالي:

عرّف بعض القانونيين المناقصة بأنها: "طريقة بمقتضاها تلتزم الإدارة باختيار أفضل من يتقدمون للتعاقد معها شروطاً، سواء من الناحية المالية أو ناحية الخدمة المطلوب أداؤها"(6).

ويعترض على هذا التعريف بما يلي:

1 ـ اعترض الدكتور المصري على اعتبار الأفضلية من ناحية الخدمة المطلوب أداؤها، أو ما يسمى بالناحية الفنية سبباً من أسباب المفاضلة بين المتقدمين للمناقصة؛ لأن ذلك يسمح بالتحـايـل

والتلاعب بإرساء المناقصة على غير صاحب الأفضلية من الناحية المالية، بدعوى أفضليته في ناحية الخدمة المطلوب أداؤها، ويرى أن الصواب اعتبار الأفضلية إنما تكون من الناحية المالية فقط، إذ ناحية الخدمة أو الناحية الفنية ينبغي أن تطابق الشروط والمواصفات، مما يترتب عليه المساواة في هذا الجانب، فلا يبقى سبب للتفاضل إلا من الناحية المالية(1).

2 ـ ويعترض الشيخ الجواهري بأن التعريف غير مانع، إذ يشمل المزايدة أيضاً؛ لأنها تقوم على اختيار أفضل من يتقدمون للتعاقد شروطاً من الناحية المالية(2)، مع العلم أن الأفضلية في المناقصة لصاحب أدنى سعر، والأفضلية في المزايدة على العكس تماماً فهي لصاحب أعلى سعر.

3 ـ إن هذا التعريف ليس تعريفاً حقيقياً للمناقصة، بل هو شرح للاسم(3).

وأشار صاحب معجم المصطلحات القانونية أن المناقصة هي: "إجراء القيام بصفقات عامة تسبقه إلزامياً علنية وفتح باب المنافسة، وينتهي إلى تسمية آلية للمتعاقد مع الإدارة لصالح المرشح أو مقدم التعهد الذي يعرض تنفيذ الصفقة بأدنى الأسعار"(4).

ويرى الباحث أن هذا التعريف أيضاً ليس تعريفاً حقيقياً للمناقصة، وإنما هو شرح لطريقة إجراء المناقصة، بالإضافة إلى أن هذا التعريف والتعريف السابق اقتصرا على اعتبار الإدارة طرفاً من طرفي العقد، مع العلم أن المناقصات اليوم قد تكون الإدارة طرفاً فيها وقد لا تكون، ولذلك ينبغي أن يكون التعريف مطلقاً عن هذا التقييد، حتى يعتبر تعريفاً جامعاً تدخل فيه المناقصات التي تكون الإدارة طرفاً فيها، وكذلك المناقصات التي لا تكون الإدارة طرفاً فيها.

وعرّف الدكتور عبد الفتاح عبد الباقي المناقصة بأنها: "ما هي إلا مزايدة في تخفيض المقابل الذي يستحقه المتعاقد نظير العمل الذي يلتزم به"(5).

ويرى الباحث أن هذا التعريف لا يسلم أيضاً من الاعتراض، لأن مجرد التزيد في تخفيض العوض الذي يستحقه المتعاقد لا يعتبر مناقصة كما أظهر التعريف، وإنما غاية المناقصة هي التعاقد مع صاحب أقل عوض، بالإضافة إلى أن التعريف تعرض لالتزام أحد الأطراف دون التعرض لالتزام الطرف الآخر، مع أن المناقصة تبدأ بالتزام أحد الطرفين كما سيتضح، وتنتهي بالتزامات متقابلة إذا توفرت شروطها.

أما تعريف المناقصة عند علماء الشرع المعاصرين فقد عرّفوها تعريفات عديدة منها:

عرّفها الجواهري بأنها: "طريقة بمقتضاها تلتزم الأطراف باختيار أفضل من يتقدم للتعاقد شروطاً"(1).

ويرد عليه أنه غير مانع إذ يشمل المزايدة أيضاً، فهي قائمة على اختيار أفضل من يتقدم للتعاقد، مع فارق أن في المناقصة الأفضل هو الأقل سعراً، وفي المزايدة الأعلى سعراً.

وعرّف الدكتور المطلق المناقصة بأنها: "طريقة تستهدف اختيار من يتقدم بأقل عطاء في إنجاز عمل معين مع مطابقته للشروط والمواصفات"(2).

ويعترض على هذا التعريف بأنه لم يتضمن سوى التزام أحد طرفي المناقصة، ولم يتضمن التزام الطرف الآخر.

وأفاد بعض العلماء أن المناقصة هي: "أن يعرض المشتري شراء سلعة موصوفة بأوصاف معينة، فيتنافس الباعة في عرض البيع بثمن أقل، ويرسو البيع على من رضي بأقل سعر"(3).

ويعترض عليه باعتراضين هما:

1 ـ إن هذا ليس تعريفاً حقيقياً، وإنما هو شرح للمناقصة.

2 ـ إنه تعريف غير جامع، لأنه اقتصر على شراء السلع، مع أن المناقصة قد تؤول إلى غير ذلك كالإجارة أو الاستصناع.

التعريف المقترح:

نظراً لكون التعريفات السابقة لم تسلم من الاعتراضات، يقترح الباحث تعريفاً للمناقصة يمكن اعتباره جامعاً مانعاً يحدد حقيقة المناقصة، والمناقصة بناءاً على هذا التعريف هي: إجراء بمقتضاه تلتزم الجهة المعلنة عنه بالتعاقد مع صاحب عرض العوض الأقل من عروض المتنافسين للفوز فيه، نظير الوفاء بما التزم به مطابقاً للشروط والمواصفات المقررة.

شرح التعريف:

إجراء: لفظ يشمل كل إجراء، سواء كان إجراء تعاقدي أو غير تعاقدي، وسواء تضمن التزاماً أو لم يتضمن.

بمقتضاه تلتزم الجهة المعلنة عنه: وهذا القيد يخرج من التعريف كل إجراء لا يتضمن التزاماً، ويبقي على الإجراءات التي تقتضي الالتزام، سواء كان التزاماً مستقلاً عن إرادة الغير والتزاماتهم، أو مرتبطاً بها، وإسناد الالتزام للجهة المعلنة بيان لأحد أركانها، سواء كانت هذه الجهة إداريـة أو غير إدارية.

بالتعاقد: وهذا القيد يخرج كل إجراء يتضمن التزاماً مستقلاً عن إرادة الغير؛ لكونه غير تعاقدي، ويبقي على الإجراءات التي يرتبط فيها الالتزام بإرادة الغير؛ لأن العقد إنما هو ارتباط بين إرادتين من طرفين، وهذا يشمل كل إجراءات التعاقد سواء كانت مناقصات أو مزايدات أو غير ذلك.

مع صاحب عرض العوض الأقل من عروض المتنافسين للفوز فيه: وهذا القيد يوضح أن هذا العقد هو من عقود المنافسة سواء كان عقد مناقصة أو مزايدة، وتقييد التعاقد مع صاحب عرض العوض الأقل يخرج المزايدات، ويبقي علي المناقصات فقط؛ لأن التعاقد في المزايدات يكون مع صاحب عرض العوض الأعلى وليس الأقل، وصاحب عرض العوض الأقل هو الركن الآخر في المناقصة.

نظير الوفاء بما التزم به مطابقاً للشروط والمواصفات المقررة: وهذا القيد جيء به لبيان أن العوض الذي تقدم به صاحبه إنما هو مقابل ما التزم به، سواء كان هذا الالتزام توريداً أو مقاولة أو غير ذلك، ويشترط أن يكون هذا الالتزام مطابقاً للشروط والمواصفات التي قررتها الجهة المعلنة مسبقاً، ويعتبر العرض المقدم من صاحبه هو الإيجاب، وموافقة الجهة المعلنة عن المناقصة على هذا العرض قبولاً.

العلاقة بين المعنى اللغوي والمعنى الاصطلاحي للمناقصة:

العلاقة بينهما هي علاقة عموم وخصوص، فالمناقصة لغة هي الحط من الشيء والتقليل منه مطلقاً، سواء كان ثمناً أو غير ذلك، أما المعنى الاصطلاحي فيقتصر على الحط من العوض أو الثمن فقط والتقليل منه، وهو بذلك أخص من المعنى اللغوي.

المطلب الثاني

الألفاظ ذات الصلة

أولاً: المزايدة:

المزايدة لغة: صيغة مبالغة على وزن مفاعلة، تقتضي مشاركة من أطراف متعددة، وأصل اشتقاقها الفعل زيد، يقال: زاد الشيء ويزيد زيداً وزيادة ومزاداً، وتزايد التجار على السلعة إذا بيعت ممن يزيد(1)، ويقال: تزيد السعر إذا غلا(2).

أما اصطلاحاً: فقد تنوعت عبارة الفقهاء في بيان معنى المزايدة، ولكنها تتفق في مجملها في إفادة نفس المعنى، ومن هذه التعريفات ما ذكره ابن جزي حيث قال: "المزايدة فهي أن ينادى على السلعة، ويزيد الناس فيها بعضهم على بعض، حتى تقف على آخر زائد فيأخذها"(3).

والمزايدة يطلق عليها بيع من يزيد، أو بيع الدلالة(4)، أو بيع الفقراء(5).

العلاقة بين المناقصة والمزايدة:

العلاقة بين المناقصة والمزايدة من جهة اللغة هي علاقة تباين وتضاد، إذ إن الزيادة ضد النقص، أما من جهة الاصطلاح الفقهي فالمناقصة وإن كانت تتفق مع المزايدة في مجمل الإجراءات الحديثة المنظمة لهما، وفي الاعتماد على المنافسة الحرة، والمساواة بين المتقدمين للتنافس فيهما، إلا أن المناقصة عكس المزايدة، فالمناقصة هدفها اختيار صاحب أقل عطاء(6) للتعاقد معه، بينما المزايدة عكسها تماماً، فهي ترمي إلى اختيار صاحب أعلى عطاء للتعاقد معه(7).

وعلى هذا يمكن القول إن العلاقة بين المناقصة والمزايدة هي علاقة تباين وتضاد من الناحيتين اللغوية والفقهية.

ثانياً: السوم على سوم الغير:

السوم لغة: هو عرض السلعة على البيع، وأصلها أسوم بها سوماً، والمساومة: المجاذبة والمفاوضة الواقعة بين البائع والمشتري على السلعة وفصل ثمنها(1).

أما المراد من السوم على سوم الغير فهو أن يقع الاتفاق بين البائع والمشتري ويتراضيان بثمن ويقع الركون(2) به ولم يعقداه، فيأتي ثالث فيقول للمشتري: أنا أبيعك خيراً منها بثمنها، أو مثلها بأرخص، أو يقول للبائع: أنا اشتريها منك بأكثر(3).

وقد نهى رسول الله صلى الله عليه وسلم عن سوم الرجل على سوم أخيه، كما جاء في حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يسم المسلم على سوم أخيه"(4).

وهذا النهي عام في البائع والمشتري (5) ، ويقول ابن عبد البر: "فإن فعل أحد ذلك فقد أساء وبئس ما فعل، فإن كان عالماً بالنهي فهو عاص لله"(6).

ويُذكر هنا أن السوم في السلعة التي تُباع في المزايدة ـ بيع من يزيد ـ لا يحرم اتفاقاً (7) .

العلاقة بين المناقصة وبين السوم على سوم الغير:

المناقصة يتنافس فيها البائعون في تقديم عروضهم للفوز بالتعاقد مع الجهة المعلنة عنها، فهي من باب السوم على سوم الغير مع فارق أنها تقع قبل الركون لا بعده.

ثالثاً: البيع على بيع الغير:

المراد بالبيع على بيع الغير هو أن يقول لمن اشترى شيئاً في مدة الخيار سواء خيار المجلس، أو خيار الشرط: أنا أبيعك مثله بأرخص، أو خيراً منه بهذا الثمن(1).

ويلاحظ أن البيع على بيع الغير أو شراؤه إنما يتحقق بعد الركون، ولم يبق إلا العقد والرضا.

وقد نهى رسول الله صلى الله عليه وسلم عن بيع الرجل على بيع أخيه، فعن عبدالله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "لا يبيع بعضكم على بيع أخيه"(2).

ويقول النووي بشأن بيع الرجل على بيع أخيه: "وهذا حرام يحرم أيضاً الشراء على شراء أخيه"(3).

العلاقة بين المناقصة وبين البيع على بيع الغير:

يختلف البيع على بيع الغير عن المناقصة من حيث إن البيع على بيع الغير يقع بعد الركون ولم يبق إلا العقد والرضا، أما المناقصة فهي عروض للبيع قبل أن يقع الركون بين أصحاب العروض وبين الجهة المعلنة عن المناقصة، كما أن البيع على بيع الغير منهي عنه بعد الركون، أما قبل الركون فليس بيعاً، فلا يدخل في النهي.

رابعاً: المماكسة:

المماكسة لغة: من مكس وأمكس مكساً، والمكس: النقص، والمماكسة في البيع: انتقاص الثمن واستحطاطه(4).

وفي الاصطلاح: المماكسة هي الكلام في مناقصة الثمن واستحطاطه(5).

العلاقة بين المناقصة وبين المماكسة:

تلتقي المناقصة مع المماكسة في الجانب اللغوي، حيث إن كلاً منهما يفيد معنى النقص، إضافة إلى كونهما صيغة مبالغة على وزن مفاعلة.

ومن الناحية الاصطلاحية تلتقي المناقصة مع المماكسة في الغاية، إذ كلاهما يستهدف الوصول إلى أنقص ثمن للتعاقد، إلا أنهما يختلفان في الطريقة والعدد، فالمناقصة تهدف إلى الوصول إلى أنقص ثمن للتعاقد، من خلال المنافسة بين من يتقدمون للمناقصة عبر تقديم عروضهم من غير مفاوضات، أو كلام للانتقاص من الثمن، بالإضافة إلى أن من يشترك في المناقصة عادة يكون أكثر من طرفين، أما المماكسة فهي إشارة إلى ما يقع بين البائع والمشتري من مساومة(1)، فهي لا تقع إلا بين طرفين، وتتم بالكلام والمشاحة بينهما في إنقاص الثمن من غير تنافس من غيرهما.

خامساً: الوضيعة(الحطيطة):

الوضيعة هي الحطيطة، وهي لغة: من وضع يوضع وضيعة، ووضع بمعنى حط وأسقط،

يقال: أوضعت الدين عنه أي أسقطته، والوضيعة هي الخسارة أو النقصان من رأس المال(2).

وفي الاصطلاح: الوضيعة أو الحطيطة تكون في البيع، وقد تكون في الصلح أيضاً، ففي البيع هي: "البيع بمثل الثمن الأول مع نقصان يسير"(3)، وفي الصلح أو الدين فهي: "الصلح من الشيء على بعضه ديناً كان أو عيناً"(4).

والمعنى الاصطلاحي كما يلاحظ لا يخلو من إفادة معنى النقص، سواء كان في البيع إذ فيه نقصان الثمن، أو كان في الصلح أو الدين ففيه نقصان الحق.

العلاقة بين المناقصة وبين الوضيعة:

تلتقي المناقصة مع الوضيعة في المعنى اللغوي، إذ يفيد كل منهما معنى الحط والنقص، أما من ناحية المعنى الاصطلاحي فإنه وإن كان كل منهما يقوم على اعتبار النقص من العوض أو المقابل، فإنهما يختلفان من حيث إن المناقصة يشترك فيها أكثر من طرفين يتنافسون فيما بينهم في أقل ربح يحققونه بالتعاقد مع الجهة المعلنة عنها، أما الوضيعة فهي المبادلة بخسارة، وهذا يعني أن النقص ليس في الربح، وإنما في رأس المال، كما أن الوضيعة لا تقوم على التنافس، وإنما تقع بين طرفين فقط، وقد تكون الوضيعة لصلح تستند لحق ثابت مسبقاً، تتم الموافقة على الإنقاص من هذا الحق لحصول الصلح، فالوضيعة بهذا المعنى وإن كان فيها عوض إلا أنها تتضمن معنى التبرع بالجزء المنقوص، بخلاف المناقصة التي ليس فيها هذا المعنى؛ لأنها من المعاوضات المحضة.

سادساً: المسابقة أو المنافسة:

المسابقة لغة: من سبق يسبق سبقاً، والسبق هو التقدم في الجري وفي كل شيء، يقال: سبقه أي تقدمه(1)، والمسابقة صيغة مبالغة على وزن مفاعلة، والمسابقة تحمل معنى المغالبة والمنافسة للفوز بالسبق؛ لما فيها من المجاراة والمناضلة.

والمسابقة اصطلاحاً: لا تختلف عن المعنى اللغوي، فهي تعني المجاراة بين الحيوان وغيره، كما وتشمل المناضلة(2)، ويقول ابن حجر: " حقيقة السبق أن يتقدم على غيره في

المطلوب"(3)، والمنافسة لا تختلف عن المسابقة من حيث معنى المباراة والمغالبة، فهي: "مزاحمة اقتصادية إيجاب (عرض) تقدمه عدة مؤسسات متميزة عن بعضها، ومتزاحمة لمنتوجات أو خدمات من أجل إرضاء حاجات متماثلة مع حظ متبادل لربح الزُبُن أو خسارتهم"(4).

العلاقة بين المناقصة وبين المسابقة أو المنافسة:

تعتبر المناقصة من العقود التي يرغب البائعون في الفوز بالتعاقد مع الجهة المعلنة عنها على وجه المباراة، فهي من عقود المنافسة أي المسابقة، وعليه فالمناقصة نوع من أنواع المنافسة والمسابقة، وفي ذلك يقول الدكتور المصري: "فالمناقصة نوع من المسابقة بين الباعة (مسابقة مهارات إدارية) للفوز بعقد البيع"(5)، كما أن السنهوري أشار إلى أن المناقصة نوع من أنواع المسابقة(6)، ومما يعزز ذلك أيضاً ما نقله الدكتور المصري عن نظام المشتريات السعودي أنه يطلق

لفظ المنافسة على المناقصة أو المزايدة(1)، وعليه فالمناقصة صورة خاصة من صور المنافسة.

سابعاً: النجش:

النّجْشُ لغة: هو استثارة الشيء، وهو مأخوذ من نَجَشَ يَنْجُشُه نَجْشَاً(2).

واصطلاحاً: النجش أن يزيد الشخص في ثمن السلعة وهو لا يريد شراؤها، ولكن ليرغب غيره(3).

وقد نهى رسول الله صلى الله عليه وسلم عن النجش، ففي الحديث الذي رواه أبو هريرة رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد، ولا تناجشوا، ولا يبيع الرجل على بيع أخيه، ولا يخطب على خطبة أخيه، ولا تسأل المرأة طلاق أختها لتكفأ ما في إنائها"(4).

ويقول ابن عبد البر فيما يتعلق بالنجش: "من فعل فاعله مكر وخداع لا يجوز عند أحد من أهل العلم لنهي رسول الله صلى الله عليه وسلم عن النجش، وقوله لا تناجشوا، وأجمعوا أن فاعله عاص لله إذا كان بالنهي عالما"(5).

العلاقة بين المناقصة وبين النجش:

النجش وإن كانت ظاهرة من المظاهر الطارئة في بيع المزايدة إلا أن صورتها قد تأتي في المناقصة أيضاً، ولكن معكوسة، كأن يتواطأ المريد للسلعة أو الجهة المعلنة عن المناقصة مع أحد المشتركين فيها بأن يعرض بثمن أقل من الثمن السوقي وهو لا يقصد البيع حقيقة، وإنما خدمة للجهة المعلنة، فالعلة التي نُهي لأجلها عن النجش متحققة سواء كانت في المزايدة أو في المناقصـة

وهي الاحتيال والخداع والإضرار بالغير ظلماً(6).

وكذلك لو حصل التنقيص في الثمن ممن لا يريد بيعها بغير تواطؤ مع المشتري ليضر الغير فإن

الحرمة تتعلق بالمنقص(1)؛ لما فيها من معنى النجش.

وعليه فإن المناقصة تشترك مع النجش في صورة تنقيص الثمن، ولكنها تختلف عنه في انتفاء قصد البيع من الناجش.

المبحث الثاني

أنواع المناقصات

المناقصات أنواع عديدة، تختلف باختلاف أغراضها، وقيمة تمويلها، فالمناقصات التي تأخذ بعين الاعتبار تشجيع الإنتاج المحلي تختلف عن المناقصات التي لا تعتبر ذلك، كما أن المناقصات ذات القيمة المالية الكبيرة تختلف عن ذوات القيمة المالية الصغيرة، وكذلك التي يقتصر فيها على عدد معين من المشاركين تختلف عن المطلقة.

ولبيان أنواع المناقصات جاء هذا المبحث مشتملاً على المطالب التالية:

المطلب الأول

المناقصات العامة والمناقصات المحدودة

أولاً: المناقصات العامة:

وهي التي يسمح بالاشتراك فيها لعدد غير محدود من المناقصين، وتلتزم الجهة المعلنة عنها باختيار صاحب عرض العوض الأقل من عروض المتقدمين فيها للتعاقد معه(1).

والمناقصات العامة تقوم على إفساح المجال لأكبر عدد ممكن من المناقصين للاشتراك والتنافس للفوز بالتعاقد؛ ولذلك يُعرف هذا النوع من المناقصات بالمناقصات المفتوحة، إذ لا يُقتصر فيها على أشخاص معينين موردين كانوا أو مقاولين، ويتوقع أن يكون عدد المناقصين فيها كبيراً.

والمناقصات العامة تعتبر القاعدة في التعاقد لشراء المنقولات، وتقديم الخدمات، وأعمال المقاولات والتوريدات، أما المناقصات الأخرى كالمناقصات المحدودة وغيرها تعتبر استثناءً من هذه القاعدة(2).

وتخضع المناقصات العامة لمبادئ العلانية والمساواة وحرية التنافس(3)، فينبغي أن يُعلـن

عنها في الصحف الرسمية والمحلية والخارجية(1)، بحسب ما تقتضيه طبيعتها؛ إذ إن المناقصات العامة قد تكون داخلية أو خارجية، وينبغي أيضاً أن تكون مدة نشر الإعلان كافية تضمن وصول الإعلان إلى أكبر عدد من المعنيين.

ويشار إلى أن هناك اعتبارات معينة تؤخذ في الحسبان عند اختيار نوع المناقصة للتعاقد ومن هذه الاعتبارات:

1 ـ المصلحة المالية: وتقتضي توفير أكبر قدر مالي، من خلال اعتبار أدنى سعر مقدم أساساً للتعاقد.

2 ـ المصلحة الفنية: وتقتضي اختيار الأكفأ من الناحية الفنية من المتقدمين، إلى جانب الجودة وحسن السمعة(2).

وبناءً على هذه الاعتبارات يُلجأ إلى المناقصات العامة لتوفير أكبر قدر مالي بالتعاقد مع صاحب أقل عرض تقدم لها؛ ولذلك اعتبر القانون الإداري أن المناقصات العامة تقوم على اختيار أفضل من يتقدمون فيها من حيث الشروط المالية(3).

ثانياً: المناقصات المحدودة:

وهي المناقصات التي يقتصر الاشتراك فيها على عدد محدود من الموردين أو المقاولين، بشرط ثبوت كفايتهم المالية والفنية، وتوفر حسن السمعة(4).

وتعرف هذه المناقصات بالمناقصات الخاصة أو المقيدة، والتي تختلف عن المناقصات العامة من حيث إن حق الاشتراك فيها يقتصر على أشخاص أو منشآت تجارية مقيدين في سجل المقاولين أو الموردين، تختارهم الجهة المعلنة عن المناقصة؛ وذلك لتميزهم وكفايتهم المالية والفنية(5).

وتتم دعوة من لهم حق الاشتراك في هذه المناقصات عن طريق كتب رسمية موصى عليها بعلم الوصول، وتتضمن البيانات الواجب ذكرها في إعلانات المناقصات العامة(6).

كما ويجوز الإعلان عنها في الصحف إذا اقتضت الضرورة ذلك، وينطبق عليها ما ينطبق

على المناقصات العامة من حيث إجراءات النشر(1).

ويُلجأ إلى هذا النوع من المناقصات استثناءً لتحقيق مصلحة مالية وفنية؛ ولذلك ينبغي أن يكون هناك مبرر لإجرائها حتى لا تُعتبر مخلة بمبدأ المساواة وتكافؤ الفرص بين المتنافسين المتوقع أن يكون عددهم قليلاً، وغالباً ما يتم اختيار المناقصين من المنتجين المباشرين لا من الوسطاء؛ حتى تكون عطاءاتهم أرخص(2).

ومن الأمور التي تبرر اللجوء إلى المناقصات المحدودة: عجز بعض الشركات مالياً، وثبوت عدم كفاءة البعض الآخر، وتأخر بعضها في إنجاز ما عُهد إليه من أعمال من قبل(3).

ويشير الدكتور المصري أنه في حالة كون الإمكانات المطلوبة ضخمة قد تلجأ الجهة المعلنة إلى تجزئة العروض؛ بغرض التيسير على الموردين أو المقاولين، خاصة إذا كانوا محليين، وكانت الكميات المطلوبة كبيرة بحيث تتجاوز قدرات وإمكانات المنشأة الواحدة(4).

والمناقصات المحدودة إما أن تكون داخلية تقوم على اختيار مناقصين محليين، ,إما أن تكون خارجية، إذا نصت لوائح المناقصة وأنظمتها على إعطاء الأولوية للشراء من المؤسسات الوطنية، أو العربية، أو الإسلامية، أو غيرها إذا كانت تفي بالغرض المطلوب(5).

وهناك نوع آخر من المناقصات يعتمد على الموازنة بين المصلحة المالية والمصلحة الفنية، أي بين السعر والجودة، وهذا النوع من المناقصات يمكن الجمع بينه وبين المناقصات العامة أو المحدودة، من خلال عدم النظر إلى الثمن فقط، ولكن بالنظر إلى جودة الصنف المطلوب أيضاً، فيتم التعاقد مع من يحصل على أعلى نسبة من حيث الجودة بأقل سعر(6).

المطلب الثاني

المناقصات العلنية والمناقصات السرية

أولاً: المناقصات العلنية:

هي التي يتقدم فيها المناقصون بعطاءاتهم علناً، ويتناقصون في السعر إلى أن ترسو المناقصة على صاحب السعر الأقل(1).

والمناقصات العلنية تكون على وجه المباشرة بين الموردين أو المقاولين أو مندوبيهم وبين الجهة المعلنة عنها، وتتم بالمناداة العلنية بالاستعداد بسعر معين(2).

وتعتبر المناقصات العلنية استثناءً من الأصل، إذ الأصل أن تكون سرية، ولكن يُلجأ إليها في حالات خاصة.

والعلانية في هذا النوع من المناقصات تحقق الغاية المرجوة منها، وهي الوصول إلى أقل سعر من خلال التنافس بين المناقصين المشتركين فيها؛ لأن أسعار المناقصين علنية مكشوفة، ويتناقصون وهم على بينة من أمرهم، حيث إن عرض كل منهم معلوم للآخر(3)، وكل عرض يقدمه المناقص في المناقصة العلنية ينسخ العرض السابق(4)، قياساً على ما يقع في المزايدة العلنية.

ويشار هنا أن الدكتور المصري ساوى بين المناقصة العلنية وبين الممارسة(5)، وذكر أن الممارسة إذا كانت عبارة عن مناقصـة محدودة وعلنية فتسميتها ممارسـة تسمية غير مناسبـة ،

والأفضل أن تسمى مناقصة علنية(6).

ويرى الباحث أن التسوية بين المناقصة العلنية وبين الممارسة أمر لا يستقيم، وكذلك لا يمكن أن تكون هناك ممارسة تعتبر مناقصة محدودة وعلنية، وذلك لما يلي:

1 ـ لأن الممارسة تعتبر طريقة للتعاقد غير المناقصـة، وقـد أشار الطماوي إلى ذلـك بذكـره

الممارسة تحت عنوان: التعاقد عن طريق الممارسة أو غير طريق المناقصة(1).

2 ـ لأن الممارسة إنما تجوز استثناءً في حالات خاصة، كالحالات الطارئة المستعجلة التي لا تحتمل إجراءات المناقصة، أو الحالات التي تُحتكر فيها الأصناف المراد التعاقد بشأنها، أو يُحتكر استيرادها، أو لا توجد إلا لدى شخص بذاته، وكذلك يُلجأ إليها في حالات لم تقدم فيها أية عطاءات في المناقصات، أو قدمت بأسعار تزيد على سعر السوق، وكانت الحالة عاجلة لا تسمح بإعادة طرح المناقصة(2).

بقي التنبيه إلى أن المناقصات العلنية هي التي يمكن أن توجد فيها ظاهرة النجش، بحصول التنقيص في الثمن ممن لا يريد بيعها ليغر غيره خدمة للجهة المعلنة.

ثانياً: المناقصات السرية:

ويتم هذا النوع من المناقصات عبر تقديم المناقصين المشتركين عطاءاتهم في مظاريف(3) موقعة ومختومة، توضع في صندوق العطاءات دون إمكان استعادتها منه، ويُحدد موعد تفتح فيه هذه المظاريف، ولا يجوز لأحد آخر الاطلاع عليها قبل موعد فتح المظاريف، وترسو المناقصة على من قدم أقل عطاء مع تقديمه الضمانات اللازمة طبقاً لشروط المناقصة(4).

والأصل في المناقصات أن تكون سرية، ويجب اتخاذ الخطوات الضرورية لضمان سرية العطاءات المقدمة، وعدم تسريبها.

وقد حاول الدكتور المصري أن يبيّن الغاية من سرية المناقصات بعد أن ذكر أنه لم يجد أحداً من الكتّاب تناول ذلك، فيرى أن المناقصات الحديثة هي مناقصات فنية معقدة، وتحتاج العروض فيها إلى دراسة.

واعتبر أن جوابه هذا ليس كافياً؛ لأن المناقص لا يُنّزل عطاءه عن حد أدنى معين، بناءً على دراسة مسبقة.

فأجاب بجواب آخر وهو أن هذه المناقصات تنطوي على كميات كبيرة من السلع أو الخدمات، وإذا كانت المناقصات علنية فقد يندفع البعض لتقديم عطاءات بأسعار منخفضة بشكل غير معقول، يتعثر معها التوريد أو التنفيذ، بخلاف ما لو كان السعر مدروساً وبعيداً عن حرارة المنافسة العلنية.

وهذا الجواب أيضاً لم يعتبره المصري كافياً لسببين هما:

1 ـ وجود مبدأ التفاوض في نظام المناقصات عند التساوي بين العروض، مما يخل بالسرية، خاصة إذا تم التفاوض مع أكثر من اثنين من المناقصين.

2 ـ إمكان استبعاد العرض الأقل إذا كان سعره منخفضاً إلى حد غير معقول(1).

ويعتبر الدكتور عبد الباقي أن الغاية من سرية العطاءات في المناقصات تكمن في أن المناقص لم يعلق بقاء عطائه على عطاءات المناقصين الآخرين، بل أراد بتقديمه عطاءه داخل مظروف أن يبقى قائماً إلى أن يتم فتح المظاريف، ويتقرر إرساء المناقصة، من غير أن يتأثر عطاؤه بالعطاءات الأخرى المقدمة(2).

ويبدو أن ما ذكره الدكتور عبد الباقي هو الصحيح؛ لأن المناقص يتنافس لكي يفوز بالتعاقد، فينبغي أن يكون عطاؤه قائماً إلى أن تفض المظاريف، وهذا يتطلب أن يجتهد المناقص في أن يكون عطاؤه هو الأقل دون أن يتأثر بالعطاءات الأخرى، مما يحقق الغاية من المناقصة وهو الوصول إلى تحقيق المصلحة من توريد أو مقاولة بأقل الأسعار.

المطلب الثالث

المناقصات الخارجية والمناقصات الداخلية

أولاً: المناقصات الخارجية:

وهي عبارة عن تلك المناقصات التي لا تقتصر على الموردين والمقاولين المحليين، بل يشترك فيها أيضاً موردون ومقاولون من خارج البلاد، ويتم الإعلان عنها داخل البلاد وخارجها(1).

وقد تكون المناقصات الخارجية عامة، إذا لم تقتصر على مناقصين معينين من داخل البلاد أو خارجها، وقد تكون محدودة إذا اقتصرت على مناقصين معينين من الداخل أو الخارج.

ويُلجأ إلى هذا النوع من المناقصات في الحالات التي تبلغ فيها قيمة المناقصة حداً معيناً، خاصة في العقود الإدارية، وهذا الحد يختلف من دولة لأخرى، فمصر مثلاً قيدت ذلك بما لا تقل قيمتها على أربعين ألف جنيه(2)، والأردن بما تزيد قيمتها على مليون دينار بالنسبة لعطاءات الأشغال، وثلاثمائة ألف دينار لعطاءات الخدمات الفنية(3)، والكويت بما تزيد تقديراتها على مليون دينار كويتي(4).

ثانياً: المناقصات الداخلية:

وتعرف بالمناقصات المحلية، ويُقتصر فيها على الموردين والمقاولين المحليين، أي في داخل البلاد، ويكتفى فيها بالإعلان في الصحف المحلية(5).

ويمكن توجيه الدعوة في المناقصات المحلية إلى أكبر عدد ممكن من الموردين والمقاولين المحليين، المقيدين بالسجل الخاص بذلك، كما ويجوز دعوة غير المقيدين بهذا السجل، وتتم الدعوة من خلال البريد الموصى عليه بعلم الوصول قبل الميعاد المحدد لفتح المظاريف(6).

ويجري التعاقد بالمناقصات المحلية في الحالات التي لا تزيد فيها قيمة المناقصة على حد معين، وهذا أيضاً يختلف من دولة لأخرى، إلا أنه خاص بالعقود الإدارية، والقانون المصري قيدها بما لا تزيد قيمتها على أربعين ألف جنيه(1)، والقانون الأردني قيدها بما لا تزيد قيمتها على مائة ألف دينار في عطاءات الأشغال، وبما لا تزيد قيمتها على عشرة آلاف دينار في عطاءات الخدمات الفنية(2)، والقانون الكويتي قيدها بما لا يزيد تقديرها على مليون دينار(3).

ويلاحظ أن المناقصات المحلية لها انعكاسات إيجابية على الاقتصاد المحلي للبلاد؛ لما فيه من إعطاء الأولوية للصناعات الوطنية مما يشجع على الإنتاج، والقدرة على منافسة المنتوجات الأجنبية، ولا يعني ذلك أن المناقصات الخارجية ليس لها انعكاسات إيجابية، فقد تنهض بخدمات ومشاريع تحقق مصلحة البلاد تعجز عن أدائها المؤسسات والشركات المحلية.

المبحث الثالث

الخطوات الفنية لإجراء المناقصة وإرسائها

يشكل هذا المبحث القسم الفني من هذا البحث، حيث يبيّن طبيعة المناقصة، وكيفية إجرائها، على اختلاف أنواعها، مع توضيح لأهم الأمور المعتبرة عند إرساء المناقصة على أحد العطاءات المقدمة.

وتصوير طبيعة المناقصة وإجراءاتها له أهميته من الناحية الفقهية، فالحكم على الشيء فرع عن تصوره؛ ولذلك تكّفل هذا المبحث ببيان مراحل إجراء المناقصة، وما يتعلق بمعايير المفاضلة بين العطاءات، من خلال المطالب التالية:

المطلب الأول

الخطوات المتبعة في إجراء المناقصة

تتم إجراءات التعاقد في المناقصات وفق مجموعة من المراحل كما يلي:

أولاً: مرحلة إعداد مستندات المناقصة:

قبل أن تقدم جهة إدارية عامة أو خاصة على طرح مناقصة أو الإعلان عنها عليها تحقيق مجموعة من الأمور هي:

1 ـ تحديد الحاجة الفعلية من توريد سلع أو مقاولات أعمال، من خلال إعداد مواصفات تفصيلية وافية، وتصاميم ورسومات وجداول تتعلق بموضوع المناقصة، وبناءً على ذلك يمكن تقدير القيمة المالية التقريبية لعقد المناقصة(1).

2 ـ التأكد من توفر الاعتماد المالي اللازم في الموازنة؛ لأنه في حالة عدم توفر ذلك لن تستطيع الجهة الإدارية من الوفاء بالتزاماتها(2).

3 ـ تحديد الشروط والتعليمات اللازمة للمشتركين في المناقصـة، والإجراءات الواجب اتباعـها

لتنفيذ العقد، مع بيان الجزاءات المترتبة على الإخلال بأحكام العقد وشروطه(1).

ثانياً: مرحلة الإعلان عن المناقصة:

بعد أن تنجز الجهة الإدارية مرحلة إعداد مستندات المناقصة ينبغي أن تقوم بطرح المناقصة، وفتح المجال لتقدم الراغبين في التعاقد معها، ويتم ذلك بالإعلان عن المناقصة في الصحف ووسائل الإعلام لتحقيق المنافسة الحرة، وضمان وصول الإعلان إلى أكبر عدد ممكن من الموردين أو المقاولين(2).

ويقول الطماوي: "وهذا الإعلان ضروري حتى يكون هناك مجال حقيقي للمنافسة بين الراغبين في التعاقد مع الإدارة؛ لأن بعض الراغبين في التعاقد قد لا يعلم بحاجة الإدارة إلى ذلك، ومن ناحية أخرى فإن الإعلان يحول بين الإدارة وبين قصر عقودها على طائفة معينة"(3).

ويُعلن عن المناقصة في الصحف المحلية الرسمية، وفي الصحف الأجنبية، إذا كانت مناقصات خارجية(4)، أما إذا كانت مناقصات محلية فيقتصر الإعلان عنها في الصحف المحلية.

ويجب أن يتضمن الإعلان عن المناقصة الأمور التالية:

1 ـ تحديد الصنف أو العمل المطلوب توريده أو تنفيذه.

2 ـ ثمن نسخة دفتر الشروط(5) ووثائق المناقصة.

3 ـ تحديد مدة تقديم العروض والعطاءات بدءاً وانتهاءً، مع تعيين آخر موعد لفض العطاءات.

4 ـ تحديد مدة سريان العطاءات بعد فتحها.

5 ـ تعيين قيمة الضمان الابتدائي والنهائي(6)، وأية بينات أخرى تعتبر ضرورية لصالح العمل.

6 ـ تحديد الجهة التي تقدم إليها العطاءات.(1)

وبالنسبة لدفتر الشروط والمواصفات ووثائق المناقصة في حالة المناقصات الخارجية تُترجم مع الأخذ بعين الاعتبار أن النص العربي هو المعول عليه في حالة الخلاف أو الالتباس(2).

وأما مدة تقديم العروض والعطاءات فينبغي أن تكون كافية لدراستها، وإعدادها من قبل الراغبين في التقدم للمناقصة.(3)

ما سبق يتعلق بالمناقصات العامة، أما المناقصات المحدودة فالأصل أن الدعوة لتقديم العطاءات تجري بموجب كتب رسمية موصى عليها بعلم الوصول، تتضمن كافة البيانات التي تتضمنها المناقصات العامة، ويجوز الإعلان عنها عند الضرورة ولكن بإذن خاص(4).

ثالثاً: مرحلة تقديم العطاءات:

بعد أن يحصل الراغبون في الاشتراك في المناقصة على دفتر الشروط، وبعد أن يقوموا بدراسة موضوع المناقصة ومواصفاتها وشروطها، فإذا وافقوا على الشروط ووجدوا في أنفسهم القدرة والرغبة في التعاقد مع الجهة المعلنة عن المناقصة تقدموا بعطاءاتهم خلال المدة المحددة مسبقاً في إعلان المناقصة، وتُقدم العطاءات إلى الجهة المعلنة عن المناقصة على النحو الآتي:

1 ـ تُكتب أسعار العطاءات بالمداد (الحبر) بالأرقام وبالحروف، من غير كشط أو محو، وتصحيح الأسعار وغيرها يجب إعادة كتابته بالمداد بالأرقام وبالحروف وتوقيعه.

2 ـ تُوّقع وثائق العطاءات في جميع صفحاتها من قِبل مقدميها.

3 ـ يُقدَم مع العطاءات الضمان الابتدائي موافقاً للشروط والمواصفات.

4 ـ تُوضَع هذه العطاءات في مظاريف مختومة بالشمع الأحمر، وتُقَدم إلى الجهة المعلنة عن المناقصة بالبريد المسجل، أو مناولة باليد، وتُوضَع في صندوق مخصص لها، ويستلم منها سند إيصال يثبت التسليم وتاريخه (5).

وينبغي أن تكون العطاءات مقدمة على النماذج المعدة من الجهة المعلنة عن المناقصة، أي

على وثائق ومستندات المناقصة الرسمية (1)،

ولابد أيضاً من بيان منشأ الأصناف المراد توريدها؛ لاحتمال كونها من جهة يحظر التعامل معها (2).

ولا يحق لمقدمي العطاءات إجراء شطب أو تعديل في وثائق المناقصة ومستنداتها(3)، وإذا رغبوا في إجراء تعديلات أو إضافة شروط خاصة قدموا ذلك في كتب مرافقة للعطاءات، أو قاموا بتسليمها قبل فتح المظاريف(4).

وفي حالة طلب الجهة المعلنة تقديم عيّنات مع العطاءات فينبغي أن تكون مطابقة للمواصفات وبشكل يسمح بتحليلها وفحصها، مع ملاحظة أن قبول العطاء معلق على أساس قبول عيّناته التي قدمها(5).

ويُشار أخيراً إلى أن العطاءات ملزمة لمقدميها بمجرد تقديمها؛ فلا يملكون سحبها أو تغيير أسعارها(6).

رابعاً: مرحلة فتح المظاريف ودراسة العطاءات وإرساء المناقصة:

وتعتبر هذه مرحلة تمهيدية من مراحل إجراءات المناقصات؛ لاختيار أفضل المتقدمين بحسب غرض المناقصة.

ووفق هذه المرحلة تتم دراسة العطاءات المقدمة، من قِبل لجنة واحدة إذا كانت قيمة المناقصة قليلة، ومن قِبل لجنتين إذا كانت قيمة المناقصة كبيرة، وهذه اللجنتان هما: لجنة فتح المظاريف، ولجنة البت(7).

ويمكن تحديد مهمة كل من اللجنتين على النحو التالي:

أ ـ لجنة فتح المظاريف:

يبدأ عمل هذه اللجنة في الموعد الذي تم تحديده في الإعلان عن المناقصة، وتتمثل مهمتها فيما يلي:

1 ـ فتح صندوق العطاءات.

2 ـ التأكد من سلامة أختام المظاريف.

3 ـ فتح مظاريف العطاءات المقدمة، وإعلان القيمة الإجمالية لكل عطاء بعد التوقيع عليه.

4 ـ تحرير كل ما سبق في سجل خاص يثبت كل الإجراءات التي قامت بها اللجنة.

5 ـ يحق لهذه الجنة استبعاد أي عطاء لم يكن مستوفياً للشروط، أو جاء مخالفاً لأحكام المناقصة(1).

بعد إتمام الإجراءات السابقة تتولى لجنة لفحص العطاءات، والتحقق من مطابقتها للشروط والمواصفات، ودراستها من الناحية المالية والفنية، ومن ثم ترفع توصياتها بشأن أفضل العطاءات إلى لجنة تُعرف بلجنة البت، بعد أن تستبعد العطاءات التي لم تتحقق فيها الشروط والمواصفات(2).

ويجوز للجنة فتح المظاريف أن تحيل العطاءات المقبولة مباشرة إلى لجنة البت، من غير حاجة للجنة فحص، خاصة في المناقصات التي لا تحتاج إلى دراسة فنية، وكانت العطاءات مطابقة للشروط والمواصفات(3).

ب ـ لجنة البت في المناقصات:

ويتمثل عمل هذه اللجنة في تقرير أصلح العطاءات للتعاقد باختيار العرض الأقل سعراً، بعد أن تقوم بالمفاضلة بين العطاءات التي أُحيلت إليها من لجنة الفحص، ثم ترفع توصياتها بقبول ذلك العطاء، إلى جهة تختص بإبرام العقد، وتبيّن فيها أسباب ذلك(4).

وينبغي على لجنة البت أن تحسب الأسعار على قاعدة واحدة، وهي تسليم الأصناف إلى مستودعات الجهة المعلنة عن المناقصة خالصة من المصاريف والجمارك، مع مراعاة أسعار صرف العملات الأجنبية، ومسترشدة بأسعار السوق، وبالأسـعار الأخيرة التي سبق التعامل بـها

محلياً أو خارجياً(1).

ويحق للجنة البت مفاوضة مقدمي العطاءات بعد فتح المظاريف في حالتين هما:

1 ـ إذا اقترن العطاء الأقل بتحفظ أو بتحفظات، وهذه التحفظات هي شروط خاصة يشترطها مقدم العطاء لتعديل بنود المناقصة، فتفاوضه اللجنة لسحب تحفظاته كلها أو بعضها؛ ليصبح عطاؤه متفقاً مع شروط المناقصة ما أمكن.

2 ـ إذا كان العطاء الأقل أعلى من مستوى أسعـار السوق، وغير مقترن بتحفظات، فتفاوضـه

اللجنة للنزول بسعره إلى مستوى سعر السوق(2).

ويُشار هنا أن المفاوضة في الحالة الثانية المتعلقة بالأسعار لا يتفق ومبدأ المناقصات القائم على المنافسة لاختيار صاحب العرض الأقل، ويرى الباحث صحة ما أشار إليه الطماوي بقوله: "إن الأخذ بفكرة المفاوضة في فئات الأسعار لا يتفق والقانون …… ومجافاته للمبادئ العامة للمناقصات التي تقوم أصلاً على المفاضلات بين العطاءات من حيث الأسعار، وإرساء المناقصة على مقدم أقل عطاء"(3).

وإذا تساوت الأسعار بين عطاءين أو أكثر من العطاءات المقدمة وكانت المناقصة قابلة للتجزئة فإنه يجوز للجنة البت تجزئتها بينهم، ما لم يلحق ذلك ضرراً بمصلحة العمل، وإذا كان موضوع المناقصة غير قابل للتجزئة فيجب على لجنة البت أن تختار الأفضل من الذين يتساوون في العطاء الأقل على أساس قواعد معينة كالكفاءة، أو حسن السمعة، وإذا عجزت عن ذلك فلا يبقى لها إلا أن تلجأ إلى القرعة بين أصحاب العطاءات المتساوية، ويرسو العطاء على الفائز فيها(4).

ويجوز للجنة البت أن تقرر إرساء المناقصة على من لم يكن عطاؤه الأقل سعراً إذا كان هناك ما يبرر ذلك(5).

وفي حالة وجود عطاء وحيد تقدم به صاحبه مستوفياً للشروط والمواصفات المطلوبة، سواء كان ذلك لعدم وجود عطاءات غيره، أو نتيجة لاستبعاد باقي العطاءات؛ لمخالفتها للشروط، فالأصل أن تلغى المناقصة؛ لفقدانها مبدأ المنافسة الذي تقوم عليه، ومع ذلك فإنه يجوز للجنة البت بعد موافقة الجهة المختصة بإبرام العقد أن تقبل بإرساء المناقصة على العطاء الوحيد بشرطين هما:

1 ـ أن لا تسمح حاجة العمل بإعادة طرح المناقصة، أو أنه لا فائدة من إعادتها.

2 ـ أن يكون هذا العطاء مطابقاً للشروط والمواصفات المطلوبة، ومناسباً من حيث السعر(1).

حالات إلغاء المناقصة:

قبل الحديث عن المرحلة التالية من مراحل إجراء المناقصات ينبغي بيان الحالات التي تُلغى فيها المناقصة، وذلك كما يلي:

أ ـ بعد الإعلان عنها وقبل البت فيها: تُلغى المناقصة في هذه الحالة إذا اقتضت المصلحة ذلك.

ب ـ بعد البت فيها: يجوز إلغاء المناقصة بعد الإعلان عنها وبعد البت فيها في الحالات التالية:

1 ـ تقدم عطاء وحيد، أو بقاؤه بعد استبعاد العطاءات الأخرى.

2 ـ اقتران العطاءات كلها أو أكثرها بتحفظات، ولم تسفر المفاوضة عن إزالة هذه التحفظات.

3 ـ قيمة العطاء الأقل أعلى من مستوى القيمة السائدة في السوق.

وينبغي أن يكون إلغاء المناقصة في كل الحالات السابقة معللاً من الجهة المختصة(2).

ويشير الدكتور المصري إلى أنه بإلغاء المناقصة من قِبل الجهة المعلنة عنها يوجب عليها أن ترد ثمن دفتر الشروط ووثائق المناقصة بعد استعادتها، ويرد الثمن لمن تقدموا للمناقصة ولمن لم يتقدموا إذا حصل الإلغاء قبل الميعاد المحدد لفتح المظاريف، أما إذا أُلغيت بسبب من المناقصين فلا يرد الثمن لأحد(3).

خامساً: مرحلة إبرام العقد:

بعد أن تقرر لجنة البت إرساء المناقصة على من وقع عليه اختيارها باعتباره أصلح العطاءات، تقوم برفع توصياتها بقبول التعاقد مع ذلك العطاء إلى الجهة المختصة بإبرام العقد، والتي بدورها تقوم بإخطار الفائز الذي تقرر إرساء المناقصة عليه بالحضور إلى الجهة المختصة لتقديم الضمان النهائي، وتوقيع العقد معها خلال مدة محددة، وفي حالة عدم حضوره في المدة المحددة يعتبر منسحباً، ويفقد الضمان الابتدائي تلقائياً من غير حاجة لإنذاره(4). ويجوز للجهة المعلنة أن تنفذ العقد كله أو بعضه على حساب المنسحب، ويُكلف بدفع فارق السعر

وسائر النفقات(5).

فخلاصة ما يترتب على قرار لجنة البت أن الجهة المختصة تلتزم بأن لا تتعاقد إلا مع من ترسو عليه المناقصة، ولا يعتبر من رست عليه المناقصة متعاقداً إلا بعد تقديمه الضمان النهائي، وتوقيع العقد بين الطرفين(1).

ويرى الباحث بطلان اشتراط الجهة المعلنة عن المناقصة بأنها غير ملزمة بقبول أي عطاء ولو كان الأقل من غير إبداء الأسباب؛ على اعتبار أنها متحررة من مبدأ آلية المناقصة، وهذا الشرط اعتبره الطماوي باطلاً؛ لأن المناقصات العامة منظمة على أساس تقييد حرية الجهة المعلنة، ولجنة البت ملزمة باختيار أفضل عطاء، ولا يعني ذلك إلزام التعاقد مع صاحب أفضل عطاء، وإلا أُعتبر قرار إرساء المناقصة آخر إجراءات التعاقد، وليس الأمر كذلك؛ لأن الجهة المعلنة لها الحق في عدم إتمام التعاقد والعدول عنه بإلغاء المناقصة؛ حتى لا يُفرض عليها التعاقد مع شخص لا تقبله، أو لظروف تتعلق بالمصلحة المالية أو الإدارية أو العامة(2).

بقي القول بأن الضمان الابتدائي يُرد إلى أولئك الذين لم تقبل عطاءاتهم بعد البت فيها، من غير أن يتوقف ذلك على طلب منهم(3).

ويرى الباحث أن رد الضمان الابتدائي إلى مَن لم تُقبل عطاءاتهم بعد البت فيها أمر بديهي؛ لأن الغرض منه تأكيد جدية الاشتراك في المناقصة حتى ترسو على العطاء الأقل سعراً، وقد تم ذلك ولم تُقبل عطاءاتهم فيُرد إليهم الضمان.

المطلب الثاني

الأمور المعتبرة في إرساء المناقصة

قبل تناول الحديث عن الأمور المعتبرة في إرساء المناقصة يجدر بيان مبدأ المساواة كأساس للمنافسة في المناقصة، وذلك كما يلي:

تعتبر المناقصات من عقود المنافسة، والمنافسة تقتضي المساواة بين المتنافسين؛ ولذا فإن من أهم القواعد التي تقوم عليها المناقصات قاعدة تكافؤ الفرص أو المساواة، والتي تعطي حق الاشتراك في المناقصات على قدم المساواة لجميع المتنافسين.

وضمان المساواة بين المتنافسين يكفل بتحقيق مصالح عديدة، تعود في مجملها بمنفعة جماعية على الأمة، ومن هذه المصالح ما يلي:

1 ـ دفع المتنافسين إلى اتباع الطرق الحديثة في الإنتاج؛ لخفض التكاليف، مما يعود بالنفع على المجتمع.

2 ـ المساواة بين المتنافسين يساعد الدولة في تسيير مرافقها العامة بأقل التكاليف الممكنة؛ مما يدفع عجلة الإنتاج على المستوى القومي.

3 ـ ضمان التوزيع الكفء لموارد الإنتاج على القطاعات المختلفة(1).

والمساواة تقتضي حرية المنافسة، فتعطي الأفراد الحق في التقدم للمناقصة دون منع الجهة المعلنة عنها ـ سواء أكانت إدارة عامة أو خاصة ـ لأحد منهم أو حرمانه من حق التنافس للفوز بالتعاقد، إلا أن هذا المبدأ يحد من إطلاقه قيدان هما:

1 ـ ما تفرضه الجهة المعلنة من شروط معينة ينبغي توفرها في المتنافسين.

2 ـ ما تتخذه الجهة المعلنة خاصة إذا كانت إدارة عامة من إجراءات في استبعاد بعض المتنافسين الذين ثبت لها عدم كفاءتهم الفنية أو المالية؛ بهدف ألا يتقدم للمناقصة إلا المتنافسون الصالحون والقادرون(2).

والحالات التي يُستبعد فيها الأفراد من الاشتراك في المناقصات العامة عديدة أهمها ما يلي:

1 ـ إخلال الأفراد بالتزاماتهم التعاقدية إخلالاً جسيماً في تعاقدات سابقة معهم.

2 ـ ثبوت غش الأفراد أو تلاعبهم في المعاملة؛ نظراً لسوء السمعة.

3 ـ ثبوت الرشوة على الأفراد المتعهدين أو على المقاولين، سواء باشروا الرشوة بأنفسهم أو بواسطة الغير.

4 ـ ظهور ما يدل على اتخاذ المناقصات ذريعة لتحقيق أغراض خفية، وستاراً لتهريب المخدرات أو المحرمات(1).

ومن أهم القواعد التي تحقق مبدأ المساواة تتمثل في دراسة العطاءات، والمفاضلة بينها وفق معايير واحدة، وهذه المعايير تشكل الأمور المعتبرة في إرساء المناقصة، وبناءً عليها يتقرر مَنْ يكون الفائز بالتعاقد.

وهذه الأمور المعتبرة يمكن بيانها كما يلي:

أولاً: السعر:

من المعلوم أن الغاية من تنظيم المناقصات العامة هي الوصول إلى أفضل العطاءات المطابقة للشروط والمواصفات بأقل الأسعار الممكنة(2)، وبالتالي يعتبر السعر من أهم المعايير في نظام المناقصات، إذ تقوم على اختيار صاحب أقل سعر إجمالي للتعاقد ما دام عطاؤه جاء مطابقاً للشروط والمواصفات المطلوبة.

وسياسة السعر السليمة تقوم على أساسين هما:

1 ـ إن السعر يعتبر عاملاً مهماً في إرساء المناقصة، وليس وحده محدداً ذلك، إذ ينبغي دراسة الأسعار المقدمة، ثم دراسة العطاءات الأخرى التي تتميز بمزايا أخرى غير السعر المنخفض.

2 ـ إن السعر ذاته يعتبر من العوامل الهامة المؤثرة في الوصول إلى القرار بالإرساء(3).

وللوصول إلى أكثر الأسعار ملائمة ينبغي أن تكون اللجنة الموكلة بدراسة العطاءات على علم بالأسعار الجارية وتقلباتها، من خلال جمع المعلومات الكافية لتتمكن من المفاضلة بين الأسعار التي يقدمها أصحاب العطاءات(4).

ويلاحظ أن نظام المناقصات قد تضمن مجموعة من الأسس التي تؤكد على اعتبار السعر معياراً للمفاضلة بين العطاءات، وهذه الأسس تتمثل في إرساء المناقصة على العطاء الأقل سعراً، بشرط مطابقته لجميع الشروط، وتتمثل أيضـاً في تجزئة المناقصـة عند تساوي عطاءين فأكثـر،

وكذلك في الاسترشـاد بآخر الأسعـار التي تم التعامل بها محلياً أو خارجياً، وبأسعـار السـوق،

بالإضافة إلى إلغاء المناقصة؛ لارتفاع الأسعار(1).

ثانياً: الجودة:

تعتبر الجودة من العوامل الأساسية لتحديد السعر الذي يعرضه مقدمو العطاءات، ولاشك أن الزيادة في الجودة تقابلها زيادة في السعر، كما أن عدم تحديد مواصفات الجودة المطلوبة يستحيل معه المفاضلة بين العطاءات؛ ولذا من الواجب أن تكون مواصفات الجودة المطلوبة في موضوع المناقصات عامة وشاملة؛ لكي يتحقق مبدأ المساواة بين مقدمي العطاءات المتنافسين للفوز بالتعاقد(2).

وتظهر أهمية الجودة من خلال دراسة العطاءات من قِبل لجنة الفحص، من الناحيتين المالية والفنية، وما ترفعه من توصيات إلى لجنة البت للمفاضلة بين العطاءات؛ لإرساء المناقصة.

ثالثاً: الكفاءة:

اُعتبرت الكفاءة والقدرة على التنفيذ من المعايير المساهمة في المفاضلة بين العطاءات؛ حمايةً للمصلحة العامة أو الخاصة من الضياع والإهمال، ومن عبث العابثين؛ لأن الجهة الإدارية المختصة ينبغي أن تكون واثقة من كفاءة المتقدمين للمناقصة، وقدرتهم على التنفيذ؛ ولذلك كان إثبات المتقدمين لكفاءتهم وسيلة لتحقيق هذه الثقة، وأخذ الحيطة في حماية المصلحة العامة أو الخاصة(3).

ومما يؤكد أهمية الكفاءة ما ذكره الطماوي بشأن لجنة البت عند المفاضلة بين العطاءات المتساوية من أنه يحق لها التمييز بين العطاءات بقواعد معتمدة كالكفاءة(4).

ونظام المناقصات الكويتي يشير إلى ضرورة أن تقوم لجنة البت أو التصنيف بتسجيل المتقدمين للمناقصات سواء كانوا موردين أو مقاولين في القائمة التي تلائم كفاءتهم المالية والفنية(5).

وفي نظام المناقصات القطري أيضاً تعتبر القدرة المالية والخبرة والكفاءة لمقدمي العطاءات من المعايير المعتبرة(6).

رابعاً: الزمن:

يشكل الزمن معياراً للتفاضل بين العطاءات، خاصة وأن لجنة الفحص تقوم بدراسة العطاءات من زوايا عديدة منها الزمن وترفع توصياتها بذلك إلى لجنة البت(1).

ويذكر الدكتور المصري أن أحد تطبيقات مبدأ المساواة عند المفاضلة بين العطاءات يتمثل في أخذ قيمة الزمن بالحسبان، فإن بعض العطاءات قد يقدم تسهيلات ائتمانية لا يقدمها البعض الآخر، أو تشترط دفعات مقدمة لا تشترطها عطاءات أخرى، فكان من الواجب تقويم هذه الفوارق على أساس زمني واحد، وإعطاء الزمن هذه القيمة في المفاضلة بين العطاءات ليس من الربا المحرم، ولا يتعلق بالقروض الربوية(2).

ومما لاشك فيه أن التأخير في تسليم السلع أو تنفيذ الأعمال والخدمات المطلوبة قد يكلف الجهة المعلنة عن المناقصة خسائر جمة، وبالتالي صاحب العطاء الذي يتميز بتحقيق موضوع المناقصة في مدة تقل عما تقدمت به العطاءات الأخرى ينبغي أن يُؤخذ بالاعتبار عند المفاضلة، مع مراعاة عدم إضرار ذلك بالمصلحة، وعدم الإخلال بالجودة المطلوبة.

(1) العقد الإداري: "هو العقد الذي يبرمه شخص معنوي عام بقصد إدارة مرفق عام، أو بمناسبة تسييره، وأن يظهر نيته في العقد بالأخذ بأسلوب القانون العام وأحكامه". (النجار: مبادئ وأحكام القانون الإداري (ص535)؛ الشريف: نظرية العقد الإداري (ص13 وما بعدها)؛ الطماوي: الوجيز في القانون الإداري (ص620).

(2) ابن منظور: لسان العرب (7/100 وما بعدها).

(3) الفيومي: المصباح المنير (ص320).

(4) سورة الرعد من الآية (41) ؛ وسورة الأنبياء من الآية (44).

(5) سورة هود من الآية (109).

(6) الفيروزأبادي: القاموس المحيط (2/332)؛ ابن منظور: لسان العرب (7/100).

(1) سورة البقرة من الآية (155).

(2) سورة التوبة من الآية (4).

(3) الرازي: مختار الصحاح (1/281)؛ ابن منظور: لسان العرب (7/101).

(4) الفيروزأبادي: القاموس المحيط (2/332)؛ ابن منظور: لسان العرب (7/101).

(5) المصادر السابقة نفس الجزء والصفحة.

(6) الطماوي: الأسس العامة للعقود الإدارية (ص239)؛ الطماوي: الوجيز في القانون الإداري (ص628).

(1) المصري: مناقصات العقود الإدارية (ص188 وما بعدها).

(2) الجواهري: المناقصات عقد الاحتياط (ص255).

(3) المرجع السابق نفس الجزء والصفحة.

(4) كورنو: معجم المصطلحات القانونية (ص1617).

(5) عبد الباقي: نظرية العقد والإرادة المنفردة (ص202).

(1) الجواهري: المناقصات عقد الاحتياط (ص256).

(2) المطلق: عقد التوريد (ص44).

(3) الضرير وغيره: مصطلحات الفقه المالي المعاصر (ص256)، نقلاً عن الموسوعة الفقهية الكويتية، ونقل ذلك أيضاً المصري في بحثه مناقصات العقود الإدارية (ص210).

(1) ابن منظور: لسان العرب (3/198 وما بعدها).

(2) المرجع السابق (3/199)؛ الرازي: مختار الصحاح (1/118).

(3) ابن جزي: القوانين الفقهية (1/175).

(4) ابن الهمام: شرح فتح القدير (6/479).

(5) المرغيناني: الهداية (3/54)؛ ابن بكر: البحر الرائق (6/108).

(6) العطاء والعرض بمعنى واحد وهو: ما يقدمه المشترك في المناقصة أو المزايدة من سعر أو ثمن مقابل السلعة، أو العمل المطلوب إنجازه. (المصري: مناقصات العقود الإدارية هامش (ص188).

(7) أبو سليمان: عقد المزايدة (ص104 وما بعدها)؛ الجواهري: المناقصات عقد الاحتياط (ص257)؛ الطماوي: الوجيز في القانون الإداري (ص628).

(1) ابن منظور: لسان العرب (12/310).

(2) الركون: هو ميل البائع إلى البيع، والمشتري إلى الشراء، بحيث لم يبق بينهما إلا الإيجاب والقبول باللفظ. (النفراوي: الفواكه الدواني 2/108).

(3) ابن عبد البر: التمهيد (13/317 وما بعدها)؛ النووي: شرح النووي على صحيح مسلم (10/158)؛ المباركفوري: تحفة الأحوذي (4/428)؛ ابن عابدين: حاشية (5/102)؛ النفراوي: الفواكه الدواني (2/108)؛ الشيرازي: المهذب (1/291)؛ ابن مفلح المقدسي: الفروع (4/33).

(4) مسلم: صحيح، كتاب البيوع، باب تحريم بيع الرجل على بيع أخيه وسومه على سومه، ح 1515 ،(3/1154)؛ أحمد: مسند، ح 9323 ،(2/411).

(5) المناوي: فيض القدير (4/121).

(6) ابن عبد البر: التمهيد (13/317).

(7) العسقلاني: فتح الباري (4/353)؛ النووي: شرح النووي على صحيح مسلم (10/158).

(1) النووي: شرح النووي على صحيح مسلم (10/158)؛ العسقلاني: فتح الباري (4/353)؛ الشوكاني: نيل الأوطار (5/270)؛ ابن الهمام: شرح فتح القدير (6/477)؛ ابن رشد: بداية المجتهد (2/124)؛ النووي: روضة الطالبين (3/414)؛ ابن قدامة: الكافي (2/24).

(2) البخاري: صحيح، كتاب البيوع، باب لا يبيع على بيع أخيه ولا يسوم على سوم أخيه حتى يأذن له أو يترك، ح 2032،(2/752) ـ ح 2057،(2/759)؛ مسلم: صحيح، كتاب البيوع، باب تحريم بيع الرجل على بيع أخيه وسومه على سومه، ح 1412،(3/1154).

(3) النووي: شرح النووي على صحيح مسلم (10/158).

(4) ابن منظور: لسان العرب (6/220).

(5) العسقلاني: فتح الباري (5/317)؛ أبو الطيب: عون المعبود (9/300)؛ الصنعاني: سبل السلام (3/8)؛ الحطاب: مواهب الجليل (4/233).

(1) العسقلاني: فتح الباري (5/317).

(2) ابن منظور: لسان العرب (8/396 وما بعدها)؛ الرازي: مختار الصحاح (1/302).

(3) ابن عابدين: حاشية (5/132).

(4) الشرواني: حواشي (4/335).

(1) ابن منظور: لسان العرب (10/151).

(2) السمرقندي: تحفة الفقهاء (3/347)؛ الدردير: الشرح الكبير (2/208 وما بعدها)؛ الشربيني: مغني المحتاج (4/311)؛ البهوتي: الروض المربع (2/332).

(3) العسقلاني: فتح الباري (9/73).

(4) كورنو: معجم المصطلحات القانونية (ص1614).

(5) المصري: مناقصات العقود الإدارية (ص211).

(6) السنهوري: الوسيط (7/40 وما بعدها).

(1) المصري: مناقصات العقود الإدارية (ص197).

(2) ابن منظور: لسان العرب (6/351).

(3) المرغيناني: الهداية (3/53)؛ العبدري: التاج والإكليل (4/377)؛ الغزالي: الوسيط (3/64)؛ ابن ضويان: منار السبيل (1/299).

(4) البخاري: صحيح، كتاب البيوع، باب لا يبيع على بيع أخيه ولا يسوم على سوم أخيه حتى يأذن أو يترك، ح 2033،(2/752)؛ مسلم: صحيح، كتاب النكاح، باب تحريم الخطبة على خطبة أخيه حتى يأذن أو يترك، ح 1413،(2/1033).

(5) ابن عبد البر: التمهيد (13/348).

(6) الجواهري: المناقصات عقد الاحتياط (ص258).

(1) الجواهري: المناقصات عقد الاحتياط (ص259).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص244)؛ الطماوي: الوجيز في القانون الإداري (ص629)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص175)؛ المصري: مناقصات العقود الإدارية (ص197).

(2) النجار: مبادئ وأحكام القانون الإداري (ص541)؛ المصري: مناقصات العقود الإدارية (ص197).

(3) الطماوي: الأسس العامة للعقود الإدارية (ص245).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص867)؛ المصري: مناقصات العقود الإدارية (ص197).

(2) النجار: مبادئ وأحكام القانون الإداري (ص541).

(3) الطماوي: الأسس العامة للعقود الإدارية (ص244)؛ الطماوي: الوجيز في القانون الإداري (ص629).

(4) النجار: مبادئ وأحكام القانون الإداري (ص542)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص175).

(5) الطماوي: الأسس العامة للعقود الإدارية (ص244).

(6) المرجع السابق (ص244، 878)؛ المصري: مناقصات العقود الإدارية (ص198).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص878).

(2) المصري: مناقصات العقود الإدارية (ص198).

(3) المتولي: عرض ومراجعة لائحة المناقصات العامة (ص174).

(4) المصري: مناقصات العقود الإدارية (ص198).

(5) المرجع السابق (ص198).

(6) الطماوي: الأسس العامة للعقود الإدارية (ص244، 245)؛ الطماوي: الوجيز في القانون الإداري (ص630).

(1) السنهوري: الوسيط (7/42)؛ المصري: مناقصات العقود الإدارية (ص199).

(2) الجواهري: المناقصات عقد الاحتياط (ص261).

(3) المصري: مناقصات العقود الإدارية (ص200).

(4) السنهوري: مصادر الحق (2/62، 68).

(5) الممارسة: هي طريقة للتعاقد عبر توجيه دعوة إلى أكبر عدد ممكن من المشتغلين بنوع نشاط موضوع العقد، والمقيدين بسجل الموردين والمقاولين، مع تحديد ميعاد لاجتماع يحضره الموردون أو المقاولون أو مندوبوهم لمناقشتهم في جلسات علنية مفتوحة. (الطماوي: الأسس العامة للعقود الإدارية ص880).

(6) المصري: مناقصات العقود الإدارية هامش (ص199).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص319).

(2) الطماوي: الوجيز في القانون الإداري (ص629)؛ النجار: مبادئ وأحكام القانون الإداري (ص542).

(3) مظاريف جمع مظروف، والمظروف اسم مفعول، وهو عبارة عن المكان أو الوعاء الذي تُوضع فيه الأشياء، وهي هنا وثائق ومستندات المناقصة التي توضع فيه ويغلق بعد ذلك، ثم يوضع في صندوق العطاءات، والمظروف لغة: أصله ظرف، وظرف الشيء: وعاؤه.(ابن منظور: لسان العرب 9/229؛ الفيومي: المصباح المنير ص199).

(4) السنهوري: الوسيط (7/42) ؛ المصري: مناقصات العقود الإدارية (ص199).

(1) المصري: مناقصات العقود الإدارية (ص200 وما بعدها).

(2) عبد الباقي: نظرية العقد والإرادة المنفردة (ص202).

(1) سليمان وغيره: أصول القانون الإداري (ص412)؛ المصري: مناقصات العقود الإدارية (ص198).

(2) سليمان وغيره: أصول القانون الإداري (ص412).

(3) الصرايرة: الأحكام الخاصة بالعقود الإدارية (ص205).

(4) عيد: أهمية قانون المناقصات الكويتي (ص203 وما بعدها).

(5) المرجع السابق (ص412) ؛ النجار: مبادئ وأحكام القانون الإداري (ص542)؛ المصري: مناقصات العقود الإدارية (ص198).

(6) الطماوي: الأسس العامة للعقود الإدارية (ص879).

(1) النجار: مبادئ وأحكام القانون الإداري (ص542).

(2) الصرايرة: الأحكام الخاصة بالعقود الإدارية (ص206).

(3) عيد: أهمية قانون المناقصات الكويتي (ص204).

(1) المصري: مناقصات العقود الإدارية (ص189)؛ المطلق: عقد التوريد (ص46).

(2) المراجع السابقة نفس الصفحة.

(1) المصري: مناقصات العقود الإدارية (ص189)؛ المطلق: عقد التوريد (ص46)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص178).

(2) أبو سليمان: عقد المزايدة (ص106)؛ المصري: مناقصات العقود الإدارية (ص190).

(3) الطماوي: الأسس العامة للعقود الإدارية (ص246).

(4) المرجع السابق (ص246)؛ سليمان وغيره: أصول القانون الإداري (ص412)؛ الصرايرة: الأحكام الخاصة بالعقود الإدارية (ص208).

(5) دفتر الشروط عبارة عن مستندات ووثائق المناقصة التي تتضمن المواصفات التفصيلية، والتصاميم والرسومات والجداول المتعلقة بموضوع المناقصة، كما وتتضمن الشروط والتعليمات اللازمة والإجراءات الواجب اتباعها من قِبل المشتركين في المناقصة، وتبيّن الجزاءات المترتبة على الإخلال بالشروط أو المواصفات.

(6) الضمان الابتدائي: هو تأمين مالي مؤقت يمثل نسبة 1 أو 2% من قيمة العطاء، ويُقدم معه؛ للتأكد من جدية المشاركة، وجدية الالتزام بتنفيذ العقد بعد رسو العطاء، والضمان الانتهائي: وهو تأمين مالي يمثل 5% من قيمة العطاء، ويُقدم إلى الجهة المعلنة عن المناقصة؛ لضمان عدم خسارتها عند إخلال المتعاقد معها الذي رست عليه المناقصة بما التزم به.(الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص318 ومابعدها).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص247 وما بعدها)؛ سليمان وغيره: أصول القانون الإداري (ص413)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص179)؛ المصري: مناقصات العقود الإدارية (ص190).

(2) الطماوي: الأسس العامة للعقود الإدارية (ص248).

(3) الطماوي: الأسس العامة للعقود الإدارية (ص248)؛ سليمان وغيره: أصول القانون الإداري (ص413)؛ المطلق: عقد التوريد (ص47)؛ الصرايرة: الأحكام الخاصة بالعقود الإدارية (ص209).

(4) الطماوي: الأسس العامة للعقود الإدارية (ص247).

(5) المطلق: عقد التوريد (ص47 وما بعدها)؛ المصري: مناقصات العقود الإدارية (ص191)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص180)؛ الطماوي: الأسس العامة للعقود الإدارية (ص272 وما بعدها).

(1) المطلق: عقد التوريد (ص47)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص180)؛ الصرايرة: الأحكام الخاصة بالعقود الإدارية (ص210).

(2) الطماوي: الأسس العامة للعقود الإدارية (ص274)؛ المطلق: عقد التوريد (ص47)؛ المصري: مناقصات العقود الإدارية (ص191).

(3) الطماوي: الأسس العامة للعقود الإدارية (ص273)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص181).

(4) الطماوي: الأسس العامة للعقود الإدارية (ص273)؛ الصرايرة: الأحكام الخاصة بالعقود الإدارية (ص210).

(5) الطماوي: الأسس العامة للعقود الإدارية (ص275).

(6) الطماوي: الوجيز في القانون الإداري (ص630)؛ المصري: مناقصات العقود الإدارية (ص191).

(7) الطماوي: الأسس العامة للعقود الإدارية (ص287)؛ سليمان وغيره: أصول القانون الإداري (ص413)؛ أبو سليمان: عقد المزايدة (ص106).

(1) المصري: مناقصات العقود الإدارية (ص191)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص187 )؛ الصرايرة: الأحكام الخاصة بالعقود الإدارية (ص210 وما بعدها)؛ المطلق: عقد التوريد (ص48)؛ الطماوي: الأسس العامة للعقود الإدارية (ص289).

(2) المصري: مناقصات العقود الإدارية (ص192)؛ المطلق: عقد التوريد (ص48)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص187).

(3) المتولي: عرض ومراجعة لائحة المناقصات العامة (ص188).

(4) أبو سليمان: عقد المزايدة (ص107)؛ المصري: مناقصات العقود الإدارية (ص192).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص295).

(2) المرجع السابق (ص297).

(3) المرجع السابق (ص298).

(4) المرجع السابق (ص299)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص189).

(5) المتولي: عرض ومراجعة لائحة المناقصات العامة (ص188).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص301 وما بعدها).

(2) المرجع السابق (ص300)؛ سليمان وغيره: أصول القانون الإداري (ص415).

(3) المصري: مناقصات العقود الإدارية (ص194).

(4) الطماوي: الأسس العامة للعقود الإدارية(ص316)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة(ص190).

(5) الطماوي: الأسس العامة للعقود الإدارية (ص316).

(1) الطماوي: الوجيز في القانون الإداري (ص631)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص191)؛ أبو سليمان: عقد المزايدة ص107.

(2) الطماوي: الأسس العامة للعقود الإدارية (ص311 وما بعدها).

(3) المرجع السابق (ص318) ؛ المطلق: عقد التوريد (ص48).

(1) عيد: أهمية قانون المناقصات الكويتي (ص199).

(2) الطماوي: الأسس العامة للعقود الإدارية (ص251).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص255، 260).

(2) عيد: أهمية قانون المناقصات الكويتي (ص170).

(3) عبد الفتاح: إدارة المشتريات والمخازن (ص138).

(4) المرجع السابق (ص137، 143).

(1) انظر: (ص61) من هذا البحث؛ عيد: أهمية قانون المناقصات الكويتي (ص93، 94).

(2) عبد الفتاح: إدارة المشتريات والمخازن (ص141).

(3) أبو سليمان: عقد المزايدة (ص117).

(4) الطماوي: الأسس العامة للعقود الإدارية (ص300).

(5) عيد: أهمية قانون المناقصات الكويتي (ص204).

(6) عاطف: تنظيم السلوك الشرائي (ص93).

(1) عاطف: تنظيم السلوك الشرائي (ص88، 93).

(2) المصري: مناقصات العقود الإدارية (ص196).


الفصل الثاني
المبحث الأول

حكم عقد المناقصة

بعد الحديث عن حقيقة المناقصة وخطوات إجرائها لابد من بيان حكمها الشرعي، وهذا يستلزم تكييف المناقصة فقهياً بإلحاقها بمعاملة من المعاملات التي تطابقها، ثم النظر إلى كون هذه المعاملة مشروعة أم لا، مع ذكر الحكمة من المناقصة وأهم خصائصها.

كل ما سبق تناول هذا المبحث الحديث عنه وفق المطالب التالية:

المطلب الأول

التكييف الفقهي للمناقصة

تمت الإشارة سابقاً إلى أن المناقصات من المعاملات المستحدثة التي لم ينص عليها الشارع بنص خاص، ومن المعلوم أن الأصل في المعاملات والعقود الإباحة ما لم يكن فيها ما يخالف الشرع أو ينافي مقتضاها(1)؛ ولذلك مَنْ تناول البحث في المناقصات من علماء الفقه المعاصرين اجتهد في تكييفها الفقهي بإلحاقها بإحدى المعاملات المعروفة التي تنطبق عليها طبيعة المناقصة.

وقد اختلف هؤلاء المعاصرون في تكييفها على عدة أقوال هي:

القول الأول:

إن المناقصة هي كالمزايدة ينطبق عليها ما ينطبق على المزايدة، وأحكام المناقصة هي أحكام المزايدة إلا أنها تختلف في الشكل، وبه قال الدكتور المصري حيث ذكر أن المناقصة لم تعرف سابقاً في الفقه، إنما عُرفت أختها المزايدة، وهما متشابهتان في كثير من الإجراءات(2)، وقال: "فالمزايدة تكون في البيع والإيجار، والمناقصة في الشراء والاستئجار، وترتيباتهما الحديثة متشابهة، وقد يجمعهما نظام واحد، ويمكن أن يقال أن كلاً منهما جائز من حيث المبدأ؛ لأن حقيقتهما واحدة "(3)، كما نقل بعض العلماء الذين تناولوا البحث في المناقصة ذلك عن الموسوعـة

الكويتية، إذ جاء فيها: "ولم نطلع على ذكر له ـ شراء المناقصة ـ في كتب الفقه بعد التتبع، ولكن

يسري عليه ما يسري على المزايدة مع مراعاة التقابل"(1).

وممن قال بذلك أيضاً الدكتور علي السالوس إذ أشار إلى أن المناقصة والمزايدة بينهما شبه لا يخلو من اختلاف حيث إن المناقصة يعرضها المشتري، وقد تكون تعهداً بتوريد سلع معينة لفترة زمنية محددة، أما المزايدة فيعرضها البائع(2).

وكذلك أكد الدكتور سعود الثبيتي أن مسائل المناقصة أغلبها موجودة في المزايدة(3)، وأيضاً الشيخ عبد الوهاب أبو سليمان علل امتناعه عن الكتابة عن المناقصة بأن ما سيكتبه سيكون تكراراً، إذ إن أحكام المناقصة هي أحكام المزايدة، إلا أنها تختلف في الشكل(4)، ووافقهم في ذلك الشيخ محمد المختار السلامي حيث قال: "فكما يجوز بيع الشيء مزايدة يجوز بيعه مناقصة، ولعل الثاني أولى بالجواز لانتفاء السوم على السوم انتفاءً تاماً "(5).

وخلاصة القول الأول أن المناقصة أخت المزايدة وأحكامها متشابهة مع الاختلاف في الشكل، والحكم على المناقصة بهذا الاعتبار لا يختلف عن حكم المزايدة(6).

القول الثاني:

إن المناقصة فيها شبه بعقد المسابقة من حيث الاسم والمضمون، وبه قال الدكتور المصري، حيث ذكر أن المناقصة مسابقة بين المناقصين على الفوز بالعقد، كما ويشترط فيها ما يشترط في المسابقة من حيث المساواة بين المشتركين في كل شيء، في المعلومات، وفي الفرص، وفي سائر الشروط والمواصفات، ويمكن تجزئة العقد فيها كالمسابقة إذا ما تساوت الأسعار، بشرط

عدم الإضرار بمصلحة المناقَص له(1).

ويُذكر هنا أن الشيخ عبد الوهاب أبو سليمان لا يرى داعياً من تشبيه المناقصة بالمسابقة طالما أن المناقصة أكثر التصاقاً بالمزايدة(2).

القول الثالث:

إن المناقصة من مصاديق البيع والتجارة، وبه قال الجواهري الذي استدل على صحة المناقصات ومشروعيتها بعمومات قوله تعالى: ] وأحل الله البيع [ (3) ، وقوله تعالى: ] أوفوا بالعقود[ (4) ، وقوله تعالى: ] إلا أن تكون تجارة عن تراض منكم [ (5) ، وعلل ذلك بأن كلاً من طرفي العقد أراد الوصول إلى مقصوده، سواء كان مشترياً أو بائعاً، مستأجراً أو مؤجراً، فالمعاملة الناتجة عن المناقصة إما أن تكون بيعاً أو إجارة أو مزارعة أو غير ذلك، ومن ثم فالدليل على صحة هذه العقود يعتبر دليلاً على صحة المناقصة، بشرط سلامة أصول العقد وتحقيق مقتضاه(6).

ويرى الباحث أن هذا التكييف لا يستقيم؛ لأن المراد هو تكييف المناقصة من حيث هي هي أي ذات المناقصة، وليس تكييف ما تؤول إليه، إذ إنها قد تؤول إلى بيع أو استصناع أو إجارة، فالمهم إذن هو تكييف ذات المناقصة التي تقوم على اختيار المناقِص صاحب العطاء الأقل للتعاقد معه وفق إجراءات معينة.

القول الرابع:

إن المناقصة ليست عقداً، وإنما هي إجراءات للدخول في العقد، وبه قال الشيخ خليفة حيث أشار إلى أن المناقصة عبارة عن مقدمة للمعاملة، وهي قضية إجرائية أكثر منها مسألة فقهية(1) ويرى ذلك أيضاً الدكتور القره داغي حيث قال: "وبخصوص تكييف عقد المناقصة على أساس أنه عقد، أنا أرى أن المناقصة نفسها ليست عقداً، وإنما هي إجراءات للدخول في العقد"(2)، وممن قال بهذا التكييف أيضاً الشيخ عبدالله بن منيع، إذ اعتبر أن عقود المناقصات سُمِيَت عقوداً على سبيل التجاوز، وإنما هي إجراءات لعقود(3).

والذي يراه الباحث أن المناقصة ليست مجرد إجراءات فقط للدخول في العقد، وإنما هي عقد، تقديم العطاء فيها من قِبَل المناقِص يُعتبر إيجاباً، وإبرام العقد بعد إرساء المناقصة يُعتبر قبولاً، فالمناقصة لا تنتهي بعد الإعلان عنها أو بعد تقديم العطاءات، بل تبدأ إجراءاتها منذ الإعلان عنها، والإيجاب يكون صادراً من المناقِص بتقديم عطائه، وهذا الإيجاب يُعتبر ملزماً له(4)، لا يرجع عنه حتى ترسو المناقصة على غيره، وتنتهي المناقصة بإبرام العقد بين المناقَص له وبين المناقِص صاحب العطاء الأقل سعراً والذي رست عليه المناقصة(5)، وهذا هو القبول الذي وافق الإيجاب السابق، فهناك إذن إيجاب وقبول مرتبطان فيما بينهما تسبقهما وتتوسطهما إجراءات عديدة، وهذا ما يعبر عن العقد حقيقة.

بالإضافة إلى ما سبق هناك التزامات متقابلة بين المناقِصين وبين المناقَص له من حيث اشتراط تقديم الضمان الابتدائي من قِبَل المناقِصين، والذي يؤكد جدية المشاركة في المناقصة، ويلتزم المناقَص له بالتعاقد مع المناقِص صاحب العطاء الأقل سعراً، إلا في الحالات التي يشترط فيها المناقَص له الحق الكامل في إلغاء المناقصة فيما إذا لم تعجبه العطاءات المقدمة، وهذا ما أشار إليه الدكتور عبد السلام العبادي حيث قال: "نحن حقيقة لسنا أمام إجراءات فقط إنما أمام التزامات متقابلة، والعقود الأساس فيها الالتزامات المتقابلة(6).

القول الخامس:

إن المناقصة منظومة من العقود وليست عقداً واحداً، وبه قال الدكتور المصري مشيراً إلى أن المناقصة عقد واحد مركب، يتم بين المناقَص له وبين المناقِص الذي رست عليه المناقصة، ويدخل في هذا العقد عدة عقود كعقد بيع دفتر الشروط، وعقد الضمان سواء كان ضمان ابتدائي أو نهائي أو غيره، ثم تنتهي هذه المناقصة إلى إبرام عقد يؤول إما إلى عقـد توريد سلـع ومواد، أو عقد مقاولة للقيام بخدمات أو أشغال(1)، وهي ما تعرف بمناقصات التوريد أو مناقصات المقاولة، سيتم التوسع في دراستها في الفصل الأخير من هذا البحث.

ويُعتبر هذا العقد المركب عقداً واحداً، الإيجاب فيه يصدر من المناقِص عند اشتراكه في المناقصة وتقديمه العطاء، سواء كان مورداً أو مقاولاً، ويُعتبر هذا الإيجاب ملزماً له(2)، لا يرجع عنه حتى ترسو المناقصة على غيره، وفي المناقصة العلنية العطاء اللاحق الذي يقدمه المناقِص ينسخ العطاء السابق(3)، وأما القبول فيصدر من المناقَص له عند إبرامه العقد مع المناقِص صاحب العطاء الأقل سعراً حيث رست عليه المناقصة(4).

القول المختار:

من خلال استعراض الأقوال السابقة يرى الباحث أن المناقصة ـ وإن كانت حقيقتها تتفق

مع المزايدة من حيث المبدأ القائم على اختيار الأفضل للتعاقد مع مراعاة التقابل بينهما(5)، وإن كان فيها أيضاً معنى المسابقة والمنافسة ـ إلا أن المناقصة وإجراءاتها المتبعة اليوم غدت تشكل عملية مركبة من منظومة عقود تدخل في تكوينها؛ ولذلك يختار الباحث القول الخامس الذي قال به الدكتور المصري باعتباره القول الراجح في تكييف المناقصة، والذي يعتبر المناقصة منظومة من العقود وليست عقداً واحداً، والعقود التي تدخل في تكوين عقد المناقصة هي:

1 ـ عقد بيع دفتر الشروط ( وثائق ومستندات المناقصة).

2 ـ عقد الضمان.

3 ـ العقد المتعلق بموضوع المناقصة (بيع سلع كالتوريد، أو بيع منفعة كالإجارة أو الاستصناع).

4 ـ اجتماع العقود السابقة في عقد واحد يبرمه المناقَص له مع مَنْ رست عليه المناقصة.

المطلب الثاني

حكم المناقصـة

تم تكييف المناقصة على أنها عقد مركب، يدخل في تكوينه العقود التالية:

1 ـ عقد بيع دفتر الشروط ( وثائق ومستندات المناقصة).

2 ـ عقد الضمان.

3 ـ العقد المتعلق بموضوع المناقصة (بيع سلع كالتوريد، أو بيع منفعة كالإجارة أو الاستصناع).

4 ـ اجتماع العقود السابقة في عقد واحد يبرمه المناقَص له مع المناقِص الذي رست عليه المناقصة.

ولبيان حكم عقد المناقصة ينبغي بيان حكم كل مكون من مكوناته كما يلي:

أولاً: حكم عقد بيع دفتر الشروط:

إن الإعلان عن المناقصة تعبير عن حاجة المناقَص له لتوريد سلع يرغب فيها، أو لتنفيذ أعمال ومشاريع وفق شروط ومواصفات معينة، وهذا يتطلب توظيف بعض الخبرات والكفاءات، مما يكلف المناقَص له نفقات عديدة، تختلف ارتفاعاً وانخفاضاً بحسب الغرض المطلوب في المناقصة(1).

والعناصر التي تؤثر في تكاليف إجراءات المناقصة هي:

1 ـ المجهود الذهني المبذول في دراسة المشروع وإعداده.

2 ـ تكاليف التصاميم والمخططات اللازمة للمشروع.

3 ـ تكاليف الخدمات الاستشارية الهندسية.

4 ـ قيمة الأوراق المتعلقة بالمشروع.

5 ـ مصاريف إدارية(2).

ويقوم المناقَص له بحساب مقدار كل هذه النفقات والمصاريف؛ ليستعيدها من خلال بيع دفتر الشروط، أو من خلال ما يسمى برسوم الاشتراك في المناقصة(3).

فما هو حكم بيع دفتر الشروط ؟

اختلف العلماء المعاصرون في ذلك على ثلاثة أقوال هي:

القول الأول: إن دفتر الشروط يجب أن يُبذل بالمجان لمن يطلبه من المناقِصين موردين كانوا أو مقاولين، ولا مانع أن يُؤخذ من طالب الدفتر تأميناً نقدياً، يُرد إليه إذا أُلغيت المناقصة أو لم ترسُ عليه أو لم يشارك بها إذا رد الدفتر، وبه قال الدكتور رفيق المصري(1).

القول الثاني: إن مسؤولية دفع تكاليف دفتر الشروط تقع على المناقِص الذي رست عليه المناقصة، وبه قال الشيخ عبد الوهاب أبو سليمان(2).

القول الثالث: إن بيع دفتر الشروط لمن يطلبه أمر لا مانع منه، وبه قال الشيخ محمد السلامي(3).

سبب الخلاف:

يعود اختلافهم في بيع دفتر الشروط إلى اختلافهم في النفع الحاصل من دفتر الشروط، هل يعود هذا النفع على المناقَص له ؟ أو يعود على المناقِص الذي رست عليه المناقصة ؟ وهل يُعتبر بيع دفتر الشروط من الشروط السائغة التي لا تؤثر في العقد أم لا ؟

فمن ذهب إلى أن النفع يعود على المناقَص له قال بوجوب بذله بالمجان، ومن ذهب إلى أن النفع يعود على المناقِص الذي رست عليه المناقصة قال بتكليفه دفع نفقات ذلك، ومن اعتبر أن اشتراط بيع دفتر الشروط لمن يطلبه شرط سائغ لا يؤثر في العقد قال بأنه لا مانع منه.

أدلة أصحاب القول الأول:

استدل الدكتور المصري لصحة قوله بما يلي:

1 ـ إن المناقَص له هو المستفيد من اختيار طريقة الشراء بالمناقصة، على اعتبار أن هذه الطريقة ستحقق له مصلحته بأدنى ثمن، ومن ثم فالمصاريف والتكاليف يجب أن يختص بها وحده دون غيره مما يلزمه أن يبذله بالمجان.

2 ـ إن المناقِصين لو حُمّلوا بالتكلفة أو الثمن فإن واحداً منهم فقط هو الذي سيفوز بالعقد برسو المناقصة عليه، وليس هناك من وجه لتحميل سائر المناقِصين تكلفة دفتر الشروط.

3 ـ إن أخذ المناقَص له مقابلاً لدفتر الشروط أشبه بالضريبة؛ لذلك يجب بذله بالمجان لمن يطلبه،

أما بالنسبة لأخذ التأمين النقدي فهو لحماية دفتر الشروط ممن يأخذه وهو غير جاد ليرميه بعد ذلك دون أن ينتفع به أو ينفع غيره(1).

أدلة أصحاب القول الثاني:

استدل الشيخ أبو سليمان لصحة قوله بما يلي:

1 ـ إن دفتر الشروط المتضمن المواصفات والدراسات المتعلقة بالمشروع ستوفر على المناقِص الكثير من الجهد والمال، حيث لا يحتاج إلا للتنفيذ عندما ترسو عليه المناقصة؛ ولذلك فهو الأولى بتحمل تكاليف دفتر الشروط، وسيحتسبها ضمن تكاليف المشروع.

2 ـ قد تكون دراسة المشروع ومواصفاته من مسؤولية المناقِص الفائز بالعقد، وبالتالي ينبغي أن يتحمل تكاليف ذلك دون غيره؛ لأنه لو لم يقم المناقَص له بتقديمها لقام المناقِص الذي رست عليه المناقصة بتكاليف إعدادها.

3 ـ إن المناقِص الذي رست عليه المناقصة هو المستفيد الوحيد دون غيره؛ ولذلك فليس من سبب شرعي أن يُكلف من لم ترسُ عليهم المناقصة وخرجوا منها بدفع هذه التكاليف؛ فيجب أن يتحمل هذه التكاليف المناقِص الفائز بعقد المناقصة، حتى تكون المعاملة خالصة من شبهة أكل أموال الناس بالباطل(2)، وقد قال تعالى: ] ولا تأكلوا أموالكم بينكم بالباطل[ (3) .

أدلة أصحاب القول الثالث:

استدل السلامي على أنه لا مانع من بيع دفتر الشروط لمن يطلبه بما يلي:

1 ـ إن اشتراط الحصول على دفتر الشروط بثمن ليس القصد منه بيع دفتر الشروط؛ لأن تفاهة قيمته بالنسبة لقيمة المشروع لا تجعله مقصوداً بالثمن.

2 ـ إن دفتر الشروط يعتبر وثيقة مادية مسعرة بسعر محدد، ولم يُلزم بها أي مشترٍ إلزاماً ظالماً، بل له أن يطلع على ذلك، ثم هو بالخيار في المشاركة أو عدمها.

3 ـ إن اشتراط الحصول على دفتر الشروط بثمن يُعتبر شرطاً سائغاً ليس له تأثير في العقد؛ ولذلك فلا مانع منه.

4 ـ إن ما يتضمنه دفتر الشروط يجعل المناقِص المشارك في المناقصة على بينة من أمره في شروط العقد وضوابطه مما يحقق له المصلحة والفائدة(1).

مناقشة الأدلة:

مناقشة أدلة أصحاب القول الأول:

إن أدلة أصحاب القول الأول تستند في مجموعها على أن المناقَص له هو المستفيد، وبالتالي ينبغي عليه أن يبذله بالمجان، هذه الأدلة يرد عليها ما يلي:

صحيح أن المناقَص له هو مستفيد من المناقصة، ولكن استفادته ليست في الأصل من دفتر الشروط، إنما في رسو المناقصة على المناقِص صاحب أقل سعر، مما يحقق مصلحته بأدنى ثمن، كما أن المناقِصين يتوقع كل واحد منهم الاستفادة من المناقصة برسوها عليه، ولا يمكن أن يدخل في منافسة الآخرين إلا إذا كان على علم مسبق بما هو مُلزم بالوفاء به، وإذا كان ذلك ضمن إمكاناته وقدراته أم لا، وهذا لا يتحقق إلا من خلال دفتر الشروط الذي يوفر له ذلك؛ وعليه فالفائدة من دفتر الشروط تعود بالقسط الأكبر على المناقِصين، فليس من العدالة إلزام المناقَص له ببذله بالمجان، بل الأصل أن يتحمل تكلفته المناقِصون.

يُضاف إلى ما سبق أن أغلب المشاريع التي تُطرح المناقصة لأجلها تحتاج إلى دراسة وإلى بيان شروطها ومواصفاتها، فلو لم يكن دفتر الشروط المتضمن لكل ذلك معداً مسبقاً لكُلف المناقِص الذي رست عليه المناقصة جهداً ووقتاً كثيراً يحتاجه للسؤال عن سير المشروع ومواصفاته في كل مرحلة من مراحله، فوجود دفتر الشروط المتضمن لكل ذلك يوفر عليه هذا الجهد والعناء والوقت؛ ولذلك ينبغي أن يُكلف المناقِص بدفع قيمته، لا أن يبذله المناقَص له بالمجان.

مناقشة أدلة أصحاب القول الثاني:

إن أدلة أصحاب القول الثاني تستند في مجموعها على أن المناقِص الذي رست عليه المناقصة هو المستفيد، فيجب عليه دفع ثمن تكلفة دفتر الشروط، وهذه الأدلة يرد عليها ما ورد على أدلة أصحاب القول الأول، بالإضافة إلى أن علم المناقِص مسبقاً بأنه سيُحمّل تكاليف دراسة المشروع وثمن دفتر الشروط إذا رست عليه المناقصة، فسيدفعه ذلك إلى احتسابه ضمن قيمة المناقَص فيه ـ موضوع المناقصة ـ وبطبيعة الحال كل مناقِص يتوقع أن ترسو عليه المناقصة، وهذا يؤدي إلى حصول معنى القول الأول، وهو أنه سيؤول تحميل تكاليف دفتر الشروط على المناقَص له، فكأنه بذله بالمجان للمناقِصين، وقد تم الاعتراض على ذلك سابقاً.

الترجيح:

بناءً على ما سبق يترجح لدى الباحث القول الثالث والذي يفيد أن بيع دفتر الشروط لمن يطلبه أمر لا مانع منه.

أسباب الترجيح:

تتلخص أسباب الترجيح فيما يلي:

1 ـ قوة ما استدل به صاحب القول الثالث، مع إمكان الاعتراض على الأقوال الأخرى.

2 ـ لأنه شرط سائغ ليس له تأثير في العقد، وقد قال صلى الله عليه وسلم : "المسلمون على شروطهم"(1).

3 ـ ما يتضمنه دفتر الشروط من ضبط لحقوق كل طرف وواجباته وبيان كل جزئية يدفع كل لبس أو غموض، ويحسم باب الخلاف والنزاع(2)، وهذا ينسجم مع مقصد الشارع في نظام المعاملات القائم على عدم أكل أموال الناس بالباطل وعلى الرضا؛ لقوله تعالى: ] ولا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم [ (3) ، والقائم على الوفاء بالعقود؛ لقوله تعالى: ] أوفوا بالعقود (4)[.

وقد أجاز مجمع الفقه الإسلامي استيفاء رسم الاشتراك في المزايدة، أو بمعنى آخر أجاز بيع دفتر الشروط ولكن بما لا يزيد عن التكلفة الفعلية(5)، وكذلك المناقصة يجوز فيها ذلك بالقياس على المزايدة.

وينبغي أن يُذكر هنا أن المناقصة إذا أُلغيت قبل فتح المظاريف لأي سبب من الأسباب فيجب إعادة ثمن دفتر الشروط للمناقِصين الذين تقدموا للاشتراك في المناقصة بعد رد هذه الدفاتر، أو بإعفائهم من ثمنها عند إعادة طرح المناقصة.

ثانياً: حكم عقد الضمان:

يشترط في المناقصات عدة أنواع من الضمان، منها الضمان الابتدائي، والضمان النهائي، وضمان حسن أداء المعقود عليه فترة زمنية معينة بعد التسليم، والضمان عن دفعات مقدمة.

وقبل بيان ذلك لابد من تعريف الضمان وبيان أصل مشروعيته كما يلي:

تعريف الضمان في اللغة:

يطلق الضمان في اللغة على عدة معان أهمها:

1 ـ الكفيل: ضمن الشيء ضمناً وضماناً أي كفل به، والضمين: الكفيل(1).

2 ـ الغرم: ضمن الشيء تضميناً فتضمنه عنه إذا غرّمه(2).

3 ـ الإلزام: ضمنته المال أي ألزمته إياه(3).

تعريف الضمان في الاصطلاح:

يشير الدكتور محمد فوزي فيض الله إلى أنه قد وضعت تعريفات كثيرة للضمان، ولكنها لا تخلو من نظر أو قصور؛ ولذلك وضع تعريفاً للضمان اختاره الباحث وهو: " شغل الذمة بحق، أو بتعويض عن ضرر"(4).

دليل مشروعية الضمان:

الضمان مشروع بالكتاب والسنة والآثار والإجماع.

أولاً: من الكتاب:

1 ـ قوله تعالى: ] ولمن جاء به حمل بعير وأنا به زعيم [ (5) .

وجه الدلالة: الآية دليل على جواز الضمان؛ لأن معنى (وأنا به زعيم) أي وأنا به كفيل(6)، والكفيل هو الضامن.

2 ـ قوله تعالى: ] قالوا يا أيها العزيز إن له أباً شيخاً كبيراً فخذ أحدنا مكانه إنا نراك من المحسنين [ (7) .

وجه الدلالة: الآية دليل على جواز الحمالة وهي الضمان، فمعنى الآية: فخذ أحدنا مكانه كضمانة حتى ينصرف إليك صاحبك، أي يصل بنيامين إلى أبيه يعقوب ويعرف جلية الأمر(8).

ثانياً: من السنة:

1 ـ عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أنا أولى بالمؤمنين من أنفسهم، فمن توفي من المؤمنين فترك ديناً فعليّ قضاؤه، ومن ترك مالاً فلورثته"(1).

وجه الدلالة: هذا الحديث يدل على أن النبي صلى الله عليه وسلم يتكفل بديون المدينين إذا ماتوا دون أن يتركوا وفاءً ولم يؤدوا ما عليهم من حقوق للدائنين(2).

2 ـ عن أبي أُمامة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "العارية مؤداة، والمنحة مردودة، والدين مقضي والزعيم غارم"(3).

وجه الدلالة: الحديث دليل على مشروعية الضمان، فالزعيم هو الكفيل والضامن، وهو غارم، والغارم هو الذي يلتزم ما ضمنه وتكفل به(4).

3 ـ عن سلمة بن الأكوع رضي الله عنه أن النبي صلى الله عليه وسلم أُتي بجنازة ليصلي عليها فقال: هل عليه من دين ؟ قالوا: لا، فصلى عليه، ثم أُتي بجنازة أخرى فقال: هل عليه من دين ؟ قالوا: نعم، قال: صلوا على صاحبكم، قال أبو قتادة رضي الله عنه عليّ دينه يا رسول الله فصلى عليه"(5).

وجه الدلالة: الحديث أفاد بشكل جلي كيف أن النبي صلى الله عليه وسلم قَبِل كفالة أبي قتادة رضي الله عنه بسداد ديون على ميت، فصلى عليه، وهذا يدل على مشروعية الضمان.

ثالثاً: من الآثار:

1 ـ روي أن عبدالله بن مسعود رضي الله عنه كفل عشائر المرتدين بعد استتابتهم، بناءً على اقتراح جرير، والأشعث في المرتدين: استتبهم وكفلهم، فتابوا وكفلهم عشائرهم(6).

2 ـ روي أن شريحاً كفل في دم، وحبس الكفيل في السجن، وأن عمر بن عبد العزيز كفل في حد(1).

وجه الدلالة: الآثار واضحة وصريحة في الدلالة على مشروعية الضمان، حيث فعله الصحابة والتابعون، فلو لم يكن مشروعاً ما فعلوه.

رابعاً: الإجماع:

أجمع العلماء على أن الرجل إذا ضمن عن الرجل لرجلٍ مالاً معلوماً بأمره فإن الضمان لازم له، وله أن يأخذه ممن ضمن عنه(2).

مما سبق يتبيّن أن الضمان مشروع، ولا حرج شرعاً في التعامل به.

أنواع الضمان المشترط في المناقصات:

الضمان في المناقصات يتنوع بحسب الغرض الذي يُشتُرط لأجله، وأنواعه عديدة وهي:

1 ـ الضمان الابتدائي:

ويمثل 1 ـ 2% من قيمة العطاء ويُقدم معه، والغرض من هذا الضمان المالي هو التأكد من جدية المناقِصين، وضمان صدق رغبتهم، وأي عطاءات لا يُقدم معها هذا الضمان تُهمل، وإذا قُدِم الضمان معها ثم سُحِب العطاء قبل البت فيها فإن هذا الضمان تتم مصادرته(3).

والضمان الابتدائي يُرد إلى المناقِصين الذين لم ترسُ عليهم المناقصة، أما المناقِص الذي رست عليه المناقصة فيلزمه تقديم ضمان آخر يُعرف بالنهائي، فيستعيد الضمان الابتدائي، أو يستكمله ليصل إلى قيمة الضمان النهائي(4).

ويقال هنا أن المناقصة إذا أُلغيت قبل فتح المظاريف والبت في العطاءات لأي سبب من الأسباب فإن الضمان الابتدائي يُرد إلى جميع المناقِصين.

ومن الأهمية بمكان الإشارة إلى أن الضمان الابتدائي لا يُرد إلى المناقِصين الذين لم ترسُ

عليهم المناقصة قبل توقيع العقد مع المناقِص الفائز؛ لكي يستطيع المناقَص له من اختيار المناقِص التالي في الترتيب للتعاقد معه في حالة انسحاب من رست عليه المناقصة، وبذلك يتم حفظ الجهد والوقت والمال باجتناب طرح المناقصة ثانية(1).

2 ـ الضمان النهائي:

ويمثل هذا الضمان 5% من قيمة العطاء، ويقدمه المناقِص الذي رست عليه المناقصة خلال مدة محددة من تأريخ إخطاره برسو المناقصة عليه(2).

وهذا الضمان يُرد إلى المناقِص الذي أُبرم معه العقد بعد الوفاء بالتزاماته بصورة نهائية، وإذا تخلف عن تنفيذ التزاماته أو الوفاء بها فإن ضمانه النهائي يُصادر كله، ويُنفّذ العقد على حسابه مع تحمله فوارق الأسعار، والتعويض عن الأضرار(3).

3 ـ الضمان عن دفعات مقدمة:

وهذا النوع من الضمان يقدمه المناقِص الذي أُبرم معه العقد في حالة حصوله على دفعات مقدمة من قيمة العقد(4).

4 ـ ضمان حسن أداء المعقود عليه بعد التسليم خلال مدة معينة:

وهذا النوع من الضمان يطلبه المناقَص له من المناقِص الذي أُبرم معه العقد، ويشمل هذا الضمان حسن أداء المعقود عليه للغرض منه بعد التسليم مدة معينة، كما ويشمل ضمان تلف المعقود عليه أو تلف بعض أجزائه من غير تعدٍ من المناقَص له، أو سوء استخدام له(5).

صورة الضمان المُقَدم في المناقصة:

غالباً ما يكون الضمان المقدم في المناقصة على صورة خطاب ضمان، سواء كان ابتدائي أو نهائي أو عن دفعات مقدمة، وبيان حقيقة خطاب الضمان تأتي على النحو التالي:

تعريف خطاب الضمان:

"هو تعهد من البنك، يقدمه بناءً على طلب أحد عملائه إلى شخص أو جهة يحددها تسمى المستفيد، يتعهد فيه ـ أي البنك ـ بدفع مبلغ معين إلى ذلك المستفيد نيابة عن طالب الضمان عند عدم قيامه بالتزاماته تجاه المستفيد"(1).

ولخطاب الضمان أهمية كبرى، حيث تتوقف المناقصات التي يطرحها المناقَص له سواء كان جهة إدارية حكومية عامة أو مدنية خاصة أو مؤسسات وشركات اقتصادية على هذه الضمانات مما يساعد على التنمية الاقتصادية(2).

والغالب أن تكون نسبة الضمان كبيرة، مما يترتب على الضمان النقدي ضرر بالغ على المتعاقد؛ لما فيه من تجميد أموال ضخمة دون استثمار مدة طويلة، مع أنه بحاجة ماسة إليها للوفاء بالتزاماته، ومع العلم بطول وتعقيد إجراءات الاسترداد بعد الانتهاء، فوجود خطابات الضمان يؤدي إلى توفر السيولة النقدية للمتعاقد، بالإضافة إلى حصول المناقَص له على الضمان المطلوب(3).

كما أن لخطابات الضمان أهمية كبرى في المناقصات الدولية، إذ توفر على المناقِصين القيام بإجراءات تحويل العملة واستردادها، مما يحميه من خسارة محتملة نتيجة لتغير الأسعار(4).

ويترتب على إصدار خطاب الضمان علاقتان هما:

1 ـ علاقة بين البنك والجهة المستفيدة ـ وهي هنا المناقَص له ـ من خطاب الضمان، وهذه العلاقة تتضمن تعهد البنك بدفع مبلغ الضمان في حالة عدم التزام المناقِص بالوفاء بتعهداته والتزاماته، دون أن يتحمل المناقَص له أي تبعات لصالح البنك.

2 ـ علاقة بين البنك وبين طالب خطاب الضمان ـ وهو هنا المناقِص ـ يلتزم فيها البنك بدفع قيمة الضمان المحددة في الخطاب للمناقَص له في حالة تحقق شروط ذلك، مقابل حصول البنك على عمولة أو أجرة نظير هذه الخدمة(5).

وخطاب الضمـان قد يكون مغطى تغطية كاملة من قِبَل المناقِص، وقد يكون مغطى تغطية

جزئية بحيث يُودع المناقِص قيمة خطاب الكلية أو الجزئية في حساب خاص يسمى احتياطي خطاب الضمان، ولا يجوز له التصرف فيه حتى ينتهي التزام البنك الناشئ عن خطاب الضمان(1).

وقد يصدر البنك أحياناً خطابات ضمان بدون غطاء، خاصة لذوي المركز المالي المتين من الشركات الكبرى أو الأفراد، والذين يتمتعون بثقة البنك(2).

حكم خطابات الضمان:

بالنظر إلى العلاقتين الناشئتين عن خطاب الضمان يمكن بيان الحكم كما يلي:

علاقة البنك مع المناقَص له تعتبر علاقة ضمان وكفالة دين، وقد تمت الإشارة سابقاً إلى جواز عقد الضمان ومشروعيته.

أما علاقة البنك مع المناقِص فيختلف حكم خطاب الضمان باختلاف التكييف الفقهي المبني على مقدار وحجم تغطية هذا الخطاب، وللعلماء المعاصرين في تكييف خطابات الضمان عدة أقوال(3)، ولكن التكييف الذي رجحه كثير من العلماء هو أن خطاب الضمان إذا كان مغطى تغطية كاملة فهو وكالة، فما يأخذه البنك من أجرة مقابل هذه الخدمة لا مانع منه شرعاً؛ لأن الوكالة تصح بأجر كما وتصح من غير أجر، وإذا كان خطاب الضمان بدون غطاء فهو عبارة عن ضمان وكفالة لا يجوز شرعاً أخذ أجر أو عوض عليها(4)؛ لأن الكفالة عقد تبرع يقصد به الإرفاق والإحسان(5)، ولما فيه

من شبهة القرض الذي يجر نفعاً، وهذا ممنوع شرعاً؛ لقوله صلى الله عليه وسلم : "كل قرض جر منفعة فهو وجه من وجوه الربا"(1)، ولكن لا مانع من تحصيل البنك للنفقات والمصاريف الإدارية التي رافقت إصدار خطاب الضمان، وإذا كان خطاب الضمان مغطى تغطية جزئية فهو وكالة في الجزء المغطى، وكفالة في الجزء غير المغطى وتجري عليه الأحكام السابقة (2) .

ومجمع الفقه الإسلامي في دورته المنعقدة في جدة في 22/12/1985 رجح التكييف السابق، وقرر مجموعة من الضوابط منها:

1 ـ خطاب الضمان مغطى أو غير مغطى لا يجوز أخذ الأجر عليه نظير عملية الضمان.

2 ـ المصاريف الإدارية لإصدار خطاب الضمان جائزة شرعاً مع مراعاة عدم الزيادة على أجر المثل، وفي حالة تقديم غطاء كلي أو جزئي يجوز أن يراعى في تقدير المصاريف لإصدار خطاب الضمان ما قد تتطلبه المهمة الفعلية لأداء ذلك الغطاء (3) .

ويذكر هنا أن الزحيلي مع علمه أن الضمان أو الكفالة عقد تبرع يتم بلا مقابل إلا أنه يرى أن الكفيل ـ وهو البنك هنا ـ إذا اشترط تقديم أجر نظير كفالته وتعذر على طالب الكفالة ـ وهو المناقِص هنا ـ تحقيق مصلحته من طريق المحسنين المتبرعين جاز له أن يدفع الأجر للضرورة أو الحاجة العامة، وحجته أن الفقهاء أجازوا دفع الأجر للحاجة لأداء القربات والطاعات كتعليم القرآن والإمامة وغيرها، كما يمكن اعتبار الأجر مقابل الأتعاب في إنجاز معاملة الكفالة، وينبغي عدم الاستغلال أو المغالاة في اشتراط المقابل مراعاةً لأصل مشروعية الكفالة وهو التبرع(4).

ويرى الباحث ترجيح ما ذكره الزحيلي؛ لأنه يتمشى مع قواعد الشريعة وأصولها القائمة على تحقيق المصالح، ودفع المفاسد، ولإمكان تنزيل الحاجة منزلة الضرورة، بالإضافة إلى ما تمت الإشارة إليه من أهمية خطابات الضمان في التنمية الاقتصادية، وتوفر السيولة النقدية.

حكم مصادرة الضمان:

تمت الإشارة سابقاً إلى أن المناقِص إذا سحب اشتراكه من المناقصة قبل فتح المظاريف، وقبل البت فيها فإن ضمانه الابتدائي يُصادر، وكذلك الضمان النهائي في حالة تخلفه عن الوفاء بالتزاماته بعد إبرام العقد، فما حكم مصادرة هذا الضمان؟

يرى الدكتور المصري أن مصادرة الضمان تشبه العربون إذا نكل دافعه(1).

والعربون هو: "أن يشتري السلعة ويدفع إليه درهماً ليكون من الثمن إن رضي السلعة، وإلا فهو هبة"(2).

ولاشك أن الضمان ومصادرته في عقد المزايدة هو بيع العربون معنىً وجوهراً، كما أشار الشيخ عبد الوهاب أبو سليمان، والشيخ محمد السلامي؛ لأن المزايد هو المشتري(3)، أما في المناقصة فالمناقِص ليس مشترياً وإنما هو بائع للسلعة إن كان مورداً أو بائع للعمل إن كان مقاولاً، وربما قياس مصادرة الضمان على مصادرة العربون الذي استند إليه الدكتور المصري يرتكز على اشتراكهما في علة النكول والتخلف عن الوفاء بالالتزامات والتعهدات، وتعويضاً عن الأضرار التي تلحق بالمناقَص له نتيجة لعدم وفاء المناقِص بالتزاماته.

أما حكم العربون فقد اختلف فيه الفقهاء قديماً وحديثاً على قولين:

القول الأول: إن بيع العربون باطل، وبه قال الحنفية(4)، والمالكية(5)، والشافعية(6)، والزيدية(7)، ومن المعاصرين الصدّيق الضرير(8).

القول الثاني: إن بيع العربون جائز، وبه قال الحنابلة(9)، وكثير من المعاصرين(10).

أدلة أصحاب القول الأول:

استدلوا لصحة قولهم بالكتاب والسنة.

أولاً: من الكتاب:

قوله تعالى: ] ولا تأكلوا أموالكم بينكم بالباطل [ (1) .

وجه الدلالة: بيع العربون هو من أكل أموال الناس بالباطل(2)؛ فيكون منهياً عنه.

ثانياً: من السنة:

عن عمرو بن شعيب عن أبيه عن جده أنه قال: "نهى رسول الله صلى الله عليه وسلم عن بيع العربان"(3).

وجه الدلالة: الحديث صريح في النهي عن بيع العربان.

أدلة أصحاب القول الثاني:

استدلوا لصحة قولهم بالسنة والآثار.

أولاً من السنة:

عن زيد بن أسلم رضي الله عنه: "أن النبي صلى الله عليه وسلم أحل العربان في البيع"(4).

وجه الدلالة: الحديث صريح في جواز بيع العربان.

ثانياً: من الآثار:

1 ـ إن مجاهداً لا يرى بالعربون بأساً(5)، وكذلك ابن سيرين لا يرى بأساً أن يُعطي العربون(6).

2 ـ أن نافع بن عبد الحارث اشترى من صفوان بن أمية دار السجن بثلاثة آلاف، فإنْ عمر رضي الله عنه رضي فالبيع بيعه، وإنْ عمر رضي الله عنه لم يرض بالبيع فلصفوان أربعمائة درهم فأخذها عمر (1) .

وجه الدلالة: الآثار واضحة الدلالة على جواز بيع العربان؛ إذ فعله عمر رضي الله عنه وغيره من التابعين، فلو كان غير جائز ما فعلوه.

الترجيح:

لقد أجاز مجمع الفقه الإسلامي بيع العربون، ولكن بشرط تقييده بمدة محددة(2)، وهذا ما يرجحه الباحث؛ لأن طريقة البيع بالعربون غدت تشكل أساساً لكثير من التعاملات التجارية المتضمنة للتعهد بتعويض ضرر الغير(3)، والضرر مرفوع في الشريعة لقوله صلى الله عليه وسلم : "لا ضرر ولا ضرار"(4)، وتحديد مدة للعربون يقلل من الغرر والمخاطرة التي قد تطرأ على هذا البيع.

حكم ضمان حسن أداء موضوع المناقصة خلال مدة معينة:

إن اشتراط ضمان حسن أداء المعقود عليه للغرض منه مدة معينة هي دون عمره الافتراضي يندرج تحت ضمان العيب كما أشار إلى ذلك الدكتور المطلق في بحثه عقد التوريد(5)، بشرط أن لا يكون بتعدي المناقَص له، أو سوء استخدامه.

وضمان العيب مقرر شرعاً حيث أثبت الإسلام للمشتري خيار العيب، فقد روت عائشة رضي الله عنها أن رجلاً ابتاع غلاماً، فاستغله ثم وجد به عيباً؛ فرده بالعيب، فقال البائع: غلة عبدي ؟ فقال النبي صلى الله عليه وسلم: "الغلة بالضمان"(6).

واشتراط مثل هذا الضمان أمر تعارف عليه الناس، بالإضافة إلى أن الأصل في الشروط الإباحة، إلا ما دل الشرع على خلافه كما حُرِر ذلك سابقاً(7).

بعد هذا العرض للضمان يمكن الخروج بالقول إن طلب الضمان في المناقصة أمر جائز ومشروع لا بأس فيه، وقد أجاز مجمع الفقه الإسلامي طلب الضمان ممن يريد الدخول في المزايدة(1)، فكذلك يجوز في المناقصة قياساً عليها.

ثالثاً: حكم العقد المتعلق بموضوع المناقصة:

العقد المتعلق بموضوع المناقصة هو العقد الذي لأجله تم طرح المناقصة، سواء كان عقد بيع سلع، أو بيع منفعة.

وهذه العقود جائزة شرعاً، إذا توفرت فيها أركانها وشروطها؛ ودليل ذلك عمومات الكتاب والسنة، كقوله تعالى: ] وأحل الله البيع وحرم الربا [ (2) ، وقوله تعالى: ] إلا أن تكون تجارة عن تراض منكم [ (3) ، وقوله تعالى: ] أوفوا بالعقود[ (4) ، وكقول النبي صلى الله عليه وسلم : "إنما البيع عن تراض"(5).

رابعاً: حكم اجتماع عقود في عقد واحد:

نقل ابن جزي الإجماع على عدم جواز اشتراط السلف من أحد المتبايعين إذا عزم مشترطه عليه، فإن أسقطه جاز البيع عند المالكية خلافاً لجمهور العلماء(6)، كما نقل ابن قدامة عدم جواز اجتماع السلف والبيع، فقال: " ولا أعلم فيه خلافاً إلا أن مالكاً قال: إن ترك مشترط السلف السلف صح البيع"(7)؛ وذلك لقول النبي صلى الله عليه وسلم : "لا يحل سلف وبيع ولا شرطان في بيع ولا بيع ما ليس عندك"(8).

أما حكم اجتماع غير عقد السلف مع عقود أخرى فقد اختلف الفقهاء فيه على قولين هما:

القول الأول: لا يجوز اجتماع عقود في عقد واحد، وبه قال الحنفية (9) ، والمالكية (10) في المشهور،

والشافعية(1) في الطريق الأصح عندهم، والحنابلة(2) في قول.

وقد أجاز المالكية والشافعية الجمع بين البيع والإجارة في عقد واحد(3).

القول الثاني: يجوز اجتماع عقود في عقد واحد، وبه قال أشهب(4)من المالكية(5)، وابن تيمية من الحنابلة(6).

سبب الخلاف:

إن اختلاف الفقهاء في حكم اجتماع عقود في عقد واحد جاء نتيجة لاختلافهم في معنى أحاديث البيعتين في بيعة، والصفقتين في صفقة، بالإضافة إلى خلافهم في الأصل في العقود والشروط هل هو الحظر أو الإباحة.

فمن أخذ بظاهر أحاديث البيعتين في بيعة، والصفقتين في صفقة منع صحة اجتماع عقود في عقد واحد، ومن لم يأخذ بظاهر الأحاديث ذات الصلة، أو اعتبر أن الأصل في العقود والشروط الإباحة قال بجواز اجتماع عقود في عقد واحد.

أدلة أصحاب القول الأول:

استدلوا على صحة قولهم بأدلة من السنة وهي:

1 ـ عن أبي هريرة رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة"(7).

2 ـ عن عبد الله بن مسعود رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم عن صفقتين في صفقة"(1).

3 ـ عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال : "لا يحل سلف وبيع، ولا شرطان في بيع، ولا بيع ما ليس عندك"(2).

وجه الدلالة:

ظاهر هذه الأحاديث يفيد عدم جواز اجتماع عقود في عقد واحد؛ لأن البيعتين عقدان، والصفقتين عقدان، وقد نُهي أن يجمعهما عقد واحد، وكذلك حكم الشرطين في بيع، وقد ذكر الشافعي تفسيراً لأحاديث البيعتين والصفقتين وهو: "أن يقول أبيعك على أن تبيعني"(3)، فالبيعتان جميعا مفسوختان بما انعقدت.

أدلة أصحاب القول الثاني:

استدلوا لصحة قولهم بما استدلوا به على أن الأصل في العقود والشروط الإباحة، ما لم يدل الشرع على تحريمه(4).

مناقشة الأدلة:

أولاً: مناقشة أدلة أصحاب القول الأول:

نُوقشت أدلتهم التي استدلوا بها من السنة بأن معناها الظاهري ليس هو المراد، خاصة وأن علة النهي في الأحاديث هي عدم العلم بالثمن الذي تم عليه العقد؛ لأن أهل العلم أفادوا أن معنى بيعتين في بيعة وصفقتين في صفقة هو: أن يقول بعتك هذا الثوب نقدا بكذا، أو نسيئة بكذا، فهذا لا يجوز لأنه لا يدري أيهما الثمن الذي يختاره منهما، فيقع به العقد، وإذا جهل الثمن بطل البيع(5).

ثانياً: مناقشة أدلة أصحاب القول الثاني:

ما قيل في مناقشة ما استدلوا به في مسألة هل الأصل في العقود والشروط الإباحة أو الحظر، والتي تم بحثها سابقاً(1) يُقال هنا أيضاً.

الترجيح:

يترجح لدى الباحث القول الثاني وهو جواز اجتماع عقود في عقد واحد؛ لقوة أدلتهم، ولإمكان الرد على أدلة أصحاب القول الأول، إذ إن تفسيرها ليس بظاهرها وإنما بما تم بيانه، إضافة إلى أن العقود المنفردة إذا انعقدت صحيحة فلا مانع من انعقادها صحيحة مجتمعة.

مما سبق يمكن القول أن هذه العقود التي تضمنها عقد المناقصة تعتبر عقوداً جائزة، واجتماعها في عقد واحد أمر جائز، وقد قال صاحب البدائع: "ما اشتمل على معنى عقدين جائزين كان جائزاً"(2)، ومن ثَم فإن عقد المناقصة يُعتبر عقداً جائزاً شرعاً.

بقي الحديث عن الشروط التي يمكن أن يتضمنها عقد المناقصة، وهذه الشروط يُقال بشأنها ما رجحه الباحث سابقاً(3) في أن الأصل في الشروط الإباحة ما لم يكن فيها ما يخالف الشرع، أو يناقضه، مع العلم أنه سيتم تناول بعض الشروط في الفصل اللاحق كالشرط الجزائي وغيره.

تجدر الإشارة إلى أن بعض العقود التي تؤول إليها المناقصة كالتوريد يُعترض عليها بأنها عقود غرر، وغير ذلك، وهذا ما سيتم تناوله في الفصل اللاحق فيُراجع هناك.

المطلب الثالث

الحكمة من مشروعية المناقصة

تبرز أهمية عقد المناقصة والحكمة من مشروعيته من خلال النقاط التالية:

1 ـ يمكن الحصول بعقد المناقصة على أكبر منفعة بأقل تكلفة، وقد أشارت الشريعة على ذلك بقوله تعالى: ] والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما [ (1) ، ولا شك أن المناقصة توازن هذا الإنفاق، وتحقق المنفعة بأقل تكلفة مما يساهم في الوفر المالي(2).

2 ـ إن عقود المناقصات تشكل وسائل رقابة على النفقات العامة التي تقوم بها الدولة؛ حتى لا تسيء استخدام الأموال العامة(3)، مما يؤدي إلى حفظ المال العام من العبث والإهدار.

3 ـ عقود المناقصات تهدف إلى تحقيق المصلحة العامة أو الخاصة بأقل التكاليف، مع دفع التهمة عمن يباشرها، خاصة إذا تعلق الأمر بالأموال العامة، أو أموال اليتامى؛ ولذلك قد تتعيّن المناقصات في الشراء، أو إنجاز العمل لمؤسسات الدولة العامة كثكنات الجيش، ومصانع السلاح، والمدارس، والأوقاف، أو المتعلقة بأموال اليتامى(4).

4 ـ تشكل المناقصات حاجة للدولة ومؤسساتها، وللشركات الخاصة الصناعية، وللأفراد أيضاً؛ إذ تسعى إلى ضمان تنفيذ مشاريعها على الوجه المطلوب، وفي الوقت المحدد بما لا يفوت حصول المصلحة وفق أفضل الشروط وأدنى الأسعار.

المطلب الرابع

خصائص عقد المناقصة

من خلال النظر لعقد المناقصة وما يتضمنه من عقود وشروط تبين أنه يمتاز بمجموعة من الخصائص هي أنه:

1 ـ عقد رضائي: يعتبر عقد المناقصة كغيره من عقود المعاملات قائماً على عنصر الرضا، إذ يتوقف هذا العقد على رضا المناقِص والمناقَص له؛ لقوله تعالى: ] إلا أن تكون تجارة عن تراض منكم [ (1) ، ولقوله صلى الله عليه وسلم : "إنما البيع عن تراض"(2).

2 ـ عقد معاوضة: إذ إن كلاً من المتعاقدين سواء كان المناقِص أو المناقَص له يقصد الحصول على منفعته مقابل عِوض يبذله للآخر.

3 ـ عقد إذعان: حيث إن أحد المتعاقدين وهو المناقَص له يستقل وينفرد بوضع شروطه مسبقاً، وليس للمناقِص إلا أن يقبل العقد كاملاً، أو يرفضه كاملاً، دون أن يكون لديه الحق في تعديل هذه الشروط.

4 ـ عقد مركب: فإن عقد المناقصة يتضمن مجموعة من العقود، كعقد بيع دفتر الشروط، وعقد الضمان، بالإضافة إلى العقد المتعلق بموضوع المناقصة.

5 ـ عقد مُلْزِم: بحيث إنه إذا تم إبرام العقد بين المناقِص والمناقَص له فلا بد من التزام كل منهما بالوفاء بما التزم به، إلا إذا اتفقا على فسخه، أو تضمن العقد شرطاً بذلك.

6 ـ عقد محدد: بمعنى أن المناقَص فيه سواء كان سلعة كما في التوريد، أو عملاً ومنفعة كما في المقاولة يُحدد تحديداً دقيقاً يُوصِل إلى العلم به، فهو إذن ليس عقداً احتمالياً كالجعالة.

7 ـ عقد مستمر(متراخي): إذ إن عقد المناقصة في الغالب ليس عقداً فورياً، بل هو عقد تحصل فيه المنفعة على فترات كالمقاولة، ويستمر فيه البيع لفترة كالتوريد على مدى فترة زمنية معينة.

8 ـ عقد إجرائي: أي أنه يتم وفق منظومة من الإجراءات، كالإعلان عن المناقصة في الصحف، ثم تقديم العطاءات، وغير ذلك كما سبق بيانه، إلى أن يتم إبرام العقد مع المناقِص الفائز.

9 ـ عقد مستحدث: فهذا النوع من العقود لم يكن معروفاً عند الفقهاء المتقدمين، وهو جائز جرياً على أصل الإباحة.

المبحث الثاني

أركان عقد المناقصة

عقد المناقصة كغيره من العقود يتكون من أركان أساسية، وحتى يكون عقد المناقصة معتبراً شرعاً ينبغي أن يأتي مستوفياً لهذه الأركان، التي يقوم عليها وهي: العاقدان، والصيغة، والمعقود عليه، وبيانها جاء وفق المطالب التالية:

المطلب الأول

العاقدان

يشكل العاقدان ـ طرفا العقد ـ الركنين الأول والثاني في المناقصة وهما:

أولاً: المناقِص:

وهو مَنْ يشترك في المناقصة، ويقدم عطاءه للفوز بالتعاقد مع الجهة المعلنة عن المناقصة،

وقد يكون هذا المناقص شخصية اعتبارية، أو طبيعية، وقد يكون أجنبياً، أو محلياً، وقد يكون مورداً تعهد بإيراد السلع التي هي محل المناقصة، أو مقاولاً تعهد بتنفيذ أعمال ومشاريع وخدمات في مقابل عِوض يبذله له الطرف الآخر.

ثانياً: المناقَص له:

وهو الطرف الآخر في عقد المناقصة، وتمثله الجهة المعلنة عن المناقصة، والتي تطرحها

لتحقيق مصلحتها بالحصول على سلع تلزمها، أو بتنفيذ أعمال ومشاريع وخدمات تحتاج إليها بأقل عِوض تبذله مقابل ذلك، وقد تكون هذه الجهة إدارة عامة كالحكومة ومؤسساتها، أو إدارة خاصة كالشركات والمؤسسات غير الحكومية، أو أفراداً.

والمناقَص له يُعتبر مُوَرَداً له إذا ما آلت المناقصة إلى عقد توريد، ويُعتبر مُؤجِراً أو رب العمل إذا ما آلت إلى عقد مقاولة.

المطلب الثاني

الصيغة (الإيجاب والقبول)

من المعلوم أن الرضا يشكل أصلاً من الأصول التي تقوم عليها العقود؛ لقوله تعالى: ] إلا أن تكون تجارة عن تراض منكم [ (1) ، والرضا أمر خفي لابد من وجود ما يدل عليه، وهو هنا الصيغة المتمثلة في الإيجاب والقبول.

أولاً: الإيجاب:

الإيجاب في المناقصة هو تقديم المناقِص لعطائه، واشتراكه فيها، ويُعتبر هذا الإيجاب مُلزماً للمناقِص، وليس له الرجوع عنه حتى رسو المناقصة، فالإيجاب إذن لا يصدر من المناقَص له، ولا يُعتبر الإعلان عن المناقصة إيجاباً وإنما هو دعوة للتعاقد.

ويُشار هنا إلى أن المناقصة إذا كانت علنية فكل عرض لاحق ينسخ العرض السابق(2).

ثانياً: القبول:

والقبول في المناقصة هو الذي يصدر من المناقَص له عندما يبرم العقد مع المناقِص الفائز صاحب العِوض الأقل، وهذا بعد رسو المناقصة عليه(3).

المطلب الثالث

المعـقــود عليـه

إن المعقود عليه في المناقصة يُقصد به البدلان في العقد، فهو أمر مزدوج؛ لأن عقد المناقصة عقد معاوضة، وهو يتضمن التزامات متقابلة هي:

أولاً: المناقَص فيه:

وهو عبارة عن السلع والأصناف، أو الأعمال والمنافع التي تعهد المناقِص بتأديتها والوفاء بها، والمناقَص فيه هو الذي يحدد مآل المناقصة، فإما أن تؤول إلى عقد توريد إذا كان المناقَص فيه أصناف أو سلع، وإما أن تؤول إلى عقد مقاولة إذا كان المناقَص فيه خدمات أو أشغال أو تنفيذ مشاريع، وقد يكون العمل الذي يؤديه المناقِص متصلاً بشيء معين، وقد يكون هذا الشيء غير موجود، والمراد من المقاول إيجاده بمواد يوردها المناقِص من عنده، أو يوردها المناقَص له، وقد يكون الشيء موجوداً فعلاً وهو مملوك للمناقَص له، ويقع عمل المناقِص على هذا الشيء الموجود، وقد لا يتصل العمل بشيء معين، بل هو عمل مجرد كالنقل أو الطبع والنشر وغير ذلك.

ثانياً: العطاء (قيمة المناقصة):

وهو عبارة عن الأجر الذي عرضه المناقِص عند اشتراكه في المناقصة، كقيمة أو عِوض مقابل الوفاء بأداء المناقَص فيه، وهذا العطاء أو الأجر تعهد المناقَص له ببذله للمناقِص، نظير الوفاء بتعهداته المتعلقة بالمناقَص فيه(1).

المبحث الثالث

ضوابط عقد المناقصة

عقد المناقصة يقوم على أساس المنافسة المشروعة، وعلى تحقيق المصلحة بأقل التكاليف؛ ولكي يحقق عقد المناقصة ذلك، ويكون معتبراً شرعاً ينبغي أن يستوفي أركانه بضوابطها، وأن تتوفر فيه مجموعة من الضوابط المتعلقة بإجراءاته، وبيان ذلك يأتي من خلال المطالب التالية:

المطلب الأول

الضوابط المتعلقة بالعاقدين

العاقدان في المناقصة هما: المناقِص والمناقَص له، ويجب أن تتوفر فيهما مجموعة من الضوابط، بعضها ضوابط عامة، والبعض الآخر ضوابط خاصة.

أولاً: الضوابط العامة:

يشترط في كل من المناقِص والمناقَص له سواء قام بإجراء العقد أصالة عن نفسه، أو ولاية شرعية بالنيابة عن غيره أربعة ضوابط هي:

الضابط الأول:

أن يكون أهلاً للتعاقد ، والأهلية (1) هذه تكتسب عند الحنفية والمالكية بالعقل أي بالتمييز (2) ، فغير المميز لصغر أو إغماء أو جنون لا تنعقد تصرفاته (3) ، والأهلية عند الشافعية والحنابلة تستفاد من التكليف ، إذ يشترطون أن يكون العاقد بالغاً عاقلاً رشيداً (4) ، فلا يصح تصرف طفل ولا مجنون، واستثنى الحنابلة تصرف الصبي المميز والسفيه، فإنه يصح في أصح الروايتين بإذن وليهما؛ لقوله تعالى: ] وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشداً فادفعوا إليهم أموالهم (1)[، أي اختبروهم، وهذا لا يتحقق إلا بتفويض البيع والشراء إليه، فيصح تصرفه بإذن وليه، بل إنهم يعتبرون تصرف الصغير ولو دون التمييز في اليسير تصرفاً صحيحاً(2).

ويرى الباحث أن رأي الشافعية في اعتبار الأهلية إنما يتحقق بالبلوغ والعقل والرشد هو أولى الآراء بالاعتبار؛ لما فيه من حفظ الحقوق وصيانة الأموال، خاصة في ظل الظروف الحالية من خراب الذمم، وانتشار الخداع والاحتيال، وقد تستثنى تصرفات المميز فيما علم عدم الخداع فيه.

الضابط الثاني:

أن يكون عدداً، وهو أن يتولى الإيجاب طرف، وأن يتولى القبول طرف آخر؛ لأن غالبية العقود قائمة على المشاحة وتضارب الرغبات، فلا يصح العقد، ولا ينعقد بوكيل من الجانبين(3).

ولا يقدح في هذا الشرط ما أجازه العلماء من أن العاقد الواحد قد ينشئ عقداً من العقود كالجعالة والكفالة وغيرها؛ لأن في ذلك التزام لا يتوقف على إرادة الغير، بخلاف العقود الأخرى فتتوقف على إرادة طرفين.

واستثنى العلماء من اشتراط العدد عقد الأب والوصي والقاضي، فإنه يجوز له أن يتولى الطرفين، فيجوز للرجل أن يشتري لنفسه من مال ولده الطفل، وكذلك أن يشتري له من نفسه(4).

الضابط الثالث:

أن يكون العاقد راضياً مختاراً، فلا ينعقد بيع المكره وشراؤه، وسائر تصرفاته؛ لأن الرضا مبدأ من المبادئ التي تقوم عليها العقود؛ لقوله تعالى: ] إلا أن تكون تجارة عن تراض منكم [ (5) .

والإكراه إذا كان بحق كأن يكره السلطان أو القاضي المدين ببيع ماله للوفاء بدينه، لا يؤثر في صحة العقد، أما الإكراه الذي يفسد العقد فهو الإكراه بغير حق(6).

فالإكراه يفسد الرضا، ولا تصح معه العقود(1).

الضابط الرابع:

يجب أن يكون لكل من المناقِص والمناقَص له المقدرة المالية الكافية؛ للوفاء بالتزاماتهم التي تضمنها عقد المناقصة، إذ إن عدم توفر هذه المقدرة يترتب عليه مفاسد عديدة، من عدم حصول المصلحة المبتغاة في وقتها، وفتح باب النزاعات والخلافات.

الضوابط الخاصة:

أولاً: الضوابط الخاصة المتعلقة بالمناقِص:

1 ـ أن يكون للمناقِص سواء كان مورداً أو مقاولاً القدرة الفنية للوفاء بتعهداته؛ ولذلك فلابد من أن يكون له تصنيفاً رسمياً، فلا يُسمح بالاشتراك إلا للمناقِصين المسجلين(2)، ويتقدمون بوثائق تثبت ذلك، خاصة في المناقصات ذات المبالغ الكبيرة والتعهدات الضخمة.

2 ـ أن لا يكون المناقِص قد ثبت غشه، أو تلاعبه، أو تعامله بالرشوة، أو الشروع فيها؛ لأنه يُعّرض عطاءه للإلغاء، وتنفيذ العقد على حسابه، مع مصادرة ضمانه، وشطب اسمه من سجل الموردين أو المقاولين(3).

ثانياً: الضوابط الخاصة المتعلقة بالمناقَص له:

1 ـ يجب أن يحرص على رعاية حقوق المناقِصين سواء كانوا موردين أو مقاولين، وكذلك رعاية الظروف الطارئة، وأن يحرص على مبدأ المساواة في تعامله معهم.

2 ـ يجب ألا يختار للتعاقد غير المناقِص صاحب العطاء الأقل، إلا إذا كان هناك ما يعلل ذلك، كسوء سمعة المناقِص، أو عدم كفاءته.

3 ـ يجب ألا يكون المناقَص له متعسفاً في شروطه، خاصة إذا كان جهة حكومية؛ إذ يمكن حدوث التعسف تحت ذريعة رعاية المصلحة العامة، أو بسبب سوء استخدام امتيازات الدولة(4).

4 ـ يجب على المناقَص له أن يكون مُلزَماً باختيار المناقِص صاحب العطاء الأقل، للتعاقد معه، إلا في حالة اشتراط عدم الإلزام في دفتر الشروط والذي يشكل وثيقة المناقصة.

المطلب الثاني

الضوابط المتعلقة بالصيغة

يشترط في الصيغة توفر ثلاثة ضوابط هي:

الضابط الأول:

أن يكون القبول موافقاً للإيجاب، فلو خالفه لا ينعقد العقد (1) ، ومعنى ذلك أن القبول يجب أن يطابق كل ما أوجبه الموجب، وبما أوجبه، فيتم التطابق في المناقَص فيه وفي قيمة العطاء.

الضابط الثاني:

اتصال القبول بالإيجاب، ويتحقق ذلك بما يلي:

1 ـ اتحاد المجلس، فلو كان الإيجاب في مجلس والقبول في مجلس آخر لا ينعقد العقد.

2 ـ ألا يفصل بين الإيجاب والقبول فاصل يقتضي الإعراض، فلو تراخى القبول عن الإيجاب فالعقد صحيح مادام في المجلس، ولم يشتغل العاقدان بما يقطعه، أو يقتضي الإعراض (2) .

وذهب الشافعية إلى أن الفصل إذا طال بين الإيجاب والقبول أو تخللهما أجنبي لم ينعقد العقد، والفصل اليسير لا يضر (3) .

وأشار الدكتور محمد موسى إلى حالة لم يتعرض لها أحد من الفقهاء، وهي إذا حدد الموجب للطرف الآخر مدة يقبل فيها العرض أو يرفضه، فهل يلتزم الموجب بهذه المدة ويصح العقد ؟

فيرى أن العقد يصح ويلتزم الموجب بهذه المدة؛ لأن التيسير في المعاملات يقتضي ذلك، خاصة وأن المسلمين على شروطهم التي لا تنافي مقتضى العقد (4) .

3 ـ ألا يرجع الموجب قبل صدور القبول، فإن رجع عن إيجابه قبل صدور القبول بطل الإيجاب (5) .

والمجلس في المناقصة يبدأ من حين فتح المظاريف، حيث يتم البت في العطاءات، وإرساء المناقصة على المناقِص صاحب العطاء الأقل، وينتهي المجلس بانتهاء المدة التي يحددها المناقَص له للمناقِص الفائز للتوقيع وإبرام العقد بعد إخطاره بذلك.

الضابط الثالث:

أن يدل الإيجاب والقبول دلالة واضحة على إرادة العاقدين، وعلى الرضا منهما، سواء كان قولاً أو فعلاً (1) ؛ لأن الرضا أمر خفي فلابد من وجود ما يدل عليه لغة أو عرفاً، ولا يشترط لهـذه

الدلالة لفظ أو شكل معين، فالعبرة في العقود للمعاني لا للألفاظ والمباني.

وأساليب الصيغة عديدة وهي كما يلي:

أولاً: التعاقد باللفظ:

ويعتبر هذا الأسلوب أكثر الأساليب دلالة على الرضا، فينعقد العقد بكل لفظ يفهم منه الإيجاب والقبول؛ لأن الأقوال الدالة على الرضا عرفاً هي المعتبرة وإن كانت في أصل اللغة غير ذلك، ومن ثم فلا تشترط ألفاظ معينة.

واتفق الفقهاء على انعقاد العقد بلفظي الماضي والمضارع، إلا أن الماضي دلالته على التحقيق والثبوت فلا يحتاج إلى نية، بخلاف المضارع الذي يحتاج إلى نية أو قرينة حالية، أما لفظ الأمر فينعقد به العقد عند غير الحنفية، ولا ينعقد به عند الحنفية إلا في النكاح ، وصيغة الاستقبال وهي المضارع المقرون بالسين أو السوف فلا ينعقد بها العقد، وإنها وعد وليست عقداً(2).

ثانياً: التعاقد بالإشارة:

اتفق الفقهاء على أن إشارة الأخرس المفهومة تقوم مقام عبارته، وتنعقد بها العقود(3)؛ لأن ذلك يدل على إرادته كما يدل النطق عليها.

أما إشارة القادر على النطق فلا تنعقد بها العقود عند الحنفية والشافعية(4)؛ لأن دلالة الإشارة لا تفيد اليقين كالعبارة، فكان لابد من العبارة، وعند المالكية والحنابلة(5)تنعقد العقود بإشارة القادر على النطق؛ لأن الإشارة المفهومة أولى في الدلالة من الفعل ـ المعاطاة ـ التي ينعقد به العقد كما سيأتي بيانه.

ثالثاً: التعاقد بالكتابة والرسالة :

ذهب الحنفية والمالكية(1) إلى صحة التعاقد بالكتابة، سواء كان العاقدان ناطقين أو عاجزين عن النطق، حاضرين أو غائبين.

وذهب الشافعية والحنابلة(2) إلى اشتراط غياب العاقدين الناطقين حتى يصح التعاقد بالكتابة؛ لأن في حالة الحضور لا ضرورة إلى الكتابة.

رابعاً: التعاقد بالفعل ـ المعاطاة ـ :

والمراد بالمعاطاة هو إجراء العقد من غير لفظ، وإنما بالإعطاء من الجانبين، والتسليم والاستلام هو دليل الرضا، والتعاقد بالمعاطاة في العقود المالية محل خلاف بين الفقهاء كما يلي:

1 ـ أنه يصح التعاقد بالمعاطاة وبكل فعل يدل على الرضا وبه قال الجمهور(3)؛ لأن العقود تنعقد عند كل قوم بما تعارفوا عليه، فوجب رد التعاقد إلى العرف، ولأنه لو لم تنعقد العقود بالأفعال الدالة عليها لفسدت أمور الناس، ولأنه من لدن النبي صلى الله عليه وسلم إلى اليوم يتعاقد الناس بلا لفظ، وليس له حد مستمر لا في الشرع أو في اللغة.

2 ـ أنه لا تنعقد العقود بالمعاطاة مطلقاً، وبه قال الشافعية والظاهرية(4)؛ لأن الرضا أمر خفي لا يمكن أن يدل عليه إلا اللفظ، أو ما يقوم مقامه عند الضرورة كالإشارة أو الكتابة، وهناك من الشافعية من قال بجواز التعاقد بالمعاطاة في المحقرات، واختارت جماعة من الشافعية جواز البيع بالمعاطاة فيما يعد بيعاً؛ لأنه لم يثبت في الشرع ما يشترط اللفظ له فيرجع إلى العرف.

والصيغة في المناقصة تأخذ صورة أساليب عدة مما سبق ذكره، ما عدا المعاطاة؛ لأن المناقَص فيه لابد من بيان مواصفاته وجنسه ونوعه، وغير ذلك بحيث يُوصل إلى معرفته، وبالمعاطاة لا يتحقق ذلك، ومن ثم فإن المناقصة لا تصح بالمعاطاة.

والصيغة في المناقصة العلنية لا يمكن أن تكون إلا بالألفاظ التي يتم فيها التصريح بالإيجاب والقبول، أو بما يقوم مقام الألفاظ كالإشارة المفهومة من الأخرس.

أما في المناقصة السرية فالإيجاب لا يكون إلا كتابة، حيث يتقدم المناقِص بعطائه وقد كتب في وثائق المناقصـة العِوض الذي يقبل به نظير أداء المناقَص فيه، والقبول يتم بعد رسو المناقصـة

وإعلام المناقِص صاحب العرض المقبول بقبول عطائه؛ لكي يتم إبرام العقد بالتوقيع على وثائق المناقصة، والتوقيع إجراء لتوثيق العقد، وقد قال تعالى: ] ياأيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه …… [ (1) .

المطلب الثالث

الضوابط المتعلقة بالمعقود عليه

يشترط في المعقود عليه سواء المناقَص فيه أو العطاء ـ العِوض ـ مجموعة من الضوابط العامة، والضوابط الخاصة، وهذه الضوابط هي:

أولاً: الضوابط العامة:

وهي خمسة ضوابط يمكن إجمالها على النحو التالي:

الضابط الأول:

أن يكون المعقـود عليه مالاً متقوماً في نظر الشرع، وذلك يتطلب أن يكون طاهراً، وأن

يباح الانتفاع به، ودليل ذلك حديث جابر بن عبد الله رضي الله عنه حيث سمع رسول الله صلى الله عليه وسلم يقول: "إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام"(1).

وقد ذكر ابن حجر العسقلاني وغيره أن علة تحريم بيع الخمر والميتة والخنزير عند جمهور العلماء هي كونها نجسة، أما الأصنام فيحرم بيعها لأنه ليس فيها منفعة مباحة(2)، وعليه فلا يصح بيع نجس العين، أو المتنجس الذي لا يمكن تطهيره، كما لا يصح بيع ما لا نفع فيه كالحشرات، ولم يشترط الحنفية الطهارة، فأجازوا بيع النجاسات المنتفع بها إلا ما نهي عنه(3)، ولكي يعتبر المعقود عليه مالاً شرعاً ينبغي ألا يكون منهياً عنه كبيع السلاح في زمن الفتنة، أو لأهل الحرب، أو إجارة أمة للغناء(4).

وبناءً على ذلك فكل تعاقد لا يعتبر المعقود عليه مالاً شرعاً، فإن هذا التعاقد يعتبر باطلاً.

الضابط الثاني:

أن يكون المعقود عليه موجوداً، فيبطل العقـد إذا كان المعقود عليه معدوماً، كأن يستحيل

وجوده في المستقبل، والذين اشترطوا هذا الشرط هم الحنفية والشافعية(1)، وأدلتهم على ذلك هي:

1 ـ ما رواه عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم "نهى عن بيع حبل الحبلة(2)" (3).

2 ـ عن سعيد بن المسيب قال: " ……. وإنما نهي من الحيوان عن ثلاثة: عن المضامين والملاقيح (4) وحبل الحبلة"(5).

وجه الدلالة: يستدل من الحديثين السابقين أن النهي جاء لكون المعقود عليه معدوماً، ومجهولاً، وغير مقدور على تسليمه، وعليه فلا يصح التعاقد على معدوم(6).

3 ـ ما رواه عمرو بن شعيب عن أبيه عن جده قال: "نهى رسول الله صلى الله عليه وسلم عن بيع ما ليس عندك"(7).

وجه الدلالة : الحديث دليل على تحريم بيع ما ليس في ملك الإنسان، ولا داخلاً تحت مقدرته، وفي معنى ما ليس عنده العبد الآبق، وبيع المبيع قبل قبضه (8) ، وهذا هو المعدوم أو أنه غير موجود حال العقد.

وهناك بعض العقود لا يشترط فيها أن يكون المعقود عليه موجوداً، إذ استثنيت هذه العقود ويصح التصرف فيها مع عدم وجود المعقود عليه؛ مراعاة لحاجة الناس، أو ما استثناه الشرع، ومن هذه العقود: الإجارة أو التعاقد على منفعة؛ وذلك لأن المنفعة لا تحدث جملة واحدة، وإنما تحدث شيئاً فشيئاً، ومنها أيضاً السلم(9)، حيث أجازه الشارع بما رواه ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم

قال: "من أسلف في شيء ففي كيل معلوم ووزن معلوم إلى أجل معلوم"(1).

ومنها كذلك الاستصناع(2)، حيث قال صاحب البدائع: " ويجوز استحساناً لإجماع الناس على ذلك؛ لأنهم يعملون ذلك في سائر الأعصار من غير نكير" (3) .

كما أن المالكية اشترطوا أن يكون المعقود عليه موجوداً في عقود المعاوضات لما فيه من غرر(4).

أما الحنابلة فلم يشترطوا ذلك؛ لأنه لم يثبت النهي عن بيع المعدوم لا في القرآن ولا في السنة ولا في كلام الصحابة، وإنما ورد في السنة النهي عن بيع الغرر وهو ما لا يقدر على تسليمه، موجوداً كان أو معدوماً، بل إن الشرع أجاز بيع المعدوم في بعض العقود، والأحاديث التي نهى فيها عن بيع حبل الحبلة، والمضامين والملاقيح، وما ليس عند الإنسان، ليس السبب فيها كون المعقود عليه معدوماً، وإنما بسبب الغرر الحاصل من عدم القدرة على التسليم(5).

الضابط الثالث:

أن يكون مقدوراً على تسليمه، فيبطل العقد إذا كان العاقد غير قادر على تسليم المعقود عليه وإن كان موجوداً ومملوكاً للعاقد كالطير في الهواء، أو السمك في الماء، أو الجمل الشارد، وهذا الضابط محل اتفاق فقهاء الحنفية، والشافعية، والمالكية، والحنابلة في عقود المعاوضات (6) .

وذهب الظاهرية إلى عدم اشتراط القدرة على التسليم، فقد جاء في المحلى: "وبيع العبد الآبق عرف مكانه أو لم يعرف جائز، وكذلك بيع الشارد عرف مكانه أو لم يعرف، وكذلك الشارد من سائر الحيوان ومن الطير المتفلت وغيره إذا صح الملك عليه قبل ذلك"(7).

الضابط الرابع:

أن يكون المعقود عليه معلوماً للعاقدين علماً نافياً للجهالة المفضية للنزاع؛ ومن ثم فلا يصح

التصرف بالمجهول، ويتحقق العلم بالمعقود عليه بتعيينه بالإشارة ، وبرؤيته أو رؤية بعضه إذا كانت أجزاؤه متماثلة عند العقد ، أو قبل العقد إذا كان مثله لا يتغير، ويتحقق العلم به أيضاً وصفاً ببيان جنسه ونوعه ومقداره، وقد اتفق الفقهاء على اشتراط ذلك في عقود المعاوضات (1) .

وفي عقد المناقصة يحصل العلم بوصف المناقَص فيه وصفاً منضبطاً، يوصل إلى معرفته، حيث يُذكر جنسه ونوعه ومقداره وحجمه وتاريخ إنتاجه وعناصره وجودته ورداءته، ويتم هذا بضرورة وجود الوثائق المتعلقة بذلك، كالتصميم الذي يجري عليه العمل في المقاولات، وكذلك ما يُعرف بالمقايسة وهي التي تُفَصّل فيها الأعمال التي يجب القيام بها، والمواد الواجب استخدامها، والأجر الواجب دفعه على كل عمل، وأسعار المواد التي تستخدم، بالإضافة إلى ما يتضمنه دفتر الشروط من طريقة التنفيذ ومواعيده والشروط الأخرى (2) .

الضابط الخامس:

أن يكون المعقود عليه مملوكاً لمن له العقد أو مأذوناً فيه لوكيل أو ولي، وقد اتفق الفقهاء على اشتراط ذلك (3) ؛ لما رواه عمرو بن شعيب عن أبيه عن جده قال: "نهى رسول الله صلى الله عليه وسلم عن بيع ما ليس عندك"(4)، وهذا دليل على تحريم بيع ما ليس في ملك الإنسان ولا داخل تحت مقدرته، ولا يأتي في المناقصة موضوع الفضولي (5) ؛ لأن الضوابط المشترط توفرها في العاقدين من تقديم وثائق تتعلق بمقدرتهم المالية والفنية وغيرها لا تسمح بذلك، كما أن الإيجاب ينبغي أن يكون مُلزِماً، لا أن يكون متوقفاً على إذن صاحب الشأن.

الضوابط الخاصة:

أولاً: الضوابط الخاصة المتعلقة بالمناقَص فيه:

1 ـ أن يكون العمل ممكناً؛ لأنه لا التزام بمستحيل، والمقصود بالاستحالة أي الاستحالة المطلقـة

بأن يكون العمل مستحيلاً في ذاته، وليس مستحيلاً بالنسبة للمناقِص(1).

2 ـ أن يكون المناقَص فيه مطابقاً للشروط والمواصفات المطلوبة، فإن لم يكن كذلك فإن المناقَص له من حقه أن ينذر المناقِص بالتعديل وفق الشروط، فإن لم يصنع فله أن يفسخ العقد، أو أن يعهد به إلى متعهد آخر على نفقة المناقِص، وإن كان التعديل مستحيلاً فلابد من التعويض، ويحق له الفسخ(2).

الضوابط الخاصة المتعلقة بالعطاء ـ قيمة المناقصة ـ:

1 ـ لابد من تعيين قيمة المناقصة في العقد، ببيان مقدارها وجنسها وطرق دفعها وأقساطها المؤقتة والنهائية(3).

2 ـ يجب على المناقِص أن يأخذ بالحسبان تغير الأسعار، بأن يكون عارفاً بالأسعار وتوقعاتها، وأي تغيرات متوقعة، ويراعي ذلك كله في حساب العطاء الذي يتقدم به، وإذا كان التغيير في الأسعار ناشئاً بسبب الدولة نفسها فلابد من تسوية الفرق زيادة أو نقصاناً، خاصة في العقود التي تكون مؤسسات الحكومة طرفاً فيها، أما في غير ذلك فلا يُنظر إلى سعر المناقصة إلا باعتباره ثابتاً ولا علاقة للمناقَص له بتغير الأسعار(4).

3 ـ يجب أن يُصرف للمناقِص دفعات أو أقساط من قيمة المناقصة تبعاً لتقدم العمل الذي تعهد بتنفيذه، أو تكون الدفعات مساوية لقيمة ما قام المناقِص بتوريده من سلع وأصناف بعد التأكد من مطابقتها للشروط والمواصفات المحددة؛ لأن عدم صرفها قد يؤدي إلى تعثر التنفيذ(5).

المطلب الرابع

الضوابط المتعلقة بمبدأ المنافسة المشروعة

إن تحقيق مبدأ المساواة بين المناقصين يستوجب توفر مجموعة من القواعد الأساسية منها:

1 ـ الإعلان عن المناقصة بنشر بيان الرغبات والشروط الأساسية على نطاق واسع في صحف واسعة الانتشار، بحيث تكون دقيقة وواضحة قدر الإمكان؛ لإتاحة الفرصة لأكبر عدد ممكن من المناقِصين في المشاركة(1).

2 ـ عدم ذكر مواصفات أو شروط لا تنطبق إلا على متعهد بعينه.

3 ـ منح مهلة أو فرصة زمنية كافية لتقديم العروض والعطاءات.

4 ـ عدم إجراء تعديلات في الشروط أو المواصفات لمصلحة أحد من المناقِصين(2).

5 ـ عدم السماح لشخص واحد أو أكثر سواء كان طبيعي أو اعتباري من التسجيل بأكثر من اسم واحد، أو أن يتقدم بأكثر من عطاء واحد(3).

6 ـ عدم التحيز في دراسة العطاءات والعروض، فينبغي أن تكون معايير قبول أو استبعاد العروض واحدة، وكذلك دراستها وفحصها والبت فيها، وأن يُعطى كل مناقِص نفس القدر من المعلومات التي قدمت لغيره، من غير مراعاة خاصة لأحد(4).

7 ـ ينبغي اتخاذ جميع التدابير اللازمة لضمان سرية العطاءات المقدمة، وعدم تسريبها، وإجراء عملية فتح العطاءات في وقتها ومكانها المحدد، مع عدم النظر في العروض المتأخرة عن الموعد، إلا إذا كانت هناك ظروف استثنائية تسمح به الإعلانات(5).

8 ـ ألا يُؤخذ العطاء الأقل إلا إذا كانت سائر الشروط والمواصفات متساوية، حتى لا يُفسح المجال للتلاعب والاحتيال(6).

9 ـ عدم العدول عن التعاقد مع المناقِص صاحب العطاء الأقل، إلا بإبداء سبب العدول.

10 ـ إذا تساوى عطاءان أو أكثر يُصار إلى التفاوض لاختيار عطاء واحد، فإن بقي التساوي قائماً بعد ذلك وتجزئة العقد ممكنة وغير ضارة بالمصلحة قُسم بينهما، وإلا فالقرعة هي الوسيلة لاختيار أحدهما(1).

المطلب الخامس

الضوابط المتعلقة بضمان التنفيذ

لضمان تنفيذ المناقِص لتعهداته، وحسماً لأبواب النزاع التي قد تؤدي إلى تأخير تنفيذ هذه التعهدات يجب أن تتوفر الضوابط التالية:

1 ـ لابد من وجود رقابة فعالة؛ لمنع أي تجاوز أو محاباة أو رشوة أو تسريب للمعلومات عند فتح المظاريف، والبت في العطاءات(1).

2 ـ ينبغي أن يكون هناك لجان لفتح المظاريف، وللبت في العطاءات، ويُكتفى غالباً بلجنة واحدة لفتح المظاريف وفحص العطاءات إذا كانت مبالغ المناقصة قليلة، ولجنتان إحداهما لفتح المظاريف، وأخرى لفحص العطاءات إذا كانت المبالغ كبيرة(2).

3 ـ يجب أن تكون هناك لجان فنية لمراقبة تنفيذ التزامات المناقصة وفق الشروط المطلوبة، والمصادقة على كل مرحلة من مراحل التنفيذ، خاصة في مناقصات المقاولات؛ وذلك لدفع الأضرار الناتجة عن الإخلال بالمواصفات والشروط المطلوبة، وما يتبعها من منازعات.

وتكون اللجان وجهات المراقبة مكونة من أشخاص من ذوي الخبرة، والاختصاص والسمعة الحسنة؛ لتلافي كل ما يمكن أن يؤدي إلى الضرر بسبب التحايل أو التلاعب أو الرشوة أو تنفيذ الأعمال على خلاف الشروط المطلوبة(3).

4 ـ يجب أن يكون تنفيذ التعهدات في المناقصة موافقاً وغير مخالف للنظام العام المعمول به في البلد، كالنظام والنظافة والصحة والتأمينات الاجتماعية وغير ذلك؛ حتى لا يكون هناك تبعات جراء ذلك تُلحق أضراراً عديدة بسير تنفيذ الالتزمات(4).

(1) انظر: (ص17ـ23) من هذا البحث حيث رجح الباحث هذا القول عند مناقشة تلك المسألة.

(2) المصري: مناقصات العقود الإدارية(ص216).

(3) المرجع السابق (هامش ص213).

(1) الضرير وغيره: مصطلحات الفقه المالي المعاصر(ص256)؛ المصري: مناقصات العقود الإدارية(ص211).

(2) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/334).

(3) المرجع السابق (2/320).

(4) المرجع السابق (2/312).

(5) السلامي: بيع المزايدة (ص17).

(6) حكم بيع المزايدة: اختلف الفقهاء في حكم المزايدة على قولين هما:

القول الأول: بيع المزايدة جائز، وبه قال جمهور العلماء.( السغدي: فتاوي (1/441)؛ ابن بكر: البحر الرائق (6/108)؛ ابن الهمام: شرح فتح القدير (6/479)؛ الكاساني: بدائع الصنائع (5/232)؛ النفراوي: الفواكه الدواني (2/72)؛ الحطاب: مواهب الجليل (4/237)؛ العبدري: التاج والإكليل (4/379 وما بعدها)؛ الزرقاني: شرح على الموطأ (3/431)؛ الشيرازي: المهذب (1/291)؛ النووي: روضة الطالبين (3/413)؛ الشربيني: مغني المحتاج (2/37)؛ ابن قدامة: المغني (4/149)؛ البهوتي: كشاف القناع (3/183)؛ ابن مفلح: النكت والفوائد (1/283)؛ ابن حزم: المحلى (8/447)؛ الشوكاني: السيل الجرار (3/85).

القول الثاني: يكره بيع المزايدة مطلقاً، وبه قال إبراهيم النخعي، وقال الأوزاعي بكراهته فيما عدا المواريث والغنائم. (الطحاوي: مختصر اختلاف العلماء (3/60،61)؛ المباركفوري: تحفة الأحوذي (4/344)؛ العسقلاني: فتح الباري (4/354)؛ الشوكاني: نيل الأوطار (5/271)؛ الصنعاني: سبل السلام (3/23).

أدلة أصحاب القول الأول:

استدل الجمهور لصحة قولهم بالسنة والآثار.=

=أولاً: من السنة:

1 ـ عن أنس بن مالك رضي الله عنه: "أن رسول الله صلى الله عليه وسلم باع حلسا وقدحا وقال: من يشتري هذا الحلس والقدح؟ فقال رجل: أخذتهما بدرهم، فقال النبي صلى الله عليه وسلم: من يزيد على درهم من يزيد على درهم؟ فأعطاه رجل درهمين فباعهما منه".(الترمذي: سنن، كتاب البيوع، باب ما جاء في بيع من يزيد، ح 1218،(3/522)، وقال عنه: هذا حديث حسن؛ ابن ماجه: سنن، كتاب الإجارات، باب بيع المزايدة، ح 2198،(2/740)؛ أبو داود: سنن، كتاب الزكاة، باب ما تجوز فيه المسألة، ح1641،(2/120)؛ النسائي: سنن، كتاب البيوع، باب البيع فيمن يزيد، ح4508،(7/259).

الحلس:هو كساء يوضع على ظهر البعير. (المباركفوري: تحفة الأحوذي (4/343).

2 ـ عن جابر بن عبد الله رضي الله عنه : "أن رجلا أعتق غلاما له عن دبر فاحتاج، فأخذه النبي صلى الله عليه وسلم، فقال: من يشتريه مني؟ فاشتراه نعيم بن عبد الله بكذا وكذا فدفعه إليه".(البخاري: صحيح، كتاب البيوع، باب بيع المزايدة، ح 2034 ،(2/753). دبر: أي العبد المدبر وهو الذي تعلق عتقه بموت مالكه.( العسقلاني: فتح الباري (4/421).

وجه الدلالة: إن قوله: "من يزيد على درهم ؟ " واضح الدلالة على جواز الزيادة على الثمن إذا لم يرض البائع بما عين الطالب.(المباركفوري: تحفة الأحوذي (4/343). وعلى ذلك يدل أيضاً قوله: "من يشتريه مني؟" أي أنه عرضه للزيادة.(العسقلاني: فتح الباري (4/354).

ثانياً: من الآثار:

1 ـ ما روي عن عطاء بن رباح قوله: "أدركت الناس لا يرون بأسا ببيع المغانم فيمن يزيد". (البخاري: صحيح، كتاب البيوع، باب بيع المزايدة،(2/753).

2 ـ ما روي عن مجاهد قوله: "لا بأس ببيع من يزيد كذلك كانت تباع الأخماس.( ابن أبي شيبة: مصنف، كتاب السير، ما قالوا في بيع المغنم بمن يزيد، ح 32962،(6/465)؛ عبد الرزاق: مصنف، كتاب البيوع، باب بيع من يزيد، ح 15030،15031،(8/236،237). الأخماس: جمع الخمس أي خمس الغنيمة فالأخماس هي الغنائم.( العسقلاني: فتح الباري (6/216).

أدلة أصحاب القول الثاني:

استدلوا لصحة قولهم بأدلة من السنة هي:

1 ـ عن سفيان بن وهب رضي الله عنه أنه قال: "سمعت رسول الله صلى الله عليه وسلم نهى عن بيع المزايدة".( العسقلاني: فتح الباري، قوله باب بيع المزايدة، (4/354)، وفي إسناده بن لهيعة وهو ضعيف؛ (الصنعاني: سبل السلام (3/23).

2 ـ سُأل عبد الله بن عمر رضي الله عنهما عن بيع المزايدة، فقال: "نهى رسول الله صلى الله عليه وسلم أن يبيع أحدكم على بيع أخيه حتى يذر إلا الغنائم والمواريث".( ابن الجارود: المنتقى، باب في التجارات، ح570،(ص147)؛ الدارقطني: سنن، كتاب البيوع، ح31،(3/11).

وجه الدلالة: الحديثان يدلان على كراهة بيع المزايدة، والثاني فيه استثناء للغنائم والمواريث.

القول الراجح: يرجح الباحث قول الجمهور الذي يفيد جواز بيع المزايدة؛ وذلك لقوة أدلتهم، وضعف أدلة المخالفين.

وتجدر الإشارة إلى أن كل من زاد في ثمن السلعة لزمته إن أراد البائع أن يمضيها، بل إن البائع مخير في أن يمضيها لمن يريد، حتى وإن أعطى غيره زيادة عليه، كما إن الإيجاب يبقى ملزماً للمشتري، حتى بعد الافتراق وانقضاء المجلس، ومدة بقاء اللزوم يحددها العرف وعوائد الناس. (الحطاب: مواهب الجليل (4/237،238).

(1) المصري: مناقصات العقود الإدارية (ص217).

(2) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/313).

(3) سورة البقرة من الآية (275).

(4) سورة المائدة من الآية (1).

(5) سورة النساء من الآية (29).

(6) الجواهري: المناقصات عقد الاحتياط (ص266).

(1) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/319).

(2) المرجع السابق (2/326).

(3) المرجع السابق (2/336).

(4) السنهوري: مصادر الحق (2/62).

(5) المرجع السابق (2/62).

(6) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/338).

(1) المصري: مناقصات العقود الإدارية (ص216،217).

(2) السنهوري: مصادر الحق (2/62).

(3) المرجع السابق (2/62).

(4) المرجع السابق (2/62).

(5) التقابل الواقع بين المزايدة والمناقصة هو أن المناقصة عكس المزايدة من حيث إن الأفضل للتعاقد فيها هو صاحب العطاء الأقل سعراً، أما المزايدة فالأفضل للتعاقد فيها هو صاحب العطاء الأعلى سعراً.

(1) أبو سليمان: عقد المزايدة (ص118).

(2) المصري: مناقصات العقود الإدارية (ص224).

(3) أبو سليمان: عقد المزايدة (ص118).

(1) المصري: مناقصات العقود الإدارية (ص225).

(2) أبو سليمان: عقد المزايدة (ص118).

(3) السلامي: بيع المزايدة (ص37).

(1) المصري: مناقصات العقود الإدارية (ص224ـ226).

(2) أبو سليمان: عقد المزايدة (ص118 ومابعدها).

(3) سورة النساء من الآية (29).

(1) السلامي: بيع المزايدة (ص37).

(1) جزء من حديث سبق تخريجه في (ص19) من هذا البحث.

(2) التارزي: الاستصناع والمقاولات في العصر الحاضر (ص623 وما بعدها).

(3) سورة النساء من الآية (29).

(4) سورة المائدة من الآية (1).

(5) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد الثامن، (2/170).

(1 ) ابن منظور: لسان العرب (13/257).

(2) الرازي: مختار الصحاح (1/161).

(3) الفيومي: المصباح المنير (ص188).

(4) فيض الله: نظرية الضمان (ص14).

(5) سورة يوسف من الآية (72).

(6) البيضاوي: تفسير البيضاوي (3/300)؛ السيوطي: الدر المنثور (4/ 560).

(7) سورة يوسف من الآية (78).

(8) القرطبي: الجامع لأحكام القرآن (9/240)؛ الثعالبي: الجواهر الحسان في تفسير القرآن (2/253).

(1) البخاري: صحيح، كتاب الكفالة، باب الدين،ح 2176،(2/805)، كتاب النفقات، باب قول النبيصلى الله عليه وسلم من ترك كلاً أو ضياعاً، ح 5056،(5/2054)؛ مسلم: صحيح، كتاب الفرائض، باب من ترك مالاً فلورثته، ح 1619،(3/1237).

(2) عبد العظيم: خطاب الضمان في البنوك الإسلامية (ص46).

(3) أبو داود: سنن، كتاب الإجارة، باب في تضمين العارية، ح 3565،(3/296)؛ الترمذي: سنن، كتاب الوصايا، باب ما جاء لا وصية لوارث، ح 2120،(4/433)؛ أحمد: مسند، ح 22348،(5/267).

(4) المباركفوري: تحفة الأحوذي (4/401)؛ المناوي: فيض القدير (4/369).

(5) البخاري: صحيح، كتاب الكفالة، باب من تكفل عن ميت ديناً فليس له أن يرجع، ح 2173،(2/803).

(6) البخاري: صحيح، أول كتاب الكفالة،(2/801)؛ البيهقي: السنن الكبرى، كتاب الضمان، باب ما جاء في الكفالة ببدن من عليه حق، ح11197،(6/77).

(1) ابن حزم: المحلى (8/120).

(2) ابن المنذر: الإجماع (ص99).

(3) المصري: مناقصات العقود الإدارية (ص226)؛ المتولي: عرض ومراجعة لائحة المناقصات العامة (ص184)؛ الطماوي: الأسس العامة للعقود الإدارية (ص279)؛ المعهد الهندسي: المواصفات وتكاليف الكميات (ص35).

(4) المصري: مناقصات العقود الإدارية (ص226)؛ أبو سليمان: عقد المزايدة (ص119).

(1) المتولي: عرض ومراجعة لائحة المناقصات العامة (ص185).

(2) المصري: مناقصات العقود الإدارية (ص226).

(3) المرجع السابق (ص227،229).

(4) سليمان: خطابات الضمان، مقال في مجلة الاقتصاد الإسلامي (ص19).

(5) المطلق: عقد التوريد (ص58).

(1) أبو زيد: الضمان في الفقه الإسلامي (ص54).

(2) الحسني: خطابات الضمان المصرفية (ص14)؛ سليمان: خطابات الضمان، مقال في مجلة الاقتصاد الإسلامي (ص17،18).

(3) المراجع السابقة نفس الصفحة.

(4) سليمان: خطابات الضمان، مقال في مجلة الاقتصاد الإسلامي (ص18).

(5) أبو زيد: الضمان في الفقه الإسلامي (ص55)؛ أبو سليمان: عقد المزايدة (ص120).

(1) شبير: المعاملات المالية المعاصرة (ص253).

(2) الحسني: خطابات الضمان المصرفية (ص13).

(3) شبير: المعاملات المالية المعاصرة (ص255 وما بعدها)؛ الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص321 وما بعدها)؛ الحسني: خطابات الضمان المصرفية (ص16 وما بعدها).

(4) اختلف العلماء المعاصرون في جواز أخذ الأجرة على الكفالة أو الضمان، فمنهم من منع ذلك؛ لما يؤول إلى قرض جر نفعاً، وهو حرام، ولأنه عقد مبني على الإرفاق والتبرع والإحسان، ومن العلماء من يرى جواز أخذ الأجرة على الكفالة؛ لعدم وجود نص من كتاب أو سنة، وليس هناك نظير يقاس عليه، أو عرف صحيح يحرمه، بل إن المصلحة تتحقق في إباحته؛ لما فيه من تعزيز لالتزامات طالب الضمان.( الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص330 وما بعدها).

(5) إن أعمال البنوك لا ينطبق عليها حكم التبرعات باعتبارها مؤسسات مالية تهدف إلى الاستثمار والربح وتنشيط الأسواق المصرفية، والأمور بمقاصدها، وبالتالي لن تكون خطابات الضمان عملاً رائجاً في البنوك الإسلامية إذا اُعتبرت من الكفالة القائمة على معنى التبرع والإحسان، ولعل هذا هو ما دفع بعض العلماء المعاصرين إلى المطالبة بجعل أسلوب مشاركة طالب خطاب الضمان في تنفيذ الأعمال التي يريد بديلاً عن إصدار خطابات الضمان.( عبد العظيم: خطابات الضمان في البنوك الإسلامية (ص59)؛ الشنقيطي: دراسة شرعية لأهم العقود المالية المستحدثة (ص338).

(1) البيهقي: السنن الكبرى، كتاب البيوع، باب كل قرض جر منفعة فهو ربا، ح 10715،(5/350).

(2) شبير: المعاملات المالية المعاصرة (ص258 وما بعدها)؛ أبو زيد: الضمان في الفقه الإسلامي (ص57)؛ عبد العظيم: خطاب الضمان في البنوك الإسلامية (ص57 وما بعدها)؛ الزحيلي: الفقه الإسلامي وأدلته (5/3759ـ6/4179).

(3) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد الثاني، (2/1209).

(4) الزحيلي: الفقه الإسلامي وأدلته (6/4178).

(1) المصري: مناقصات العقود الإدارية (ص229).

(2) الأسيوطي: جواهر العقود (1/61).

(3) أبو سليمان: عقد المزايدة (ص119)؛ السلامي: بيع المزايدة (ص36).

(4) السغدي: فتاوي (1/472).

(5) مالك: موطأ (2/609 وما بعدها).

(6) النووي: المجموع (9/317)؛ الشربيني: مغني المحتاج (2/39).

(7) الشوكاني: نيل الأوطار (5/251).

(8) الضرير: بيع العربون (ص653).

(9) البهوتي: الروض المربع (2/66)؛ البهوتي: كشاف القناع (3/195)؛ ابن قدامة: المغني (4/160).

(10) المصري: بيع العربون (ص714)؛ الزحيلي: بيع العربون (ص697).

(1) سورة النساء من الآية (29).

(2) القرطبي: الجامع لأحكام القرآن (5/150)؛ ابن كثير: تفسير القرآن العظيم (1/480).

(3) أبو داود: سنن، كتاب البيوع، باب في العربان، ح 3502،(3/283)؛ مالك: موطأ، كتاب البيوع، باب ما جاء في بيع العربان، ح 1271،(2/609)؛ ابن ماجه: سنن، كتاب التجارات، باب بيع العربان، ح 2192،2193،(2/738)، وذكر البيهقي والكناني أن هذا الحديث ضعيف؛ لأن فيه حبيب بن أبي حبيب وهو ضعيف، وفيه أيضاً عبدالله بن عامر وابن لهيعة، وهؤلاء لا يُحتج بهما.(البيهقي: السنن الكبرى (5/343)؛ الكناني: مصباح الزجاجة (3/14).

(4) ابن أبي شيبة: مصنف، كتاب البيوع، في العربان في البيع، ح 23195،23200،(5/7)، وذكر ابن حجر أن هذا الحديث ضعيف لأن فيه الأسلمي.(العسقلاني: تلخيص الحبير (3/17).

(5) ابن أبي شيبة: مصنف، كتاب البيوع، في العربان في البيع، ح 23197،(5/7).

(6) المرجع السابق، ح 23198،(5/7).

(1) البخاري: صحيح، كتاب الخصومات، باب الربط والحبس في الحرم، (2/853)؛ عبد الرزاق: مصنف، كتاب المناسك، باب الكراء في الحرم وهل تُبوب دور مكة، ح 9213،(5/148).

(2) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد الثامن،(1/793).

(3) الزحيلي: الفقه الإسلامي وأدلته (4/3061).

(4) أحمد: مسند، ح 2867،(1/313)؛ مالك: موطأ، كتاب الأقضية، باب القضاء في المرفق، ح 1429،(2/745)؛ ابن ماجه: سنن، كتاب الأحكام، باب من بنى في حقه ما يضر بجاره، ح 2340،(2/784).

(5) المطلق: عقد التوريد (ص58).

(6) أحمد: مسند، ح 24558،(6/80).

(7) انظر: (ص 30 وما بعدها) من هذا البحث.

(1) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد الثامن،(2/170).

(2) سورة البقرة من الآية (275).

(3) سورة النساء من الآية (29).

(4) سورة المائدة من الآية (1).

(5) سبق تخريجه في (ص8) من هذا البحث.

(6) ابن جزي: القوانين الفقهية (ص172).

(7) ابن قدامة: المغني (4/162).

(8) سبق تخريجه في (ص32) من هذا البحث.

(9) المرغيناني: الهداية (3/48 وما بعدها)؛ السرخسي: المبسوط (30/135)؛ ابن الهمام: شرح فتح القدير (6/451).

(10) مالك: المدونة الكبرى (8/408)؛الحطاب: مواهب الجليل (4/313 وما بعدها)؛ العدوي: حاشية (2/212).

(1) الشيرازي: المهذب (1/270)؛ النووي: روضة الطالبين (3/398)؛ الشربيني: مغني المحتاج (2/31).

(2) ابن قدامة: المغني (4/157،161)؛ البهوتي: كشاف القناع (3/193).

(3) ابن جزي: القوانين الفقهية (ص172)؛ الحطاب: مواهب الجليل (4/313 وما بعدها)؛ النووي: روضة الطالبين (3/398)؛ الشربيني: مغني المحتاج (2/31).

(4) هو أشهب بن عبد العزيز بن داود بن إبراهيم أبو عمر القيسي العامري الجعدي، اسمه مسكين، وهو من أهل مصر من أصحاب مالك، وأشهب لقب، ولد أشهب سنة أربعين ومائة، وقيل سنة خمسين ومائة، روى عن مالك والليث والفضيل، قرأ على نافع وتفقه بمالك والمدنيين والمصريين، وتوفى بمصر سنة أربع ومائتين بعد الشافعي بثمانية عشر يوما.(الشيرازي: طبقات الفقهاء (1/155)؛ ابن فرحون: الديباج المذهب (1/98 وما بعدها)؛ الذهبي: سير أعلام النبلاء (9/500 وما بعدها)؛ الدمشقي: شذرات الذهب (1/12).

(5) ابن جزي: القوانين الفقهية (ص172)؛ الحطاب: مواهب الجليل (4/313).

(6) ابن تيمية: القواعد النورانية (ص188).

(7) مالك: موطأ، كتاب البيوع، باب النهي عن بيعتين في بيعة، ح 1342،(2/663)؛ أحمد: مسند، ح 9582، 10153، 10542،(2/432، 475، 503)؛ الترمذي: سنن، كتاب البيوع، باب ما جاء في النهي عن بيعتين في بيعة، ح 1231،(3/533)،وقال عنه: حسن صحيح؛ النسائي: سنن، كتاب البيوع، باب بيعتين في بيعة، ح 4632،(7/295).

(1) أحمد: مسند، ح 3783،(1/398)؛ العسقلاني: تلخيص الحبير، كتاب البيوع، باب البيوع المنهي عنها، ح 1149،(3/12)؛ الهيثمي: موارد الظمآن، باب ما نهي عنه في البيع عن الشروط وغيرها، ح 1112،(1/272)؛ البزار: مسند، ح 2017،(5/384)؛ الشاشي: مسند، ح 291،(1/324).

(2) سبق تخريجه في (ص32) من هذا البحث.

(3) الشافعي: الأم (7/291).

(4) انظر: (ص18 وما بعدها) من هذا البحث.

(5) المباركفوري: تحفة الأحوذي (4/358)؛ أبو الطيب: عون المعبود (9/238)؛ ابن عبد البر: التمهيد (24/392)؛ الشوكاني: نيل الأوطار (5/249).

(1) انظر: (ص22 وما بعدها) من هذا البحث.

(2) الكاساني: بدائع الصنائع (5/3).

(3) انظر: (ص30 وما بعدها) من هذا البحث.

(1) سورة الفرقان الآية (67).

(2) عيد: أهمية قانون المناقصات الكويتي (ص167،197).

(3) المرجع السابق (ص180).

(4) الجواهري: المناقصات عقد الاحتياط (ص266).

(1) سورة النساء من الآية (29).

(2) سبق تخريجه في (ص8) من هذا البحث.

(1) سورة النساء من الآية (29).

(2) السنهوري: مصادر الحق (2/62،68).

(3) المرجع السابق (2/66)؛ السنهوري: الوسيط (7/41)؛ المصري: مناقصات العقود الإدارية (ص201).

(1) السنهوري: الوسيط (7/55 وما بعدها)؛ المصري: مناقصات العقود الإدارية (ص201)؛ المطلق: عقد التوريد (ص42).

(1) الأهلية: هي صلاحية الشخص لوجوب الحقوق له وعليه، وهي نوعان: أهلية وجوب للحقوق المشروعة له وعليه، وأهلية أداء كونه معتبراً فعله شرعاً. (السرخسي: أصول السرخسي (2/332)؛ ابن أمير الحاج: التقرير والتحبير (2/164).

(2) التمييز: يوصف الصبي بأنه مميز إذا ما كلم بشيء من مقاصد العقلاء فهمه، وأحسن الجواب عنه. (الدردير: الشرح الكبير (3/5).

(3) ابن بكر: البحر الرائق (5/287)؛ ابن الهمام: شرح فتح القدير (2/513)؛ الدردير: الشرح الكبير (3/5)؛ العبدري: التاج والإكليل (4/241)؛ ابن جزي: القوانين الفقهية (ص163).

(4) الرشيد: من الرشد وهو الصلاح في الدين والإصلاح في المال، فالرشيد هو من بلغ صالحاً في دينه مصلحاً في ماله. (الشربيني: مغني المحتاج (2/7).

(1) سورة النساء من الآية (6).

(2) الغزالي: الوسيط (3/12)؛ الشربيني: مغني المحتاج (2/7)؛ المليباري: فتح المعين (3/7)؛ ابن قدامة: المغني (4/168)؛ المرداوي: الإنصاف (4/267)؛ ابن يوسف: دليل الطالب (ص106).

(3) ابن بكر: البحر الرائق (5/278)؛ ابن عابدين: حاشية (4/504).

(4) ابن بكر: البحر الرائق (5/278)؛ ابن عابدين: حاشية (4/504)؛ الحطاب: مواهب الجليل (6/402)؛ ابن قدامة: المغني (5/70).

(5) سورة النساء من الآية (29).

(6) ابن عابدين: حاشية (6/128)؛ ابن جزي: القوانين الفقهية (ص163)؛ الشرواني: حواشي (4/229)؛ الأنصاري: فتح الوهاب (1/272)؛ ابن مفلح: المبدع (4/7)؛ المقدسي: زاد المستقنع (ص102).

(1) وقد فرق الحنفية بين العقود من حيث تأثير الإكراه على جوازها، فمن العقود ما اعتبروه جائزاً مع الإكراه، وهي العقود التي لا تحتمل النسخ كالنكاح والطلاق والعتق وغيرها، وعقود أخرى تعتبر فاسدة بالإكراه كالبيع وغيره. الكاساني: بدائع الصنائع (7/182)؛ ابن جزي: القوانين الفقهية (ص163)؛ الشربيني: الإقناع (2/276)؛ ابن مفلح: المبدع (4/7).

(2) المصري: مناقصات العقود الإدارية هامش (ص191).

(3) المرجع السابق (ص194).

(4) المرجع السابق (ص244).

(1) الكاساني: بدائع الصنائع (5/136)؛ النووي: المجموع (9/161)؛ البهوتي : الروض المربع (2/24).

(2) الكاساني: بدائع الصنائع (5/137)؛ ابن بكر: البحر الرائق (5/279)؛ الحطاب: مواهب الجليل (4/241)؛ ابن تيمية: المحرر في الفقه (1/257)؛ المرداوي: الإنصاف (4/263).

(3) النووي: المجموع (9/160)؛ الشربيني: مغني المحتاج (2/5).

(4) محمد موسى: الأموال ونظرية العقد (ص238 وما بعدها).

(5) الكاساني: بدائع الصنائع (5/137)؛ ابن بكر: البحر الرائق (5/279)؛ الحطاب: مواهب الجليل (4/241)؛ ابن تيمية: المحرر في الفقه (1/257)؛ المرداوي: الإنصاف (4/263).

(1) الدسوقي: حاشية (3/3 وما بعدها)؛ الحطاب: مواهب الجليل (4/228)؛ الشربيني: مغني المحتاج (2/3).

(2) المرغيناني: الهداية (3/21)؛ ابن بكر: البحر الرائق (5/285)؛ الكاساني: بدائع الصنائع (5/133 وما بعدها)؛ الحطاب: مواهب الجليل (4/229 وما بعدها)؛ الدردير: الشرح الكبير (3/3 وما بعدها)؛ الشربيني: مغني المحتاج (2/4 وما بعدها)؛ ابن مفلح: المبدع (4/5)؛ ابن قدامة: المغني (4/4).

(3) الكاساني: بدائع الصنائع (5/135)؛ الدسوقي: حاشية (3/3)؛ العبدري: التاج والإكليل (4/228)؛ النووي: روضة الطالبين (3/341)؛ الشربيني: مغني المحتاج (2/7)؛ ابن تيمية: المحرر في الفقه (2/15)؛ ابن قدامة: المغني (4/7).

(4) الكاساني: بدائع الصنائع (5/135)؛ الشربيني: مغني المحتاج (2/7).

(5) العبدري: التاج والإكليل (4/228)؛ ابن قدامة: المغني (4/7).

(1) الكاساني: بدائع الصنائع (5/138)؛ الدسوقي: حاشية (3/3).

(2) النووي: روضة الطالبين (3/338،339)؛ الشربيني: مغني المحتاج (2/7)؛ ابن تيمية: المحرر في الفقه (2/15).

(3) المرغيناني: الهداية (3/21)؛ ابن بكر: البحر الرائق (5/293)؛ الحطاب: مواهب الجليل (4/228)؛ الدردير: الشرح الكبير (3/3)؛ ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/6 وما بعدها)؛ ابن مفلح: المبدع (4/6).

(4) النووي: المجموع (9/153)؛ الشربيني: مغني المحتاج (2/3)؛ ابن حزم: المحلى (8/350).

(1) سورة البقرة من الآية (282).

(1) البخاري: صحيح، كتاب البيوع، باب بيع الميتة والأصنام، ح2121،(2/779)؛ مسلم: صحيح، كتاب المساقاة، باب تحريم بيع الخمر والميتة والخنزير والأصنام، ح 1581، (3/1207).

(2) العسقلاني: فتح الباري (4/425)؛ النووي: شرح النووي على صحيح مسلم (11/7)؛ ابن حزم: المحلى (9/8).

(3) الكاساني: بدائع الصنائع (5/142 وما بعدها)؛ ابن الهمام: شرح فتح القدير (7/121).

(4) ابن بكر: البحر الرائق (5/279)؛ ابن عابدين: حاشية (4/505) ؛ الدردير: الشرح الكبير (3/10)؛ أبو الحسن: كفاية الطالب (2/179)؛ الدمياطي: إعانة الطالبين (3/9)؛ النووي: المجموع (9/140)؛ ابن مفلح المقدسي: الفروع (4/6)؛ البهوتي: كشاف القناع (3/152، 156، 181).

(1) السرخسي: المبسوط (12/194 وما بعدها )؛ ابن بكر: البحر الرائق (5/279)؛ الشيرازي: المهذب (1/262)؛ الشربيني: مغني المحتاج (2/30 وما بعدها).

(2) حبل الحبلة: هو نتاج النتاج أي تنتج الناقة ثم تنتج التي في بطنها.(الآبي: الثمر الداني (ص510).

(3) البخاري: صحيح، كتاب البيوع، باب بيع الغرر وحبل الحبلة، ح2036،(2/753)؛ مسلم : صحيح، كتاب البيوع، باب تحريم بيع حبل الحبلة، ح 1514،(3/1153).

(4) المضامين: هي ما في أصلاب الفحول والملاقيح: هي الأجنة في بطون الإناث. (الهروي: الزاهر (ص212).

(5) مالك: موطأ، كتاب البيوع، باب ما لا يجوز من بيع الحيوان، ح 1333،(2/654)؛ عبد الرزاق: مصنف، كتاب البيوع، باب بيع الحيوان بالحيوان، ح 14137،(8/20).

(6) العسقلاني: فتح الباري(4/358)؛ المباركفوري: تحفة الأحوذي(4/354)؛ ابن عبد البر: التمهيد(13/315).

(7) أحمد: مسند، ح 6918،(2/205)؛ الترمذي: سنن، كتاب البيوع، باب ما جاء في كراهية بيع ما ليس عندك،ح 1234،(3/535)، وقال عنه: حديث حسن صحيح؛ أبو داود: سنن، كتاب الإجارة، باب في الرجل يبيع ما ليس عنده، ح 3503،(3/383)؛ ابن ماجة: سنن، كتاب التجارات، باب النهي عن بيع ما ليس عندك، ح 2187 ـ 2188،(2/737)؛ النسائي: سنن، كتاب البيع، باب بيع ما ليس عند البائع، ح4611 ـ 4613،(7/288 وما بعدها).

(8) المباركفوري: تحفة الأحوذي (4/360).

(9) السلم: بيع آجل بعاجل.(ابن الهمام: شرح فتح القدير (7/70).

(1) البخاري: صحيح، كتاب السلم، باب السلم في وزن معلوم، ح 2125،(2/781)؛ مسلم: صحيح، كتاب المساقاة، باب السلم، ح 1604،(3/1226).

(2) الاستصناع: هو الاتفاق مع الصانع أن يصنع شيئاً خاصاً على وجه مخصوص في مقابل عوض معين.( ابن عابدين: حاشية (5/223)؛ أسرة جمعية المجلة: مجلة الأحكام العدلية (ص75).

(3) الكاساني: بدائع الصنائع (5/2).

(4) ابن جزي: القوانين الفقهية (ص241)؛ ابن رشد : بداية المجتهد (2/247).

(5) ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/32)؛ ابن القيم: إعلام الموقعين (2/27 وما بعدها).

(6) الكاساني: بدائع الصنائع (5/147)؛ ابن بكر: البحر الرائق (5/279)؛ أبو الحسن: كفاية الطالب (2/179)؛ الدردير: الشرح الكبير (3/10 وما بعدها)؛ النووي : المجموع (9/140)؛ الشربيني: مغني المحتاج (2/12)؛ ابن مفلح المقدسي: الفروع (4/14)؛ البهوتي: كشاف القناع (3/156).

(7) ابن حزم: المحلى (8/388).

(1) ابن بكر: البحر الرائق (5/281)؛ ابن عابدين: حاشية (4/505)؛ أبو الحسن: كفاية الطالب (2/179)؛ الدردير: الشرح الكبير (3/10 وما بعدها)؛ الدمياطي: إعانة الطالبين (3/10 وما بعدها)؛ قليوبي: حاشية (2/161)؛ ابن مفلح المقدسي: الفروع (4/15 ، 23)؛ البهوتي: كشاف القناع (3/163)؛ ابن حزم: المحلي (8/429 وما بعدها).

(2) السنهوري: الوسيط (7/38)؛ المطلق: عقد التوريد (ص43).

(3) الكاساني: بدائع الصنائع (5/146) ؛ ابن عابدين: حاشية (4/505) ؛ ابن جزي: القوانين الفقهية (ص163)؛ النووي: المجموع (9/140)؛ قليوبي: حاشية (2/160)؛ المرداوي: الإنصاف ( 4/283)؛ البهوتي: كشاف القناع (3/157)؛ ابن حزم: المحلى (8/388).

(4) سبق تخريجه في (ص109) من هذا البحث.

(5) الفضولي: أي البائع مال غيره بغير إذن ولا ولاية.(الشرواني: حواشي (4/247).

(1) السنهوري: الوسيط (7/55).

(2) المرجع السابق (7/81 وما بعدها).

(3) المرجع السابق (7/60).

(4) المصري: مناقصات العقود الإدارية (ص218).

(5) المرجع السابق (ص204).

(1) المصري: مناقصات العقود الإدارية (ص194)؛ هانكي: تحويل الملكية العامة (ص93).

(2) المصري: مناقصات العقود الإدارية (194).

(3) عيد: أهمية قانون المناقصات الكويتي (ص199).

(4) المصري: مناقصات العقود الإدارية (ص195)؛ هانكي: تحويل الملكية العامة (ص93 وما بعدها).

(5) المراجع السابقة على الترتيب (ص196)؛ (ص93 ومابعدها).

(6) المصري: مناقصات العقود الإدارية (ص241).

(1) المصري: مناقصات العقود الإدارية (ص195).

(1) المصري: مناقصات العقود الإدارية (ص196).

(2) المرجع السابق (ص192).

(3) المرجع السابق (ص196).

(4) المرجع السابق (ص203).


الفصل الثالث
المبحث الأول

عقود المناقصات المعاصرة

إن عقود المناقصات يختلف مآلها باختلاف طبيعة المناقَص فيه، فقد يكون المناقَص فيه سلعة موجودة أو غير موجودة، وحينئذٍ تؤول المناقصة إما إلى بيع أو إلى ما يشبه السلم، وهي بذلك تؤول إلى ما يُعرف بعقود التوريد، وقد يكون المناقَص فيه عملاً أو منفعة، وفي هذه الحالة تؤول المناقصة إما إلى إجارة أو إلى استصناع، وهي بذلك تؤول إلى ما يُعرف بعقود المقاولة، ومن الممكن أن يكون المناقَص فيه سندات خزينة أو أوراق مالية، مما يؤول بالمناقصة إلى الربا.

هذه العقود التي قد تؤول إليها المناقصات مع بعض أهم أحكامها تناولها هذا المبحث بالبيان وفق المطالب التالية:

المطلب الأول

مناقصـات التوريـد

إن المناقصات التي يكون المناقَص فيه سلعة وهذه السلعة موجودة عند المناقِص، أو غير موجودة عنده ولكنه قادر على إحضارها عند موعد الاستحقاق تُسمى مناقصات توريد، وقبل الشروع في بيان أهم أحكام هذا النوع من المناقصات من الأهمية بمكان التعريف بعقود التوريد وذلك كما يلي:

تعريف التوريد لغة:

التوريد مأخوذ من الفعل وَرَدَ يرِد وروداً، ووَرَدَ له عدة معان منها وَرَدَ بمعنى حضر، وأورده واستورده أحضره (1) وهذا المعنى هو المراد هنا.

تعريف عقد التوريد اصطلاحاً:

يعتبر عقد التوريد من العقود المعاصرة التي لم يبحثها الفقهاء المتقدمون، وكانت أكثر تطبيقاته في العقود الإدارية؛ ولذلك كانت أكثر تعريفات الباحثين لعقد التوريد تتناوله على أنه من العقـود الإدارية، فقد نقل الطمـاوي تعريف محكمة القضاء الإداري في مصر لعقد التوريد بأنـه:

" اتفاق بين شخص معنوي من أشخاص القانون العام وبين فرد أو شركة، يتعهد بمقتضاه الفرد أو الشركة بتوريد منقولات معينة للشخص المعنوي لازمة لمرفق عام مقابل ثمن معين"(1).

ويشير الدكتور عبدالله المطلق إلى أن هذا التعريف قد قصر عقد التوريد على ما كان أحد طرفيه شخصاً معنوياً من أشخاص القانون العام، مع أن عقد التوريد قد يكون عقداً خاصاً بين الأفراد، أو بين الأفراد والشركات الخاصة، أو بين الشركات الخاصة فيما بينها، كما أن الفقه الإسلامي لا يفرق بين العقود الإدارية والعقود الخاصة (2) .

ويعرّف الدكتور المصري عقد التوريد بأنه:" عقد بين جهة إدارية عامة (أو جهة خاصة) ومنشأة خاصة (أو عامة)، على توريد أصناف محددة الأوصاف، في تواريخ معينة، لقاء ثمن معين، يُدفع على نجوم"(3).

ويلاحظ الدكتور المطلق أن عقد التوريد كما يكون منجماً على دفعات، يمكن أن يكون منجزاً على دفعة واحدة(4)، ومثال ذلك: كما لو تعاقدت دائرة حكومية أو مؤسسة خاصة مع شركة استيراد أجهزة حاسوب على توريد مائة جهاز حاسوب بأوصاف معينة دفعة واحدة.

وبناءً على ما سبق فإن الدكتور المطلق عرّف عقد التوريد بأنه:" عقد يتعهد بمقتضاه أحد المتعاقدين تسليم الطرف الآخر أشياء منقولة بثمن معين"(5).

الترجيح:

يرجح الباحث لتعريف مناقصات التوريد ما اختاره الدكتور المطلق تعريفاً لعقد التوريد؛ لسلامته من الاعتراضات سابقة الذكر، وعليه فإن مناقصات التوريد هي: المناقصات التي يتعهد بمقتضاها أحد المتعاقدين تسليم الطرف الآخر أشياء منقولة بثمن معين.

العلاقة بين المناقصة والتوريد:

عقود التوريد تتم إما بطريق الشراء العادي (المباشر)، أو بطريق المناقصـة، وليس كـل مناقصة تُطرح لأجل عقود التوريد(6)، فقد تُطرح لأجل عقود أخرى غير التوريد كالمقاولات مثلاً، وبالتالي فليس كل عقد توريد يتم من خلال المناقصات، وليس كل مناقصة تؤول إلى عقد توريد.

أقسام عقود التوريد:

والملاحظ أن عقود التوريد سواء جاءت من خلال المناقصات، أو من خلال الاتفاق المباشر تتعدد أقسامها بحسب اعتبارات مختلفة هي على النحو التالي:

أولاً: باعتبار مدى حرية المتعاقدين في قبول العقد أو رفضه:

وبهذا الاعتبار تنقسم عقود التوريد إلى قسمين هما:

1 ـ عقود التوريد الموحدة:

وهي العقود التي تُعقد لأجل توريد خدمات الماء والكهرباء والغاز والهاتف، ويُلاحظ في هذه العقود أن أحد طرفي العقد وهي الجهة المقدمة للخدمات تقف موقف القوي المستغني، بينما يقف الطرف الآخر موقف المذعن المحتاج الذي تُملى عليه الشروط(1).

ويُشار هنا أن هذا النوع من عقود التوريد لا يمكن أن يتم من خلال المناقصات؛ لعدم وجود مبدأ المنافسة الذي يُشكل أساساً هاماً في المناقصات، فإن أحد طرفي العقد قوي لا يوجد من ينافسه، والطرف الآخر محتاج لا يجد بديلاً يشتري منه.

ويرى الدكتور المطلق أن هذه العقود شبيهة بعقود الشراء المستمر كأن يشتري الإنسان لبن الشاة شهراً، كما أنه لا يعلم أحداً من العلماء يشترط تسليم الثمن مقدماً فيها، ولا يجعل ذلك من باب السلم(2 ).

2 ـ عقود التوريد الحرة:

وهي تلك العقود التي يتمتع فيها كل من طرفي العقد بحريته التامة في إنشاء العقد وتحديد شروطه ومضمونه، وغالبية عقود التوريد تندرج تحت هذا النوع(3).

ثانياً: باعتبار طبيعة العقد:

وتنقسم عقود التوريد بهذا الاعتبار إلى قسمين هما:

1 ـ عقود التوريد الإدارية:

وهي تلك العقود التي يكون أحد طرفيها جهة إدارية حكومية، وموضوع هذه العقود يتعلق بمصلحة المرافق الحكومية العامة، كتوريد الملابس للعسكريين والمرضى والرياضيين من موظفي الحكومة، وتوريد الأطعمة لمؤسسات الجيش والمستشفيات الحكومية، وتوريد المفروشات كالمكاتب والمقاعد، والأدوات المكتبية كأجهزة الحاسوب وغيرها للدوائر الحكومية(1).

2 ـ عقود التوريد الخاصة:

وهي العقود التي لا تكون أية جهة إدارية حكومية طرفاً فيها، وإنما الطرفان فيها من الأفراد أو الشركات الخاصة(2)، كتوريد أثاث مدرسي من قبل شركة خاصة لمدرسة خاصة غير حكومية، وتوريد أدوية لمستشفى خاص غير حكومي والمورد شركة خاصة، وغيرها.

ثالثاً: باعتبار موضوع العقد:

وتنقسم عقود التوريد بهذا الاعتبار إلى قسمين هما:

1 ـ عقود التوريد العادية:

وهي العقود التي موضوعها عبارة عن منقولات تم الاتفاق على مواصفاتها، ويكون المورد حراً في اختيار المصدر الذي يحصل من خلاله على هذه المنقولات(3)، وقد تكون هذه العقود خاصة أو إدارية.

2 ـ عقود التوريد الصناعية:

وهي العقود التي يكون موضوعها عبارة عن تسليم منقولات يصنعها المورد(4)، ومنها ما يكون خاصاً، ومنها ما يكون إدارياً تملك الإدارة حرية كبيرة في التدخل أثناء تصنيع وإعداد هذه المنقولات(5)، وعقود التوريد الصناعية يتردد تصنيفها بين عقود توريد أو مقاولات استصناع، ومن أمثلتها: الاتفاق مع مصنع أثاث لتصنيع أنواع من الأثاث بمواصفات معينة يقوم بتوريدها لجهة إدارية أو خاصة.

مسائل فقهية تتعلق بعقود مناقصات التوريد:

عقود التوريد من العقود المعاصرة كما أُشير إلى ذلك سابقاً، ومن ثَم فحكمها هو الحكم الراجح في المسألة الخلافية القائمة على: ( هل الأصل في العقود الصحة والجواز إلا ما نص الشارع على بطلانه، أو الأصل فيها الحظر والبطلان إلا ما نص الشارع على صحته)، وقد بُحثت هذه المسألة في الفصل التمهيدي(1)، حيث رجّح الباحث أن الأصل في العقود الصحة والجواز إلا ما نص الشارع على بطلانه، وعليه فإن عقود التوريد تُعتبر عقوداً مشروعة.

ويشير الدكتور المصري إلى أن مناقصة التوريد تشبه عقد البيع، وتشبه بيع السلم من جهة اشتراط تحديد أوصاف المعقود عليه، والقدرة على تسليمه، وتحديد مواعيد التسليم(2)، إلا أن الدكتور المطلق يشبهها بصور فقهية بحثها الفقهاء المتقدمون كبيع موصوف في الذمة غير معين على غير وجه السلم، وكالشراء المستمر، والجمع بين البيع والإجارة، وبيع ما يتكرر قطفه، ولا يعلم أحداً من العلماء يرى أن عقود التوريد من بيع السلم(3).

ونظراً لكون البدلان ـ المبيع والثمن ـ يتأجلان في مناقصات التوريد إلى آجال محدودة ومعلومة شبهها الدكتور المصري بعقد الاستصناع(4)، وتحديداً بمفهومه عند صاحبي أبي حنيفة إذ أجازوا فيه عدم تعجيل الثمن خلافاً للسلم، كما أنهما اعتبراه عقداً جائزاً غير لازم مع عدم ذكر الأجل، ولازماً بتحديده(5).

وبناءً على أن مناقصات التوريد يتأجل فيها البدلان طُرِحت عدة شبهات كالغرر، وبيع الدين بالدين ـ بيع الكالئ بالكالئ ـ وبيع ما ليس عند الإنسان، وهذا يحتاج إلى بيان على النحو التالي:

أولاً: مسألة الغرر:

يُعد تصور الغرر في عقود التوريد من أهم النتائج المترتبة على تأجيل البدلين فيها، خاصة وأن عقد البيع الذي يُعجل بدلاه أبعد عن الغرر؛ ولذلك قال الشيرازي بشأن السلم:" ويجوز حالاً؛ لأنه إذا جاز مؤجلاً فلأن يجوز حالاً وهو من الغرر أبعد أولى"(6)، بينما البيع الذي يُعجل فيه بدل ويُؤجل الآخر لا يخلو من غرر، وعليه فليس غريباً أن يُعتبر عقد السلم عقد غرر، وليس غريباً أن يُتصور ازدياد الغرر في العقد نتيجة لتأجيل البدلين فيه، فقد قال صاحب الإقناع:" لأن في السلم غرراً فلا يضم إليه غرر تأخير رأس المال"(7).

استناداً إلى ما سبق فإن الدكتور المصري يبرر تصور زيادة الغرر في تأجيل البدلين بأنه جاء نتيجة لنظرة العلماء إلى البدلين، فرأوا زيادة في الغرر، ويشير لو أنهم نظروا إلى المتعاقدين لما تصوروا وجود زيادة في الغرر، ولكان المتعاقدان متساويين في تحمل المخاطرة؛ لأن الغرر لا

يُنظر إليه من حيث ذاته، وإنما يُنظر إليه من حيث أثره على المتعاقد، وبالتالي فلا فرق في الغرر الناتج عن تأجيل أحد البدلين وبين الغرر الناتج عن تأجيل كليهما(1).

ويرى الصديق الضرير أن تبرير الدكتور المصري غير مقنع، وأن الغرر موجود وقد يدخل في الغرر غير المؤثر إذا دعت الحاجة إلى مثل هذه العقود(2)؛ لأن الحاجة تُنزل منزلة الضرورة عامة كانت أو خاصة، والحاجة إذا عمت كانت كالضرورة(3).

وبالرغم مما سبق ذكره فإن الصديق الضرير لم يجزم بجواز عقد التوريد وتوقف فيه(4)، في حين أن مصطفى الزرقا أجاز عقود التوريد؛ بسبب الحاجة الملحة إلى حرية في أساليب التعاقد نتيجة لتطور الحياة الاقتصادية العامة(5).

ويعتبر حسن الجواهري أن تأجيل البدلين في عقود التوريد لا غرر فيه؛ لأن المبيع مقسط على آجال معلومة، والثمن أيضاً محدد ومقسط على آجال معلومة، والغرر المنهي عنه هو ما تردد المعقود عليه بين الوجود والعدم(6).

ويرى الباحث أن دعوى عدم الغرر في عقود التوريد والتي قد تؤول إليها بعض المناقصات لا تثبت؛ إذ لا يكاد عقد يخلو من يسير الغرر(7)، وعليه فإن نفي حسن الجواهري للغرر يمكن أن يحمل على نفي الغرر المنهي عنه، وهو ما كان كثيراً، حيث إن ما يُراد توريده محدد بأوصاف معينة وبكميات محددة ومعلومة، وهو إما أن يكون موجوداً ومتوفراً حال العقد، وإما أن يتوفر أو يوجد وقت استحقاقه، ومن ثَم فغرره قليل لا يؤثر في صحة العقـد، وكذلك الأمر بالنسبة

للثمن فإنه يكون معلوماً قدراً وصفة وأجلاً، وعلى فرض وجود غرر في عقود التوريد ولو كان كثيراً فإن الحاجة باتت ماسة وعامة فتُنزل منزلة الضرورة، مما يجعل هذا الغرر مغتفراً وغير مانع من صحة هذه العقود.

ثانياً: مسألة بيع الدين بالدين:

تُعد شبهة اعتبار عقود التوريد من قبيل بيع الدين بالدين نتيجة أخرى مترتبة على تأجيل البدلين، خاصة وأنه بعد إبرام عقد التوريد سواء بطريق المناقصة أو بطريق مباشر لا يتم تعجيل البدلين أو أحدهما، بل يُؤجل كل من المبيع والثمن.

واعتبار عقود التوريد من قبيل بيع الدين بالدين يحتاج إلى تحقيق وبيان، إذ إن هذا الاعتبار يستند إلى حديث عبدالله بن عمر رضي الله عنهما حيث قال: "نهى رسول الله صلى الله عليه وسلم عن بيع الكالئ بالكالئ"(1)؛ مما جعل بعض العلماء كالجصاص يرى أن كل معاملة وُجدت بين اثنين وكانت نسيئة من الطرفين غير مشروعة؛ لأنه يعتبر بيع الدين بالدين من أبواب الربا (2) ، ونقل ابن المنذر الإجماع على عدم جواز بيع الدين بالدين (3) ، وذكر ذلك أيضاً ابن رشد حيث قال: "فأما النسيئة من الطرفين فلا يجوز بإجماع لا في العين ولا في الذمة لأنه الدين بالدين المنهي عنه"(4)، كما ويرى ابن تيمية وابن القيم أن بيع الدين بالدين لا يعود بالنفع على المتعاقدين؛ لانشغال ذمة كل منهما من غير فائدة (5) .

ويرى الدكتور سعود الثبيتي أن عقود المناقصة التي يتم فيها بيع العين الموصوفة الموجودة سواء في بلد المتعاقدين أو في غير بلدهما لا يشترط فيها تسليم الثمن، أما العقود التي يكون المبيع فيها موصوفاً في الذمة أو مسلماً فيه فإنه يشترط فيها تسليم الثمن في مجلس العقد؛ لئلا يتعلق البدلان في الذمة، إذ يدخل ذلك في بيع الدين بالدين المنهي عنه في الحديث المشهور، حيث تلقتـه الأمة بالقبول وإن كان في سنده أو متنه بعض الاعتراضات(6).

ولا يسلم كل من الدكتور المصري والدكتور المطلق بأن عقود التوريد تدخل في بيع الدين

بالدين(1)؛ لأنه يمكن الرد على ما سبق بما يلي:

1 ـ حديث الكالئ بالكالئ حديث ضعيف، فقد ذكر ابن حجر أن الحاكم صححه على شرط مسلم، ووهم؛ لأن راويه موسى بن عبيدة الربذي لا موسى بن عقبة، وأن ابن حنبل لا تحل عنده الرواية عنه، ولا يعرف هذا الحديث عن غيره، وأنه ليس في هذا حديث يصح، ونقل عن الشافعي أن أهل الحديث يوهنون هذا الحديث، وأن الدارقطني جزم في العلل بأن موسى بن عبيدة تفرد به(2).

2 ـ إن دعوى اعتبار تأجيل البدلين في عقود التوريد يدرجها في الربا؛ لأن بيع الدين بالدين من أبواب الربا هي دعوى غير مسلمة، إذ إن البدلين في عقود التوريد مختلفان، وفيها مبادلة سلعة بنقد، فلا تدخل في الربا المحرم(3).

3 ـ إن دعوى الإجماع على تحريم بيع الدين بالدين لم تثبت، فإن ابن القيم قال: "إن بيع الدين بالدين ليس فيه نص عام، ولا إجماع، وإنما ورد النهي عن بيع الكالئ بالكالئ، والكالئ هو المؤخر الذي لم يقبض، كما لو أسلم شيئا في شيء في الذمة وكلاهما مؤخر فهذا لا يجوز بالاتفاق، وهو بيع كالئ بكالئ"(4).

وفسر الإمام مالك الكالئ بالكالئ "أن يبيع الرجل دينا له على رجل بدين على رجل آخر"(5)، واختلاف تفسير الكالئ بالكالئ دليل على عدم الإجماع على معنى واحد(6).

4 ـ وأما القول بأن في تأجيل البدلين انشغال ذمة كل من المتعاقدين من غير فائدة فليس مسلماً؛ إذ لو كان كذلك لما تعاقد بذلك أحد، وقد يكون للمتعاقدين غرض سليم في تأجيل البدلين(7).

الترجيح:

بناءً على ما سبق فإن الباحث يرجح ما خلص إليه الدكتور المصري من أن حديث بيع الكالئ بالكالئ لا يقف مانعاً من جواز مناقصات التوريد والمقاولة، بالإضافة إلى عموم الحاجة إليها، والحاجة العامة تنزل منزلة الضرورة الخاصة(8).

ويُشار هنا أن الدكتور عبد الله المطلق يرى أن عقود التوريد يمكن إلحاقها بصور فقهية قديمة تشبهها قد بحثها المتقدمون من الفقهاء(1)، ومن هذه الصور:

1 ـ بيع موصوف في الذمة غير معين لا على وجه السلم:

السلم جائز بالإجماع(2)؛ حيث أجازه الشارع بما رواه ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من أسلف في شيء ففي كيل معلوم ووزن معلوم إلى أجل معلوم"(3)، والسلم يتم فيه بيع موصوف في الذمة إلى أجل معلوم، مع اشتراط تعجيل الثمن في مجلس العقد، أما بيع موصوف في الذمة غير معين ليس على وجه السلم فقد اختلف فيه الفقهاء على ثلاثة أقوال هي كالتالي:

القول الأول:

يصح البيع على الصفة، قال به الحنفية، والمالكية، والشافعية في قول، والحنابلة في الأظهر، وقال به أيضاً الظاهرية(4).

القول الثاني:

لا يصح البيع على الصفة، وبه قال الشافعية في الأظهر، والحنابلة في وجه(5).

القول الثالث:

يصح البيع على الصفة إن كان قد ملكه البائع، وإلا فلا، وبه قال الحنابلة في وجه ثالث(6).

سبب الخلاف:

يعود سبب الخلاف إلى اختلافهم في الغرر الناشئ عن نقصان العلم المتعلق بالصفة عن العلم المتعلق بالحس هل هو من الغرر الكثير أم أنه من الغرر اليسير المعفو عنه فمن رآه من الغرر الكثير منعه، ومن رآه من الغرر اليسير أجازه، ومن أثبت للمشتري خيار الرؤية رأى أنه لا

غرر هناك حتى وإن لم تكن له رؤية(7).

ويُشار هنا أن مسألة الغرر قد تمت الإجابة عليها سابقاً(1)، بما رجحه الباحث من أن الغرر في عقود التوريد غير مؤثر في صحة العقد.

ثم اختلف القائلون بصحة بيع موصوف في الذمة غير معين لا على وجه السلم في اشتراط قبض الثمن في مجلس العقد على قولين هما:

القول الأول:

يشترط قبض الثمن في مجلس العقد؛ ليخرج عن بيع الدين بالدين، وبه قال الحنفية، والحنابلة في الصحيح في مذهبهم، وقال به أيضاً الظاهرية(2).

القول الثاني:

لا يُشترط قبض الثمن؛ لأنه بيع حال، وبه قال المالكية إذ قيدوا هذا الشرط فيما لا يُؤمن تغيره، وأجازوا دفع الثمن تطوعاً، وعدم اشتراطه مطلقاً قال به أيضاً القاضي(3) من الحنابلة(4).

الترجيح:

يرى الباحث أن حديث بيع الدين بالدين ـ الكالئ بالكالئ ـ لا يقف مانعاً من جواز مناقصات التوريد والمقاولة، بالإضافة إلى عموم الحاجة إليها، والحاجة العامة تنزل منزلة الضرورة الخاصة؛ كما ويُقال في هذا الخلاف ما قيل في مسألة بيع الدين بالدين السابق ذكرها.

وبناءً على ما سبق فإن بيع الموصوف في الذمة غير المعين لا على وجه السلم يُعتبر صورة من صور مناقصات عقود التوريد التي يجري التعامل بها اليوم؛ ولذلك يرى الشيخ عبد الوهاب أبو سليمان أن عقد التوريد لا إشكال فيه، بل له مخرج واسع عند المالكية، فهو من قبيل بيع الصفة التي يتأجل فيها البدلان(5).

2 ـ الشراء من دائم العمل أو الشراء المستمر:

يعتبر الشراء من دائم العمل كالخباز واللحام بيعاً، ويسمى بيعة أهل المدينة، فقد كان أحدهم يبتاع اللحم بسعر معلوم، يأخذ كل يوم شيئاً معلوماً، ويشرع في الأخذ ويتأخر الثمن إلى العطاء وكذلك كل ما يباع في الأسواق، ولا يكون إلا بأمر معلوم يسمي ما يأخذ كل يوم، ولم يكن يُعتبر ذلك من باب بيع الدين الدين(1).

ويجوز الشراء من دائم العمل بثمن معجل أو مؤجل، ويخالف بذلك السلم؛ لعدم اشتراط تعجيل الثمن وتأجيل المثمن، فهو بيع لأن البيع لا يشترط فيه واحد من الأمرين(2).

والشراء من دائم العمل له صورتان:

1 ـ أن يتعاقد معه على أنه يأخذ كل يوم بعشرة دراهم خبزاً مثلاً، ويثبت لكل منهما الفسخ.

2 ـ أن يأخذ جملة منه يفرقها على أيام وليس لأحدهما الفسخ في هذه الصورة(3).

أما الشراء المستمر كشراء لبن الغنم شهراً، فقد رُوي عن الحسن البصري قوله بجوازه(4)، وسُئل الإمام مالك: "أرأيت إن اشتريت لبن عشر شياه بأعيانها في أبان لبنها، أيجوز ذلك في قول مالك؟ قال: نعم ذلك جائز إذا سمى شهراً أو شهرين أو ثلاثة، وكان قد عرف وجه حلابها فلا بأس به"(5).

ويُعتبر الشراء المستمر أو من دائم العمل أحد صور مناقصات عقود التوريد المعاصرة.

ثالثاً: مسألة بيع ما ليس عنده:

يلتزم المورد (المناقص) في مناقصات التوريد بتوريد سلع في آجال معلومة على أن تكون أوصافها مطابقة لأوصاف وشروط المناقصة، وهذه السلع قد تكون موجودة عنده أو غير موجودة، فهل يمكن اعتبار مناقصات عقود التوريد من قبيل بيع الإنسان ما ليس عنده إذا كانت السلع غير موجودة ولا يملكها؟

وإجابة هذا السؤال تحتاج إلى فهم معنى (بيع الإنسان ما ليس عنده)، فإن عمرو بن شعيب روى عن أبيه عن جده قال: "نهى رسول الله صلى الله عليه وسلم عن بيع ما ليس عندك"(6)، وقد اختلف العلمـاء

اختلافاً واسعاً في تفسير هذا الحديث، وبيان ذلك كما يلي:

1 ـ ذكر ابن عبد البر تفسيراً للمالكية وهو أنهم يحملون النهي عن (بيع ما ليس عندك) على الطعام وحده إلا ما كان من بيع العينة(1) (2)؛ لما رواه ابن عمر عن رسول الله صلى الله عليه وسلم قال: "من اشترى طعاما فلا يبيعه حتى يقبضه"(3).

2 ـ وفسره الشافعي بأنه بيع العين التي لا يملكها وبيع العين بلا ضمان(4)، وذكرت مثل هذا التفسير بعض كتب شروح الأحاديث(5)، فهو بيع ما هو في ملك الغير ثم يسعى البائع لتحصيله بالشراء من مالكه ودفعه للمشتري.

3 ـ وفسر ابن القيم بيع الإنسان ما ليس عنده بأنه بيع ما ليس هو على ثقة من حصوله أو عدم حصوله، فيكون غرراً كبيع الآبق والشارد، والطير في الهواء، وما تحمل ناقته ونحوه(6).

ومن ينظر إلى ما سبق من تفسيرات يجد أنها تفيد النهي إما عن بيع المعدوم، أو العين الغائبة، أو بيع الأعيان التي لا يملكها، فهي كلها شاملة للغرر وعدم القدرة على التسليم.

والمبيع في مناقصات التوريد إما أن يكون موجوداً عند المورد (المناقص) أو غير موجود عنده حال العقد ولكن يغلب على الظن وجوده وقت استحقاقه، كما أن المورد قد يكون منتجاً للمبيع، أو متاجراً به وقادراً على تسليمه؛ لذلك فإن الدكتور المصري يرى أن مناقصات التوريد لا تدخل في النهي عن بيع الإنسان ما ليس عنده، لقدرته على التسليم في الموعد المحدد(7)، ويوافقه الشيخ عبد الوهاب أبو سليمان؛ لأن المورد لا يبرم عقد التوريد إلا وهو واثق بحصوله على المبيع وفق الالتزامات الواردة في العقد(8)،كما أن الشيخ الصديق الضرير يرى ذلك أيضاً(9).

الترجيح:

يرجح الباحث ما ذهب إليه الدكتور المصري وغيره من أن مناقصات التوريد ليست من باب بيع الإنسان ما ليس عنده؛ وذلك لقوة حجتهم، ولانتفاء معنى الحديث المحتمل في هذه العقود.

وخلاصة لما سبق يمكن القول بأن المناقصات التي تؤول إلى عقود توريد هي مشروعة لا تدخل في بيع الدين بالدين، ولا في بيع ما ليس عنده، بل يمكن إلحاقها بالصور الفقهية سابقة الذكر والتي بحثها الفقهاء المتقدمون.

المطلب الثاني

مناقصـات المقـاولات

لا تقتصر المناقصات التي يجري التعامل بها اليوم على أن يكون موضوعها (المناقَص فيه) سلعاً تؤول بها إلى عقود توريد والتي تم الحديث عنها سابقاً، بل يمكن أن يكون المناقَص فيه عملاً فقط يتعهد به المناقِص، فتؤول المناقصة إلى ما يعرف بعقد مقاولة في العرف، وإجارة في الشرع، ويمكن أن يكون عملاً ومواد يتعهد المناقِص بتقديمها، فتؤول المناقصة إلى عقد مقاولة في العرف، واستصناعاً في الشرع(1)، وقبل الشروع في بيان أهم أحكام هذا النوع من المناقصات يلزم التعريف بالمقاولة وعلاقتها بالمناقصات وذلك على النحو التالي:

تعريف المقاولة لغة:

المقاولة صيغة مبالغة على وزن مفاعلة، تقتضي مشاركة من أطراف متعددة، وأصل اشتقاقها الفعل قال يقول قولاً وقولة ومقالاً، وقاوله في أمره وتقاولا أي تفاوضا(2)، فالمقاولة معناها المفاوضة والمجادلة.

تعريف عقد المقاولة اصطلاحاً:

يُعتبر مصطلح عقد المقاولة من المصطلحات القانونية الحديثة، ولذلك عرفه علماء الشرع المعاصرون بتعريفه القانوني وهو: "عقد يتعهد بمقتضاه أحد المتعاقدين أن يصنع شيئاً أو أن يؤدي عملاً لقاء أجر يتعهد به المتعاقد الآخر"(3).

والمناقصة التي تؤول إلى عقد مقاولة المناقِص فيها هو مَن يتعهد بصناعة شيء معين، أو بأداء عمل معين، والمناقَص له وهو الجهة المعلنة عن المناقصة مَن يتعهد بالأجر للمناقِص مقابل تنفيذ التزاماته، وهذا الأجر غالباً ما يُؤدى على شكل دفعات أو أقساط؛ ولذلك أضاف الدكتور المصري في تعريفه لعقد مقاولة الأشغال العامة قوله:"لقاء مقابل محدد يُدفع على نجوم (أقساط)"(4).

ويُشار هنا أنه بالرغم من كون المقاولة مصطلحاً قانونياً إلا أن مجلة الأحكام العدلية المستَمدة موادها من الفقه الحنفي استعملته في تفسير الاستصناع حيث جاء فيها: "الاستصناع عقد مقاولة مع أهل الصنعة، على أن يعمل شيئاً، فالعامل صانع والمشتري مستصنع والشيء مصنوع"(1)،وجاء في موضع آخر: " لو تقاول مع صاحب معمل أن يصنع له كذا بندقية كل واحدة

بكذا قرشاً وبيّن الطول والحجم وسائر أوصافها اللازمة وقبل صاحب المعمل انعقد الاستصناع"(2)، ويُفهم من ذلك كما ذكر الدكتور المصري أن مجلة الأحكام العدلية اعتبرت الاستصناع والمقاولة شيئاً واحداً(3)، مع أن المقاولة في القانون الوضعي أعم من الاستصناع في الشرع(4)، إذ أنها تشمل الاستصناع والإجارة كما أُشير إلى ذلك سابقاً، وليس كذلك الاستصناع.

واستناداً إلى ما سبق يمكن تعريف مناقصات المقاولات بأنها: المناقصات التي يتعهد بمقتضاها أحد المتعاقدين أن يصنع شيئاً أو أن يؤدي عملاً لقاء أجر يتعهد به المتعاقد الآخر.

العلاقة بين المناقصة والمقاولة:

يقول الشيخ الجواهري: "إن المناقصة والمقاولة كلاهما تعهد من قبل مَنْ يشترك في المناقصة والمقاولة، إلا أن الاختلاف من ناحية أن المقاولات عامة تشمل المناقصات التي هي مقاولات خاصة، وتشمل غير المناقصات التي يكون التقاول مع طرف خاص من غير أن تُسبق هذه المقاولة بعرض المشروع على الآخرين"(5).

ثم يخلص إلى أن المقاولات أعم من المناقصات؛ معتبراً أن كل مناقصة مقاولة، وليست كل مقاولة مناقصة(6).

ويرى الباحث عدم صحة ما ذهب إليه الشيخ الجواهري من أن كل مناقصة مقاولة؛ لأن المناقصات إما أن تؤول إلى عقود توريد، وإما أن تؤول إلى عقود مقاولة، وعقود التوريد ليست عقود مقاولة، إلا إذا أُعتبرت جمعيها بيعاً (بيع سلع وبيع منافع)، ومع ذلك فإن اختلاف الأسماء يقتضي المغايرة، ، وعليه فليست كل مناقصة مقاولة، وليست كل مقاولة تتم من خلال المناقصات، بل يمكن أن تُبرم بطريق مباشر بعيداً عن إجراءات المناقصة.

أنواع المقاولات:

تتنوع المقاولات تنوعاً كبيراً؛ نتيجة لتنوع الأعمال التي يلتزم المقاول (المناقِص) بأدائها، وهذه الأعمال تختلف من مقاولة إلى أخرى بحسب اعتبارات عديدة هي:

أولاً: باعتبار طبيعة العمل:

وتنقسم المقاولات بهذا الاعتبار إلى قسمين هما:

1. مقاولات إجارة:

وهي المقاولات التي يتعهد فيها المقاول بتقديم العمل فقط(1)، بحيث يكون تحت إدارة وإشراف الطرف الآخر للعقد(2)، وهذا العمل إما أن يكون غير متصل بشيء معين، كنقل الأشخاص والطبع والنشر، وإما أن يكون متصلاً بشيء معين سواء كان موجوداً وقت العقد أو غير موجود، وهذا الشيء لا يملكه المقاول، بل يقدمه الطرف الآخر للعقد، وإنما يمارس المقاول العمل عليه فقط، كترميم الأبنية أو دهانها، وكتجديد الأثاث(3)، وكتصليح أجهزة الحاسوب أو معدات أخرى، وهذه الأمثلة تندرج ضمن عقود الصيانة، وتُعتبر مقاولات إجارة لأنها تقوم حقيقة على الاستئجار للعمل، يُؤكد ذلك ما ورد في البدائع حيث جاء فيها: " فإن سلم إلى حداد حديداً ليعمل له إناءً معلوماً بأجر معلوم، أو جلداً إلى خفاف ليعمل له خفاً معلوماً بأجر معلوم فذلك جائز ولا خيار فيه؛ لأن هذا ليس باستصناع، بل هو استئجار فكان جائزاً"(4).

2. مقاولات استصناع:

وهي المقاولات التي يتعهد فيها المقاول بتقديم العمل والمادة معاً(5)، وتُعتبر مقاولات استصناع لأنها يصدق عليها صورة الاستصناع عند القائلين بجوازه وهم الحنفية، فقد جاء في البدائع في ذلك ما نصه: "أما صورة الاستصناع: فهي أن يقول إنسان لصانع من خفاف أو صفار أو غيرهما اعمل لي خفا أو آنية من أديم أو نحاس من عندك بثمن كذا"(6).

ومقاولات الاستصناع قد يصدق عليها أنها تجمع بين البيع وخاصة السلم وبين الإجـارة

وذلك بحسب تعريف السمرقندي(1) وغيره من الحنفية للاستصناع، إذ عرّفه بأنه: "عقد على مبيع في الذمة وشرط عمله على الصانع"(2)، ويقول صاحب البدائع بشأن الاستصناع: "فيه معنى عقدين جائزين وهو السلم والإجارة؛ لأن السلم عقد على مبيع في الذمة، واستئجار الصناع يشترط فيه العمل؛ وما اشتمل على معنى عقدين جائزين كان جائزاً"(3 ).

ويرى الدكتور القره داغي أن الاستصناع ليس كالسلم الذي لابد فيه من قبض رأس المال في المجلس، وليس كالبيع الذي لابد فيه من وجود المبيع، بل هو عقد يكون المعقود عليه وهو العمل والعين في الذمة، ويجوز فيه تأجيل الثمن أو تقسيطه، مما يساهم في تنشيط الصناعة وزيادة المرونة في سوق المال(4).

ويرجح الباحث ما ذهب إليه الدكتور القره داغي؛ للأسباب ذاتها التي أوردها.

ثانياً: باعتبار حجم العمل:

وتنقسم المقاولات بهذا الاعتبار إلى قسمين هما:

1. مقاولات صغيرة:

وهي التي تتناول أعمالاً صغيرة، وغالباً ما تتعلق بأعمال المهن الحرة كالنجار وغيرها (5).

2. مقاولات كبيرة:

وهي ما تتناول أعمالاً كبيرة، وعادة ما تتعلق بتشييد المباني والجسور والسدود وغيرها(6).

ثالثاً: باعتبار جنس العمل:

وتنقسم المقاولات بهذا الاعتبار إلى أقسام عديدة بحسب العمل الذي ينسب إلى المقاولة، فهناك مقاولات بناء، ومقاولات أشغال عامة، ومقاولات نقل وغيرها(7).

كما وتنقسم المقاولات باعتبار جنس العمل إلى قسمين آخرين هما:

1. مقاولات مادية:

وهي التي تتناول الأعمال المادية كإنشاءات المباني والجسور والسدود وغيرها(1).

2. مقاولات عقلية:

وهي التي ترد على أعمال ناتجة عن مجهود عقلي وليس مادي، كالأعمال القانونية مثل المحاماة، وكالأعمال الفنية مثل تصميم يضعه مهندس معماري(2).

رابعاً: باعتبار متعلق العمل:

وتنقسم المقاولات بهذا الاعتبار إلى قسمين هما:

1. مقاولات عامة:

وهي التي تتعلق أعمالها بالمرافق العامة والأشغال العامة والنقل وغيرها، وتكون الحكومة أو المؤسسات العامة طرفاً فيها(3).

2. مقاولات خاصة:

وهي التي تتعلق أعمالها بمرافق ومصالح خاصة بالأفراد والشركات ولا تكون الحكومة أو المؤسسات العامة طرفاً فيها(4).

مسائل فقهية تتعلق بعقود مناقصات المقاولات:

أُشير سابقاً إلى أن عقود المقاولات إما أن تكون إجارة، وإما إن تكون استصناعاً، والإجارة جائزة شرعاً، بدليل قوله تعالى: ]قالت إحداهما يا أبت استأجره إن خير من استأجرت القوي الأمين[ (5) ، وبدليل قوله صلى الله عليه وسلم : "ثلاثة أنا خصمهم يوم القيامة رجل أعطى بي ثم غدر، ورجل باع حراً فأكل ثمنه، ورجل استأجر أجيراً فاستوفى منه ولم يؤته أجرته"(6)، وبدليل إجماع الأمة (7) .

والاستصناع أجازه الحنفية استحساناً؛ ولأن الناس تعاملوا به في سائر الأزمان من غير أن ينكر

أحد ذلك فكان إجماعاً(1)، وأما المالكية والشافعية والحنابلة فإنهم اعتبروا الاستصناع سلماً؛ فأعطوه حكمه وشروطه(2)؛ وهذا خلاف ما اشتهر عنهم من أنهم لا يجيزون الاستصناع، وقد أشار إلى ذلك التارزي وعلله بقوله: "القضية قضية تخريج، والتزام بمصطلحات معينة لكل مذهب"(3).

والاستصناع الذي يجري التعامل به اليوم يحتاج إلى مناقشة المسائل المتعلقة ببعض الضوابط والأحكام التي قررها العلماء لجواز عقد الاستصناع، وهي كما يلي:

أولاً: مسألة اشتراط أن يكون المصنوع مما يجري التعامل فيه بين الناس:

لقد اشترط الحنفية لصحة الاستصناع أن يكون الشيء المراد صنعه مما تعارف الناس فيه، فإن كان مما لم يُتعارف فيه فلا يصح(4)؛ وهذا ما اشترطته مجلة الأحكام العدلية أيضاً، إلا أنها ناقضت ذلك حينما اعتبرت أن بيان المدة فيما لم يُتعامل باستصناعه يصيره سلماً، وعدم بيان المدة فيه يجعله استصناعاً(5)، مع أن الشرط يقتضي عدم صحة هذا الاستصناع.

ويُشار هنا إلى أن التارزي ذكر أن ما يجري التعامل فيه بين الناس في تغير وتطور مستمر، وأنه لا يمكن الوقوف عليه عند زمن أو مكان معين، ومن ثَم فإن حاجات الناس المتطورة والمتغيرة تستدعي ألا ينحصر الاستصناع فيما جرى فيه التعامل في الماضي؛ لأن الناس اليوم غدوا في أشد الحاجة إلى التوسع في مجالات جديدة للاستصناع(6)، كصناعة الزوارق والسفن والبنادق وغيرها مما مثلت له مجلة الأحكام العدلية(7).

ويرى الباحث صحة ما ذهب إليه التارزي؛ لأن الشريعة إنما قامت لتحقيق مصالح العباد وسد حاجاتهم ورفع العنت عنهم، والجمود عند زمن أو مكان معين ينافي صلاحية هذه الشريعة لكل زمان ومكان، كما أنه لا حرج في تعامل الناس فيما هو جديد مادام لا يترتب عليه غرر أو ضرر.

ثانياً: مسألة اشتراط ألا يكون في الاستصناع أجل:

وهذا الشرط قال به أبو حنيفة؛ لأن ذكر الأجل في الاستصناع عنده يُصيره سلماً، باعتبار

أن الأجل من شروط السلم، وقال الصاحبان أنه لا يُشترط عدم ذكر الأجل فيه، فهو استصناع سواء ذُكر الأجل أم لا؛ لأن اللفظ حقيقة له فيحافظ على مقتضاه، ويُحمل ذكر الأجل على التعجيل(1).

ويرجح الباحث ما ذهب إليه الصاحبان؛ لأنه لكل من المتعاقدين في ذكر الأجل أو عدم ذكره ما يحقق مصلحته، وذكر الأجل لا يُخرج الاستصناع عن حقيقته.

ثالثاً: مسألة الإلزام في عقد الاستصناع:

يُعتبر الاستصناع عند الحنفية عقداً غير لازم قبل العمل بلا خلاف، وللمتعاقدين خيار الامتناع قبل العمل، وكذلك بعد الانتهاء من العمل وقبل الرؤية فللصانع أن يبيعه ممن شاء؛ لأن العقد لم يقع على عين المصنوع بل على مثله في الذمة(2).

ونُقل عن أبي يوسف قوله بلزومه إذا جاء به كما وصفه؛ لدفع الضرر عن الصانع في إفساد أديمه وآلاته، فربما لا يرغب غيره في شرائه(3)، وبهذا القول أخذت مجلة الأحكام العدلية(4).

ويرى الباحث أن القول باعتبار عقد الاستصناع لازماً إذا جاء المصنوع موافقاً لوصفه هو الراجح؛ لأنه يحقق المصلحة منه، ولأن في عدم لزومه تعطيلاً لعجلة الإنتاج، بالإضافة إلى أن الصناعة اليوم دخلت مجالات ذات أهمية كبيرة، وتكاليف باهضة، والتخيير فيها يؤدي إلى ضرر كبير يلحق بمصالح لها أهمية عظيمة، وهذا القول كان قد رجحه التارزي للأسباب السابقة(5).

رابعاً: مسألة تأجيل البدلين في الاستصناع:

جاء في المجلة ما نصه: "لا يلزم في الاستصناع دفع الثمن حالا أي وقت العقد"(6)، وبما أن المصنوع موصوف في الذمة فقد يرد أن ذلك يؤدي إلى بيع الدين بالدين المنهي عنه.

ويُجاب على ذلك بما أُجيب على ذات المسألة في عقود التوريد(7)، بالإضافة إلى أن أحد البدلين في عقـود المقاولة سواء كانت إجـارة أو استصناع عبارة عـن منفعة، والمنفعة كما يقول

العلماء لا تُستوفى جملة واحدة، وإنما تُستوفى تدريجياً(1)، والبدل الآخر المتمثل بالثمن فقد يكون معجلاً أو مؤجلاً.

ويشير ابن عابدين إلى أن المنفعة تحدث شيئاً فشيئاً، ثم يقول: "وشأن البدل أن يكون مقابلاً للمبدل، وحيث لا يمكن استيفاؤها حالاً لا يلزم بدلها حالاً، إلا إذا شرطه ولو حكماً بأن عجله؛ لأنه صار ملتزماً له بنفسه حينئذ، وأبطل المساواة التي اقتضاها العقد فصح"(2).

وبناءً على ما سبق يمكن القول بأن عقود المقاولات سواء كانت إجارة أو استصناع هي عقود مشروعة، وكان ممن أجازها مصطفى الزرقا(3)، وبالتالي فإن المناقصات التي تؤول إلى عقود المقاولات جائزة شرعاً ولا حرج فيها.

المطلب الثالث

مناقصات تفضي إلى الربا

يُعتبر المناقَص فيه هو الذي يحدد ما تفضي إليه المناقصة، فقد أُشير سابقاً إلى أن المناقَص فيه قد يكون منفعة، أو عملاً مما يؤول بالمناقصة إلى عقود المقاولات، وقد يكون سلعة مما يؤول بالمناقصة إلى عقود التوريد، وهناك حالات يكون المناقَص فيه سبباً لأن تؤول المناقصة إلى الربا المحرم، كأن يكون المناقَص فيه عبارة عن سندات، سواء كانت سندات خزينة، أو استثمار.

فما هي هذه السندات؟ وكيف تؤول بالمناقصة إلى الربا؟

وإجابة هذه التساؤلات يأتي على النحو التالي:

أولاً: تعريف السندات:

1. في اللغة:

السندات جمع السند، وهو مشتق من الفعل سَنَدَ يسند سنوداً، وسند بمعنى اعتمد، يُقال فلان سند أي معتمد(1).

2. في الاصطلاح:

ذكر الدكتور علي السالوس أن السند عبارة عن "وثيقة دين تصدر عن اقتراض هيئة أو مؤسسة خاصة، أو عامة أو دولية من الجمهور، وهي تثبت مديونية المصدر لحامل تلك الوثيقة القابلة للتداول في الأسواق الثانوية، وتعهده برد القيمة الاسمية والتزامه بدفع فائدة على مبلغ القرض"(2).

ونقل الدكتور القره داغي تعريفاً للسند في عرف الاقتصاد الحديث بأنه " وثيقة بقيمة محددة يتعهد مصدرها بدفع فائدة دورية في تاريخ محدد لحاملها"(3).

والملاحظ أن التعريفين يفيدان وجود دين نظير مقابل مادي يُدفع تحت اسم فائدة، وهذا المدلول كاف في دخول هذه المعاملة في الربا المحرم، حيث نهى الله تعالى عن التعامل بالربا بقوله: ]ياأيها الذين أمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا

بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون ( 1)[.

فلو لم يكن الربا محرماً وخطره عظيم على حياة المجتمع لما توعد الله المتعاملين به بالحرب.

والسندات كما أشار الدكتور سامي حمود مبنية على الاقتراض غير الحسن، أي الاقتراض بمقابل، ومن ثَم فهي مبنية على أساس أعوج لا يمكن تصحيحه(2).

وسندات الخزينة أو شهادات الاستثمار هي أنواع من السندات الربوية المحرمة شرعاً، فيقول عبد اللطيف الجناحي المدير العام لبنك البحرين الإسلامي في شأن سندات الخزينة: "وهي أدوات محرمة شرعاً لما تحمله من سعر فائدة فالحكومة تستلم ألفاً من الوحدات المالية (دولار أو دينار مثلاً) وترده عند الاستحقاق ألفاً مضافاً إليه 5% أو 6% وأي نسبة أخرى يتم إعلانها أو الاتفاق عليها بين الأطراف، فهي إذن عملية مالية يتحقق فيها ربا الفضل وربا النسيئة معاً، فالعملية محرمة تحريماً قطعياً بنصوص من الكتاب والسنة"(3)، ويقول الدكتور مازن فروخ: "إن سندات الخزينة ربا ولو كان المقترض هو الدولة"(4).

وشهادات الاستثمار لا تختلف عن سندات الخزينة، فهي وثائق اقتراض؛ ولذلك نص قرار مجمع الفقه الإسلامي المنعقد في دورته السادسة عام 1990م المتعلقة بالسندات على تحريمها وقد نقل الدكتور القره داغي نصه وهو: " إن السندات التي تمثل التزاماً بدفع مبلغها مع فائدة منسوبة إليه أو نفع مشروط محرمة شرعاً من حيث الإصدار أو الشراء أو التداول لأنها قروض ربوية، سواء كانت الجهة المصدرة لها خاصة أو عامة ترتبط بالدولة، لا أثر لتسميتها شهادات أو صكوكاً استثمارية أو ادخارية، أو تسمية الفائدة الربوية الملتزم بها ربحاً أو ريعاً أو عمولة أو عائداً"(5).

والتعامل بمثل هذه السندات في المناقصات يتم من خلال طرح الدولة القرض للاكتتاب وتحديد سعر أعلى للفائدة، وتبدأ بقبول طلبات المكتتبين بأدنى سعر فائدة، حتى تتم تغطية القرض، وأكثر استخدامات هذه الطريقة تكون في إصدار أذون الخزانة(6).

وبناءً على ما سبق فإن السندات التي تعتبر وثائق دين إذا دخلت في المناقصات باعتبارها المناقَص فيه، يجعل هذا النوع من المناقصات ممنوعاً شرعاً لإفضائه إلى الربا المحرم.

المبحث الثاني

الجزاءات عند الإخلال بالمناقصات

يترتب على المناقصات كعقود العديد من الالتزامات التي ينبغي الوفاء بها، وعلى الوجه المتفق عليه؛ تحقيقاً لمقتضى العقد، وآثاره الناشئة عن هذه الالتزامات.

وأغلب المناقصات إن لم يكن كلها التي يجري التعامل بها اليوم يُشترط فيها إيقاع بعض الجزاءات عند الإخلال بشروط التعاقد، كالإخلال بمواصفات المناقَص فيه المتفق عليها، أو الإخلال بموعد التسليم المتفق عليه، وهذه الجزاءات يُعبر عنها بما يسمى بالشرط الجزائي، فما مدى مشروعية الشرط الجزائي؟ وماذا يترتب على المخالفات التي تظهر خلال تنفيذ العقد؟ وما مدى المسؤولية الواقعة على القائمين على تنفيذ التزامات عقد المناقصة؟

بيان الالتزامات المترتبة على طرفي العقد وإجابة التساؤلات الواردة أعلاه تكفل هذا المبحث بالإجابة عليها وفق المطالب التالية:

المطلب الأول

الالتزامات المترتبة على عقد المناقصة

يترتب على إبرام عقد المناقصة سواء آلت إلى عقد توريد أو إلى عقد مقاولة مجموعة من الالتزامات، منها ما يقع على المناقِص (المورد أو المقاول)، ومنها ما يقع على المناقَص له (المستورد أو رب العمل)، وهذه الالتزامات هي:

أولاً: التزامات المناقِص (المورد أو المقاول):

يلتزم المناقِص بمقتضى عقد المناقصة توريداً كان أو مقاولة بما يلي:

1 ـ تنفيذ العمل الذي تعهد به:

يجب على المناقِص القيام بالعمل الذي تعهد به، ووفق الشروط والمواصفات المتفق عليها، ما لم تكن هناك مخالفة شرعية؛ وقد قال صلى الله عليه وسلم : "المسلمون على شروطهم إلا شرطاً حرم حلالاً أو أحل حراماً"(1)، وإذا لم يكن ثمة شروط متفق عليها فالمرجع حينئذ إلى العرف السائد عند أهل كل

صنعة أو مهنة، وهذا الأمر يظهر أكثر وضوحاً في المقاولات؛ لأن الأعمال فيها لها أصول وتقاليد متعارف عليها، ينبغي على المناقِص الالتزام بها عند تنفيذ العمل الذي تعهد به(1).

والتزام المناقِص في تنفيذ العمل هو التزام شخصي، بمعنى أنه لا يستطيع أن يُسند العمل إلى غيره من الموردين أو المقاولين وهو ما يُعرف بمقاول الباطن من غير موافقة المناقَص له، وإذا تمت الموافقة على ذلك فإن المناقِص يبقى هو المسؤول الوحيد أمام المناقَص له(2).

وإسناد العمل إلى مقاول الباطن أجازه الفقهاء في حالة عدم الاشتراط على المناقِص العمل بنفسه، فلو كان الشرط أن يعمل بنفسه لم يجز له أن يُسند العمل إلى غيره، لأن المقاولين أو الموردين متفاوتون في العمل، وتعيين المقاول أو المورد بعينه ليقوم بالعمل إنما جاء لفائدة، فيتعين ولا يسند العمل إلى غيره(3).

2 ـ تسليم العمل بعد إنجازه:

يجب على المناقِص أن ينجز العمل الذي تعهد به خلال المدة الزمنية المحددة في العقد ما لم تمنعه قوة قاهرة، فإن لم يكن هناك اتفاق على مدة معينة فلاشك أنه يُرجع في تحديد المدة اللازمة لإتمام العمل إلى عرف المهنة، وطاقة المناقِص ووسائله في تنفيذ عمله.

وبعد أن ينجز المناقِص ما تعهد به وفق الشروط والمواصفات والمدة المتفق عليها ينبغي أن يقوم بتسليمه إلى المناقَص له، وذلك بأن يخلي بين ما تعهد به وبين المناقَص له على الوجه وفي المكان المتفق عليه، وإن لم يكن هناك اتفاق فإنه يُلجأ إلى عرف الصنعة(4).

وفي حالة عدم قيام المناقِص بتسليم العمل منجزاً على الوجه وفي الوقت والمكان المتفق عليه في العقد، ولم تحل قوة قاهرة دون التسليم، فإنه بذلك يكون مخلاً بالتزاماته، مما يترتب عليه تحمل المسؤولية والجزاءات الواردة في العقد(5).

3 ـ ضمان العمل بعد تسليمه:

ويُعرف هذا الضمان بضمان حسن أداء المعقود عليه بعد التسليم مدة معينة،وقد تم بحثه(6).

ثانياً: التزامات المناقَص له:

يلتزم المناقَص له أمام المناقِص (المورد أو المقاول) بعدة التزامات هي:

1 ـ تمكين المناقِص من تنفيذ العمل الذي تعهد به:

يجب على المناقَص له أن يُمكّن المناقِص من تنفيذ العمل، ويتم ذلك بعدم الحيلولة بينه وبين البدء بالتنفيذ؛ لأن من الواجب على المناقَص له أن يقوم بتنفيذ التزاماته كتسليم المقاول مواقع العمل(1)، وهذا ما يقتضيه العقـد، فقد قال تعالى: ] ياأيها الذين آمنوا أوفوا بالعقود [ (2) .

2 ـ دفع العوض:

يلتزم المناقَص له بدفع المقابل المالي (العوض) للمناقِص، وفق ما تم الاتفاق عليه، من جهة المقدار والجنس والنوع وطريقة الدفع(3)، إذ يمكن أن يُدفع العوض جملة واحدة بعد وفاء المناقِص بالتزاماته، ويمكن أن يُدفع على أقساط تبعاً لسير العمل، بحيث تُسوّى الحسابات في نهاية العقد.

3 ـ الحق في الحصول على تعويض:

قد يقوم المناقِص بعمل إضافات لم تكن مطلوبة في العقد، ولم يتم الاتفاق عليها، فإذا تبين وثبت أن هذه الإضافات كانت مفيدة ولازمة تعيّن على المناقَص له أن يُعوضه مقابل ذلك(4).

وقد يُقال إن المناقِص يجب أن يُعلم المناقَص له بضرورة هذه الإضافات، ويثبت له ذلك قبل الشروع في عملها، فإن أجاز له لزمه التعويض وإلا فلا، وحينئذٍ يتحمل المناقَص له المسؤولية.

ويرى الباحث أن للمناقِص أن يشرع في الإضافات إذا ثبت لزومها، ويستحق التعويض، وألا يتوقف ذلك على إجازة المناقَص له إلا إذا أُشترط ذلك في العقد؛ لأن من التزامات المناقِص ضمان عمله بعد التسليم، فليس من مصلحته أن يضمن عملاً ثبت أنه تنقصه بعض الإضافات اللازمة، والذي قد تتوقف عليه سلامته، مما يُعرّضه للخسارة وسوء السمعة في العمل.

وقد أفتى بيت التمويل الكويتي بأنه إذا كان العقد ينص على أنه إذا جرت مسائل تقتضي المصلحة لإتمامها فقيمة الأعمال المضافة ينبغي أن تُدفع، أما إذا لم ينص العقد على ذلك واقتضت المصلحة هذه الإضافات فإن العرف هو الحكم حينئذٍ(5).

كما ويستحق المناقِص التعويض إذا واجه صعوبات مادية استثنائية ليس من الممكن توقعها حال إبرام العقد، وتجعل التنفيذ أكثر صعوبة وتكلفة، وعادة ما يكون ذلك في مقاولات الأشغال العامة، والعدالة تقتضي تعويضه بما يغطي التكاليف الزائدة التي تحملها(6).

المطلب الثاني

الشرط الجزائي (غرامات التأخير)

كثيراً ما تتضمن عقود المناقصات سواء كانت مناقصات توريد أو مقاولات شرطاً يُعرف بغرامات التأخير، والتي يلتزم المناقِص بموجبه بدفع غرامة يحددها المناقَص له إذا لم ينفذ الأول التزاماته، أو تأخر في تنفيذها، ليس بسبب قوة قاهرة، وليس بسبب من جهة المناقَص له.

واشتراط الغرامات على التأخير غدا يُعرف اليوم بالشرط الجزائي، والذي يُعتبر من المصطلحات الحديثة التي لم يتداولها المتقدمون من الفقهاء، وإنما تداول هذا المصطلح القانونيون العرب نتيجة لتأثرهم بالقوانين الوضعية الغربية(1).

وللوقوف علي حكم الشرط الجزائي من الناحية الشرعية ينبغي أولاً التعرف على حقيقته، وخصائصه والغرض منه؛ لأن الحكم على الشيء فرع عن تصوره، ويأتي ذلك على النحو التالي:

أولاً: تعريف الشرط الجزائي:

يذكر الزرقا أن اشتراط الناس في عقودهم ضمانات مالية على الطرف الذي يتأخر عن تنفيذ التزامه في حينه هو ما يُعرف بالشرط الجزائي(2).

ونقل الدكتور شبير عن بعض شرّاح القانون المدني المصري تعريفاً للشرط الجزائي بأنه: "اتفاق المتعاقدين في ذات العقد أو في اتفاق لاحق، وبشرط أن يكون ذلك قبل الإخلال بالالتزام على مقدار التعويض الذي يستحقه الدائن عند عدم قيام المدين بتنفيذ التزامه أو تأخيره عنه فيه"(3).

ثانياً: خصائص الشرط الجزائي:

من التعريف الذي نقله الدكتور شبير للشرط الجزائي يمكن استخلاص الخصائص التالية:

1 ـ إنه اتفاق على مقدار التعويض عند الإخلال بالالتزام، فهو يغاير الغرامة التعويضية التي يحكم بها القاضي بعد الإخلال.

2 ـ مقدار التعويض يكون جزافياً، فقد يكون أكبر من الضرر، وقد يكون أقل.

3 ـ الاتفاق على مقدار التعويض يكون سابقاً على وقوع الإخلال في الالتزام، وقد يتضمنه العقـد

كأحد بنوده، وقد يُوضع في ملحقات العقد، وهو بذلك يغاير الصلح عن الدين الذي يحصل بعد الإخلال بالالتزام.

4 ـ الشرط الجزائي عبارة عن عقوبة مترتبة على الإخلال بالالتزام، وقد يكون مبلغاً من النقود أو غير ذلك، فهو يغاير العربون الذي يدفعه أحد المتعاقدين مقدماً عند التعاقد ويُحسب من الثمن.

5 ـ الشرط الجزائي عبارة عن التزام تبعي، ومقدار التعويض المتفق عليه ليس هو محل الالتزام الأصلي، وإنما هو تعويض اتفاقي يُدفع عند الإخلال بالالتزام، كعدم التنفيذ أو التأخير عن الوقت المحدد، ومن ثم فلا يُطالب به قبل المطالبة بالالتزام الأصلي، ويبطل الشرط الجزائي ببطلان الالتزام الأصلي، ولا يبطل الالتزام الأصلي ببطلان الشرط الجزائي(1).

ثالثاً: الغرض من الشرط الجزائي:

إن الشرط الجزائي يرمي إلى تحقيق مجموعة من الأغراض وهي كما يلي:

1 ـ حمل المناقِص على عدم التهاون بما التزم به؛ مما يضمن تنفيذ الالتزامات الواردة في العقد، وعدم الإخلال بها.

2 ـ تجنب اللجوء إلى القضاء لفض الخلافات المترتبة على الإخلال بالالتزامات؛ حيث إن إجراءات القضاء مكلفة وطويلة.

3 ـ إعفاء المناقَص له وعدم مطالبته بإثبات الضرر الحاصل نتيجة إخلال المناقِص بالتزاماته(2).

حكم الشرط الجزائي:

أجاز عدد كبير من الهيئات ولجان الفتوى والعلماء المعاصرين الشرط الجزائي إذا كان محل الالتزام عملاً من الأعمال، ومن هذه الهيئات إدارة البحوث والإفتاء في المملكة العربية السعودية، ودار الإفتاء المصرية، والهيئة الشرعية في بيت التمويل الكويتي(3)، ومن العلماء مصطفى الزرقا(4).

وقد استدلوا على جواز الشرط الجزائي بما يلي:

1 ـ عن ابن سيرين قال: "قال رجل لكريه: أدخل ركابك فإن لم أرحل معك يوم كذا وكذا فلك مائة

درهم فلم يخرج فقال شريح: من شرط على نفسه طائعاً غير مكره فهو عليه"(1).

2 ـ أن نافع بن عبد الحارث اشترى من صفوان بن أمية دار السجن بثلاثة آلاف، فإنْ عمر رضي الله عنه رضي فالبيع بيعه، وإنْ عمر رضي الله عنه لم يرض بالبيع فلصفوان أربعمائة درهم فأخذها عمر (2) .

وجه الدلالة:

يظهر جلياً من خلال هذين الأثرين أنه لا مانع من اشتراط تعويض الضرر الذي يقع نتيجة تأخر أحد المتعاقدين أو امتناعه عن تنفيذ التزاماته في مواعيدها؛ ويقول الدكتور المطلق: "في هذين الأثرين أساس لطريقة التعهد بتعويض ضرر الغير عن التعطل والانتظار"(3).

3 ـ هذا الشرط لا يتنافى مع مقتضى العقد، بل يقتضيه ويحقق مصلحة العاقدين، في إنجاز العقد في وقته المحدد(4).

4 ـ إن الشرط الجزائي يُعتبر شرطاً مستحدثاً تُطبق عليه القاعدة التي تقول أن الأصل في العقود والشروط الجواز والصحة ولا يحرم منها ولا يبطل إلا ما دل الشرع على تحريمه وبطلانه.

ويشير الدكتور رفيق المصري إلى أن غرامات التأخير تشبه فوائد التأخير، بجامع أن كلاً منهما فيه معنى الجزاء في التأخير، إلا أن فوائد التأخير تتعلق بتأخير وفاء القرض عن موعد استحقاقه، فهي من الربا، أما الشرط الجزائي أو غرامات التأخير في مناقصات التوريد والمقاولات فتتعلق بتأخير تسليم السلع أو الأعمال عن موعدها المحدد، فهي متعلقة بالبيوع والإجارات وليس بالقروض، ولكن إذا أُعتبر المناقَص فيه المستحق التسليم في موعد محدد نوع من أنواع الدين فإن غرامات التأخير تشبه حينئذٍ ربا النسيئة(5).

كما ويشبه المصري غرامات التأخير بصورة (بيع ثوب بدرهم نقداً ودرهمين نسيئة) و(خياطة ثوب بدرهمين ليوم ودرهم ليومين)، ويرى جواز هذه العقود إذا انعقد البيع على أحد الثمنين، وهو ما أجازه بعض العلماء(6)، أما إذا لم ينعقد البيع على أحد الثمنين فالعقود غير جائزة؛ لأن هذه الصور من باب بيعتين في بيعة، والثمن فيه مجهول(7).

ويخلص المصري إلى أن الشرط الجزائي إذا كان لعدم التنفيذ فهو جائز كالعربون، وإذا كان للتأخير في التنفيذ فهو غير جائز؛ لأنه في حكم ربا النسيئة، ومن ثَم فلا تجوز الغرامات للتأخير في التنفيذ في مناقصات التوريد والمقاولات(1).

ويرى الباحث أن الشرط الجزائي للتأخير في التنفيذ ليس من باب ربا النسيئة، خاصة وأن الزمن له ثمن، وأن أضراراً قد تقع بسبب التأخير والمماطلة، مما يستلزم تعويض المتضرر، لأن الضرر في الشريعة مرفوع، فقد قال صلى الله عليه وسلم: "لا ضرر ولا ضرار"(2)، والذي استندت عليه قاعدة الضرر يُزال، والشرط الجزائي هو الذي يحقق إزالة ضرر التأخير في التنفيذ بدفع المناقِصين على التعجيل في تنفيذ التزاماتهم.

ويؤكد ما سبق ما ذكره الزرقا من أن قيمة الزمن اليوم قد زادت، وأصبح عدم تنفيذ أحد المتعاقدين لالتزاماته أو تأخير تنفيذها مضراً بوقت ومال العاقد الآخر، ثم مثّل لذلك بتأخير بائع في تسليم بضاعة إلى تاجر حتى هبط سعرها، مما ألحق بالتاجر المشتري أضراراً وخسارة قد تكون فادحة(3).

مقدار التعويض في الشرط الجزائي:

ومقدار ما يتضمنه الشرط الجزائي من تعويض يختلف من عقد لآخر، فقد يكون أكبر من قيمة الضرر الحاصل، وقد يكون أقل منه بكثير.

ففي حالة كان التعويض الذي تضمنه الشرط الجزائي أكبر من قيمة الضرر فإن ذلك يُعتبر ضرراً لابد من إزالته تطبيقاً لقاعدة الضرر يُزال، وتطبيقاً لقواعد العدل والإنصاف التي تقوم عليها المعاملات في الإسلام، ويُرجع في تقدير الضرر إلى القاضي معتمداً على تقدير أهل الخبرة(4).

وقد أفتى بيت التمويل الكويتي بشأن الشرط الجزائي أنه إذا جاوز حد المعقول بأن كان أكثر من الضرر الذي يعود على الطرف الآخر فيجب رده إلى المعقول، ويعتبر مثل الشروط المتغالي فيها شروطاً تعسفية تتنافى مع قواعد الشريعة الإسلامية التي من أصولها لا ضرر ولا ضرار(5).

وإذا كان الشرط الجزائي المتفق عليه متضمناً تعويضاً أقل بكثير من الضرر الحاصل فيُعتبر شرطاً

صحيحاً في المقدار المتفق عليه، وأن المتضرر قد أسقط حقه في المطالبة بالضرر الزائد وشرط ذلك على نفسه قبل حصوله.

وإذا كان الشرط المتضمن لمقدار التعويض التزاماً ممن أوقع الضرر أثناء العقد وكان أقل بكثير من الضرر الواقع فإنه يُلزم بدفع تعويض جميع الضرر، ولا يُبرّئ بالشرط الذي ألزم نفسه به من جميع التعويض(1).

المطلب الثالث

الظروف الطارئة ( وضع الجوائح)

يُعتبر دور نظرية الظروف الطارئة مهماً وذو تأثير كبير في الحقوق والالتزامات، من خلال الموازنة بين مصلحتي طرفي العقد، وذلك عند مواجهة نوازل وأحداث عامة كالحروب والزلازل وغيرها لم تكن متوقعة عند التعاقد، ولم يكن في الوسع دفعها، وهذه الأحداث الطارئة التي تقع بعد إبرام العقد وقبل تمام التنفيذ قد تجعل تنفيذ الالتزامات إن لم يكن مستحيلاً فصعباً وأكثر تكلفة وإرهاقاً للمناقِص مورداً كان أو مقاولاً، بحيث يهدده بخسارة فادحة.

ونظرية الظروف الطارئة كما يقول الدكتور عبد الفتاح عبد الباقي حديثة العهد في القانون المعاصر(1)، وبعض تطبيقات هذه النظرية يقابلها ما يُعرف في الشرع الإسلامي بوضع الجوائح، ومراعاة الأعذار الطارئة، خاصة في عقد الإجارة، إذ إن هناك العديد من المسائل الفقهية التي ذكرها الفقهاء، ويُمكن اعتبارها تطبيقاً للظروف الطارئة، ومن هذه المسائل ما يلي:

ـ جاء في كتاب الفروع ما نصه: "وينفسخ العقد بتلف محل عمل معين"(2).

ـ وجاء في عدة كتب فقهية مسألة فسخ الإجارة ببراءة الضرس الذي أُستُأجر الأجير لقلعه(3).

ـ وذكر ابن عابدين أن مَنْ استأجر عقاراً ثم طرأ ما يدفعه للسفر أو الانتقال من المصر فإن ذلك عذر في نقض الإجارة؛ لأنه لا يمكنه الانتفاع إلا بحبس نفسه وهو ضرر(4).

وأما بالنسبة لمبدأ وضع الجوائح فقد أخذ به المالكية والحنابلة(5)، وقبل بيان دليلهم الشرعي في ذلك ينبغي التعريف بالجائحة، وذلك كما يلي:

أولاً: الجائحة لغة:

الجائحة مشتقة من الفعل جوح، يُقال: جاحتهم السنّة جوحاً وجياحة، وأجاحتهم واجتاحتهم أي: استأصلت أموالهم، والجائحة: المصيبة والنازلة العظيمة التي تجتاح المال(6).

ثانياً: الجائحة اصطلاحاً:

عرّف الفقهاء الجائحة بمعناها اللغوي مخصوصاً بالثمار، وهذا يظهر جلياً من خلال تعريفاتهم، التي تتفق في مضمونها بالرغم من اختلاف ألفاظها، ومن هذه التعريفات ما يلي:

ـ جاء في شرح الزرقاني وفي حاشية الدسوقي أن الجائحة: "ما أتلف من معجوز عن دفعه عادة قدراً من ثمر أو نبات"(1).

ـ وقال صاحب كفاية الطالب: "وهي ما لا يُستطاع دفعه كالبرد والريح والجيش"، وذكر أن من شروطها أن تكون في الثمر(2).

ـ وجاء في المبدع: "الجائحة كل آفة سماوية لا صنع للآدمي فيها كالريح والحر والبرد والعطش فكل ما تهلكه من الثمر على أصوله قبل أوان جده فهو من ضمان البائع"(3).

ونظراً لاقتصار تعريف الجائحة على الثمار فإن الدكتور عياد وضع تعريفاً عاماً للجائحة لتشمل العقود الأخرى غير بيع الثمار، وهذا التعريف مفاده أن الجائحة هي: "حدث عام طارئ أثناء تنفيذ العقد، غير متوقع الحدوث وقت إبرامه، ويتعذر دفعه أو تجنب آثاره، مما يسبب خسارة فادحة للمدين إذا استمر في تنفيذ التزامه بشروطه السابقة"(4).

ويرجح الباحث تعريف الدكتور عياد للجائحة؛ لعمومه وشموله للعقود، مما يحقق العدل والإنصاف، إذ كيف يُتصور رفع الضرر في جائحة الثمار، ولا يُرفع في غيرها مع أن الضرر قد يكون أكثر بكثير، كما أن هذا التعريف يجعل وضع الجوائح في الفقه الإسلامي متطابقاً مع نظرية الظروف الطارئة المعمول بها في القانون الوضعي.

الدليل الشرعي لوضع الجوائح:

استدل مَنْ حكم بوضع الجوائح بأدلة من السنة هي:

1 ـ ما رواه جابر بن عبد الله رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "لو بعت من أخيك ثمراً فأصابته جائحة فلا يحل لك أن تأخذ منه شيئاً بم تأخذ مال أخيك بغير حق؟"(5).

2 ـ ما رواه جابر رضي الله عنه أن النبي صلى الله عليه وسلم أمر بوضع الجوائح (1) .

وتجدر الإشارة أخيراً إلى أن المجمع الفقهي الإسلامي كما ذكر الدكتور المصري قرر الأخذ بالظروف الطارئة، وجواز اللجوء إلى القضاء لإعادة تعديل الحقوق والالتزامات، بالنسبة لطرفي العقد، أو فسخ العقد والتعويض، بناءً على رأي أهل الخبرة(2).

بناءً على ما سبق فإن إعمال وتطبيق نظرية الظروف الطارئة في عقود المناقصات سواء كانت عقود توريد أو عقود مقاولات بالموازنة بين طرفي العقد أمر ليس فيه حرج شرعي، بل إنه يُزيل الخلل الذي سببه الظرف الطارئ على ميزان المعاوضة الذي قام عليه العقد.

المطلب الرابع

تغير الأسعار وتغير قيمة الأوراق النقدية

تمت الإشارة سابقاً إلى أنه يجب على المناقِص أن يأخذ بالحسبان تغير الأسعار، وأن يراعي ذلك كله في حساب العطاء الذي يتقدم به، وإذا تغيرت الأسعار بسبب ناشئ عن الدولة نفسها فلابد من تسوية الفرق زيادة أو نقصاناً، خاصة في العقود التي تكون مؤسسات الحكومة طرفاً فيها، أما إذا كان التغيير ناشئاً عن عوامل العرض والطلب فلا يُنظر إلى سعر المناقصة إلا باعتباره ثابتاً ولا علاقة للمناقَص له بتغير الأسعار(1).

أما بالنسبة لما يعتري الأوراق النقدية من تغير قوتها الشرائية نتيجة للتغير في المستوى العام للأسعار زيادة ونقصاً، فإنه يؤثر على الوفاء بقيمة المبيعات الآجلة، وقيمة القروض، كما ويؤثر على القياس السليم للتكلفة، التي تتم المقابلة بينها وبين الإيرادات لتحديد الربح(2).

ويشير الدكتور عبد الباقي إلى أن تغير قيمة الأوراق النقدية بالزيادة بعد البيع وقبل الوفاء بالثمن يرهق المشتري، كما أن تغير قيمة الأوراق النقدية بالنقصان قبل الوفاء بالثمن يرهق البائع، وهذا يتطلب رد الالتزام إلى الوضع العادل الذي يتناسب مع قيمة الأوراق النقدية وقت البيع(3).

وبشأن تغير قيمة النقود الورقية وتذبذبها يرى الدكتور القره داغي أن قيمة هذه النقود تكمن في قدرتها الشرائية؛ مما يستوجب مراعاة القيمة فيها في جميع الحقوق الآجلة والمتعلقة بالذمة من قرض أو مهر أو بيع أو غيره، مادام هناك غبن فاحش يلحق بالدائن أو بالمدين نتيجة الفرق الكبير بين قيمة النقد وبين قدرته الشرائية في وقت إبرام العقد ووقت الوفاء(4).

وهذا الذي يراه الدكتور القره داغي يستند إلى ما ذهب إليه جماعة من الفقهاء منهم أبو يوسف، ومحمد بن الحسن في بعض الأحوال، وغيرهم من الفقهاء إلى اعتبار القيمة، فقد قال أبو يوسف في النقود إذا اشترى بها رجل سلعة فكسدت، وترك الناس المعاملة بها، فإن قيمتها يوم البيع؛ لأنه مضمون به(5).

ويعتبر الدكتور عبد الباقي أن أقرب ما يكون تطبيقاً لنظرية الظروف الطارئة في مجال الفقه الإسلامي يتمثل فيما قاله أبو يوسف بشأن تغير قيمة الأوراق النقدية بعد البيع وقبل الوفاء بالثمن، سواء كان ذلك بالزيادة أو بالنقصان من أن المشتري يلتزم بدفع ما يتناسب مع قيمة النقود عند البيع؛ لأن التغير في قيمة الأوراق النقدية يرجع إلى ظرف طارئ عام، ولا يختص بأحد العاقدين(1).

ويرى الباحث أنه في حالة تغير قيمة الأوراق النقدية ومن ثَم تغير قوتها الشرائية يجب اعتبار قيمة النقود وقت إنشاء العقد، عملاً بقول أبي يوسف؛ لأنه أقرب إلى تحقيق العدالة، وإلى إعادة التوازن في المعاوضة التي قام عليها العقد.

وتعليقاً على رأي أبي يوسف بشأن اعتبار القيمة يقول الدكتور عبد الباقي: "وواضح أن الفكرة الإسلامية أوسع رحمة، وأعم عدلاً، وأخلق بالتالي بالاتباع، لاسيما في وقتنا الحاضر الذي بات فيه انخفاض قيمة العملة يسير بمعدلات رهيبة مجحفة كل الإجحاف بالدائنين(2).

المطلب الخامس

تواطؤ المناقِصين وثبوت رشوتهم

يُعتبر استعمال المناقِص للغش والاحتيال في معاملاته، منافياً لأحد أهم الأصول والمبادئ التي يقوم عليها نظام المعاملات في الإسلام، والذي ينص على أن تكون العقود قائمة على العدل والعفو، فلم يكن غريباً أن تنهى الشريعة عن التزيد في حق النفس بقول الله تعالى: ] ويل للمطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون [ (1) ، وتنهى عن الربا بقوله تعالى: ]وذروا ما بقي من الربا [ (2) ، وقوله تعالى: ]وأحل الله البيع وحرم الربا [ (3) ، وتنهى عن الغش بما رواه أبو هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حمل علينا السلاح فليس منا ومن غشنا فليس منا"(4)، وتنهى عن الغرر والميسر لما فيه من الظلم وأكل أموال الناس بالباطل، وتنهى أيضاً عن التواطؤ لأكل أموال الناس بغير حق، سواء كان هذا التواطؤ بالاحتيال أو بالرشوة أو بأي شيء آخر؛ لما فيه من ظلم وتعاون على الإثم والعدوان، وقد نهى الله تعالى عنه بقوله: ]ولا تعاونوا على الإثم والعدوان[ (5) ، وبما رواه عبد الله بن عمرو قال: "لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي"(6).

والمناقِص سواء كان مورداً أو مقاولاً إذا ثبت عليه تعامله بالغش والرشوة كان ذلك سبباً في شطب اسمه من قائمة الموردين أو المقاولين، بالإضافة إلى استثنائه، وعدم السماح له بدخول المناقصات؛ وذلك لخطورة الآثار الناجمة عن الغش والخداع(7).

فسمعة المناقِص الحسنة تساهم في ترشيحه للفوز بعقد المناقصة، وسمعته السيئة نتيجة تعامله بالخداع والرشوة تُعتبر من أهم أسباب استبعاده عن المشاركة في المناقصـات، وهذا يُعتبر

أحد أنواع العقوبة التي يواجهها مَنْ ثبت عليه الاحتيال والرشوة.

والغش في عقود المناقصات يتمثل في قيام المناقِص بأعمال تدل على عدم التزامه الجاد، ومحاولته الانتفاع غير المشروع على حساب المناقَص له، بإيجاد ثغرات للتحلل من التزاماته(1).

وطرق الغش كثيرة منها التواطؤ مع المهندسين المشرفين على أعمال المقاولات مثلاً، أو رشوتهم، لاستخدام مواد غير مطابقة للمواصفات الواردة في العقد؛ لقلة سعرها (2) ، وفي مقاولات البناء قد يلجأ المهندس والمقاول إلى استعمال الخداع والاحتيال لحمل صاحب العمل للقبول بالبناء غير المطابق للمواصفات المتفق عليها، أو قاما بإخفاء العيوب الظاهرة خداعاً منهما.

وفي عقود مناقصات التوريد قد يقوم المورد بمخالفة المواصفات المتفق عليها، وهذا لا يُعتبر غشاً إلا بتوفر القصد وعلمه به؛ لاحتمال قيام من يستخدمهم بالغش لمصلحتهم دون علمه (3) .

والجزاءات التي قد تقع على المناقِص إذا ثبت غشه وتعامله بالرشوة لا تقف عند شطب اسمه من سجل الموردين أو المقاولين، بل قد تصل إلى فسخ العقد، وملاحقته قضائياً(4).

ويعزز ما سبق ما جاء في مواهب الجليل بشأن الغش ونصه: "إن من غش في أسواق المسلمين يعاقب بالسجن، والضرب وبالإخراج من السوق إن كان معتاداً للغش، ولا يرجع إليه حتى تظهر توبته"(5).

ويرى الباحث ضرورة إيجاد مراقبة فنية مستمرة، عدا عن إشراف اللجان المختصة من مهندسين أو غيرهم، بالإضافة إلى إشراك المهندسين خاصة المشرفين على مقاولات البناء والتشييد مع المقاولين في ضمان تلك الأبنية والمنشآت؛ من أجل تضييق الخناق على حالات الغش والخداع.

كما ويجب التشدد في تعويض الأضرار الناتجة عن مخالفات المهندس أو المقاول أو لجنة فحص الأصناف الموّردة؛ لأن التواطؤ والرشوة يُعتبران اليوم من أخطر وأكثر وسائل الغش استعمالاً، بعد خراب كثير من الذمم والضمائر، خاصة في عقود المناقصات الإدارية، فلم تعد لجان المراقبة والفحص على الأصناف الموّردة أو على أعمال المقاولات تؤدي دورها بأمانة، إلا من رحم الله تعالى؛ ولذلك ينبغي أن تكون عقوبة من ثبت عليه الغش والاحتيال والتواطؤ رادعة، حتى لا تتعرض أرواح الناس للخطر، وحتى لا يتعرض المال العام للسلب والعبث.

المبحث الثالث

انتهاء الالتزام في المناقصة

لا شك في أن العقود إنما شُرعت من أجل أن تترتب عليها آثارها الشرعية المرجوة منها، وهذه الآثار لا يمكن أن تتحقق إلا بوفاء أطرافها بالتزاماتهم.

والرابطة العقدية بين طرفي العقد تبقى قائمة حتى بعد الوفاء بالالتزامات الناشئة عن العقد؛ لتبقى وسيلة لإثبات الآثار المترتبة عليه، ومن ثَم فإن العقد لا ينقضي، إنما تنقضي الالتزامات الناشئة عنه، إما بالوفاء بها كما هو الغالب في العقود، وإما بأسباب أخرى غير الوفاء كالفسخ أو الإقالة.

وانقضاء الالتزام في المناقصة بأي سبب من الأسباب السابقة تناوله هذا المبحث بالبيان وفق المطالب التالية:

المطلب الأول

انتهاء الالتزام بالوفاء به

تنتهي الالتزامات في عقود المناقصات سواء آلت إلى عقود توريد أو إلى عقود مقاولات بما تنتهي به الالتزامات في العقود المشابهة لها في الفقه الإسلامي، كالبيع والإجارة والاستصناع.

وغالب عقود المناقصات تنتهي الالتزامات فيها بالوفاء بها من قِبَل أطرافها، مما يؤدي إلى تحقيق الغاية منها، بترتب الآثار الشرعية التي عُقدت لأجلها.

ففي عقود مناقصات التوريد تنتهي الالتزامات بوفاء كلٍ من العاقدين بما تعهد به، فيسلم المناقِص (المورد) الأصناف أو السلع محل العقد وفق المواصفات والشروط المتفق عليها، ويدفع المناقَص له للمناقِص الثمن الذي ثبت في ذمته مقابل هذه الأصناف أو السلع التي تسلمها منه بشروطها، ثم إذا كان هناك التزام بالضمان بعد التسليم لمدة زمنية محددة فينتهي هذا الالتزام بانتهاء هذه المدة.

وكذلك الأمر في عقود مناقصات المقاولات حيث تنتهي الالتزامات فيها بأن يسلم المناقِص

(المقاول) العمل الذي تعهد بإنجازه، موافقاً للمواصفات والشروط الواردة في العقـد، وفي المقابـل يدفع المناقَص له للمناقِص الأجر أو العوض الذي التزم به نظير إنجاز العمل الذي تسلمه بشروطه، وإذا كان هناك أيضاً التزام بضمان ما تعهد بإنجازه بعد تسليمه لمدة زمنية معينة فإن الالتزام ينتهي بانقضاء هذه المدة.

المطلب الثاني

انتهاء الالتزام بالفسخ

سبق وأُشير إلى أن الالتزامات العقدية في الغالب تنتهي بالوفاء، ولكن هناك أسباب ينحل بها العقد؛ وتنتهي الالتزامات بغير الوفاء بها، والفسخ أحد هذه الأسباب، وهو مدار الحديث هنا.

والفسخ المقرر في عقود المناقصات التي يجري التعامل بها اليوم يُعتبر بمثابة جزاء يتقرر عند إخلال أحد العاقدين بالتزاماته.

فلو خالف المناقِص الشروط والمواصفات المتفق عليها، كأن يتأخر في إنجاز تعهداته، ولكن ليس بسبب قوة قاهرة، فإنه يحق للمناقَص له أن يطالب بفسخ العقد، وبالتعويض أيضاً(1).

فالمناقِص إذا كان مورداً وأخل بالتزاماته كأن يورد أصنافاً مخالفة للمواصفات والشروط المتفق عليها فإنه يجب أن يُبَلغ خلال مدة معينة، ليوّرد بدلها.

وإذا تأخر المورد في التوريد مُنِحت له مهلة إضافية، مع فرض غرامة معينة، وفي حالة عدم الوفاء بذلك يحق للمناقَص له أن يتخذ بعض الإجراءات، من بينها فسخ العقد، بإنهاء التعاقد والحصول على التعويض نظير الضرر الذي لحق به نتيجة إخلال المورد بالتزاماته(2).

وإذا كان المناقِص مقاولاً وأخل بالشروط أو المواصفات المتفق عليها، ولم يقم بالتعديل ليوافق الشروط والمواصفات بعد إبلاغه بذلك وخلال فترة معينة، فإنه يحق للمناقَص له أن يقوم بأحد أمرين:

ـ إما أن يفسخ العقد، ويصادر التأمين، ويحصل على التعويض نظير ما لحق به من ضرر.

ـ وإما أن يسحب العمل من المقاول، ويقوم بتنفيذه على حسابه، بإسناد العمل إلى مقاول آخر، بطريق المناقصة أو بالاتفاق المباشر، بالإضافة إلى الحصول على التعويض نظير الأضرار التي لحقت به جراء إخلال المقاول بالتزاماته(3).

وإذا كان التعديل متعذراً ومستحيلاً كأن تكون الأدوار الأولى من بناء تعهد المقاول ببنائه قد أُقيمت على نحو معيب ومخالف للمواصفات والشروط، مما يجعل الأدوار التالية معيبة أيضاً، فإنه يحق للمناقَص له أن يطالب بفسخ العقد وبالتعويض، ولا حاجة للانتظار حتى يكتمل العمل مخالفاً للشروط والمواصفات ثم يطالب بالفسخ والتعويض، وللقضاء أن يقدر استحقاق حكم الفسخ والتعويض، أو عدم استحقاق ذلك(1).

ففسخ العقد يعود إلى أسباب عديدة ومتنوعة، وهذه الأسباب تلتقي في مجملها في فوات المصلحة كلها أو بعضها، والتي من أجلها شُرع العقد، مما يلحق الضرر بأحد العاقدين، ومعلوم أن الضرر مرفوع في الشريعة.

ويرى الباحث أن اشتراط فسخ العقد عند الإخلال بالالتزامات كما هو الحال في عقود مناقصات التوريد أو المقاولات أمر لا حرج فيه، فقد أشار الحنابلة إلى صحة تعليق الفسخ بشرط (2) ، وجاء أيضاً في مجلة الأحكام العدلية ما يفيد أن كل مَنْ شُرط له الخيار يصير مخيراً بين الفسخ والإمضاء، وفي المدة المحددة للخيار (3) .

واشتراط فسخ العقد عند الإخلال بالالتزامات يشابه ما يُعرف في الفقه الإسلامي بخيار النقد وصورته كما جاء في مجلة الأحكام العدلية هي: "إذا تبايعا على أن يؤدي المشتري الثمن في وقت كذا وإن لم يؤده فلا بيع بينهما صح البيع"(4).

ويرى الدكتور عبد الباقي أن فسخ العقد في الفقه الإسلامي ليس بالضرورة أن يكون جزاءً عند الإخلال بالالتزام، بل يمكن أن يُرد إلى أسباب عديدة متنوعة، أغلبها تتعلق بتكوين العقد، وليس فقط بالإخلال بالتنفيذ، كما ويرد أسباب فسخ العقد إلى أمرين:

ـ وجود خلل في تكوين العقد، خاصة ما تعلق منه بالمعقود عليه، ويندرج تحته خيار الوصف، وخيار الرؤية، وخيار العيب، وخيار الغبن والتغرير.

ـ تضمن العقد شرطاً يُعطي العاقدين أو أحدهما الحق في فسخ العقد، ويندرج تحته خيار الشرط، وخيار النقد(5).

والفسخ شائع في الفقه الإسلامي، فهناك مسائل فقهية كثيرة يظهر فيها أثر الخيارات في فسخ العقد، وقد ذكر صاحب الإنصاف أن خيار الشرط يفيد الاتفاق على استحقاق فسخ العقد(6)، كما أن هناك حالات عديدة يظهر فيها أثر الأعذار في فسخ العقد، وقد أُشير إلي بعضها سابقاً(7).

ويجوز لأحد العاقدين أن يلجأ إلى القضاء لفسخ العقد، إذا حدث عذر طارئ يلحق به ضرراً بالغاً، أو يتعذر معه الوفاء بالتزاماته، خاصة إذا كان الفسخ من أحدهما، وهو المتضرر ولا سبيل إلى رفع الضرر عنه إلا بفسخ القاضي للعقد، فقد جاء في البدائع أن البيّعان إذا اختلفا وتحالفا لم ينفسخ العقد بنفس التحالف، بل ينفسخ بفسخ القاضي عند طلبهما(1)، وورد أيضاً في كشاف القناع أنه في حالة تعذر الفسخ من البائع والمشتري، وأراد أحدهما الفسخ لرفع الضرر عن نفسه، فإن ذلك لا يتم إلا بفسخ القاضي(2).

وهناك أعذار قد تحدث في وقتنا الحالي، ويستحيل معها الوفاء بالالتزامات الواردة في العقد، أو أنها تلحق بأحد العاقدين ضرراً بالغاً، مما يدفع المتضرر للتوجه إلى القاضي لطلب الفسخ، فيفسخ القاضي العقد ما لم يلحق ذلك ضرراً أكبر بالعاقد الآخر، ومن هذه الأعذار ما ذكره الدكتور المطلق وهي:

ـ إذا أصبح استيراد المعقود عليه متعذراً أو مستحيلاً؛ لتدمير المصنع الذي ينتجه، أو توقفه، أو امتناع الدولة من تصديره.

ـ إذا تم توقيف نشاط المورد، بأمر من الجهات الرسمية، فأصبح عاجزاً عن ممارسة عمله.

ـ إذا انتفى الغرض الذي استوردت البضاعة من أجله، كمن تعاقد مع جهة لاستيراد آلات وأجهزة لينشأ بها مصنع، فتقوم الدولة بمنع قيام هذا المصنع(3).

ولاشك أن الأعذار السابقة تندرج تحت نظرية الظروف الطارئة، التي تعمل على إعادة التوازن الذي قام عليه العقد، ورفع الضرر الناشئ عن هذه الظروف الطارئة.

المطلب الثالث

انتهاء الالتزام بالإقالة

تُعتبر الإقالة كالفسخ سبباً من أسباب انتهاء الالتزامات العقدية، وانحلال العقد بها، إلا أن هناك تمايزاً بينهما.

والإقالة لغة:

الإقالة مأخوذة من الفعل أقال، يُقال: أَقالَهُ إقالة، واستَقالَني: أي طلب إِليَّ أَن أُقِيلَه، وتَقَايل البيِّعان: تَفاسَخا صَفْقَتهما، فالإقالة هي الفسخ (1) .

وفي الاصطلاح:

الإقالة "رفع عقد البيع وإزالته"(2).

والإقالة جائزة شرعاً؛ لما روي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أقال نادماً بيعته، أقال الله عثرته يوم القيامة"(3).

وتتميز الإقالة عن الفسخ كما يقول الدكتور عبد الباقي في ناحيتين هما:

1 ـ الإقالة لا يلزم أن تحصل نتيجة لإخلال أحد العاقدين بالتزاماته، أما الفسخ فإنه يكون جزاءً عند الإخلال بالالتزامات.

2 ـ الإقالة لا تكون إلا ناشئة عن طرفي العقد، وبشرط أن تأتي بعد تمام العقد، أما الفسخ فلا يكون إلا بأحد أمرين: إما بحكم القاضي، وإما بغير حكمه(4).

وقد اختلف الفقهاء في تكييف الإقالة على عدة أقوال هي:

1 ـ إن الإقالة فسخ بالنسبة للعاقدين، وبيع جديد بالنسبة لغيرهما، وقال به الحنفية(5).

2 ـ إن الإقالة بيع وليست فسخ، وبه قال المالكية، والشافعية في القديم، والظاهرية(1).

3 ـ إن الإقالة فسخ وليست بيع، وبه قال الشافعية في الجديد، والحنابلة(2).

وثمرة الخلاف تكمن في أن مَنْ قال بأنها بيع فيجوز فيها ما يجوز في البيوع، ويشترط فيها ما يشترط في البيوع، ويحرم فيها ما يحرم في البيوع، ومَنْ قال بأنها فسخ لا يشترط فيها ما يشترط في البيوع.

ويرجح الباحث قول الحنفية الذي يرى أن الإقالة فسخ في حق العاقدين، وعقد جديد في حق غيرهما؛ لأن الإقالة لها طبيعة مزدوجة من حيث إنهاء الالتزامات التي نشأت، وهذا ما يُعبر عنه بالفسخ، وإعادة الالتزامات السابقة إلى حالها، وهذا ما يُعبر عنه بعقد جديد.

بناءً على ما سبق فإن أقال أحد طرفي عقد المناقصة الطرف الآخر من الوفاء بالتزاماته وقَبِل الآخر صحت الإقالة، وانحل بها العقد، وانتهت بها الالتزامات التي وردت في العقد.

وأثر الإقالة في عقود المناقصات أنها تزيل العقد وترفعه، فكأنه لم يكن، وهذا بالنسبة لطرفي عقد المناقصة، أما بالنسبة لغيرهما فلا يكون للإقالة أثر، فلا أثر مثلاً على العلاقة العقدية التي نشأت بين المناقِص والبنك، نتيجة خطابات الضمان المتعلقة بالتأمين الابتدائي أو النهائي.

(1) الرازي: مختار الصحاح (ص298)؛ ابن منظور: لسان العرب (3/457)؛ الفيومي: المصباح المنير (ص337).

(1) الطماوي: الأسس العامة للعقود الإدارية (ص121)؛ المطلق: عقد التوريد (ص24).

(2) المطلق: عقد التوريد (ص24).

( 3) المصري: مناقصات العقود الإدارية (ص205).

(4) المطلق: عقد التوريد (ص25).

(5) المرجع السابق (ص25).

(6) المصري: مناقصات العقود الإدارية (ص205).

(1) المطلق: عقد التوريد (ص31).

(2) المرجع السابق (ص31).

(3) المرجع السابق (ص32).

(1) المطلق: عقد التوريد (ص32).

( 2) المرجع السابق (ص32).

(3) المرجع السابق (ص33).

(4) المرجع السابق (ص33).

(5) الطماوي: الأسس العامة للعقود الإدارية (ص125).

(1) انظر: (ص17 وما بعدها) من هذا البحث.

(2) المصري: مناقصات العقود الإدارية (ص205،217).

(3) المطلق: عقد التوريد (ص31 وما بعدها).

(4) المصري: مناقصات العقود الإدارية (ص205،217).

(5) السرخسي: المبسوط (12/139 وما بعدها).

(6) الشيرازي: المهذب (1/297).

(7) الشربيني: الإقناع (2/296).

(1) المصري: مناقصات العقود الإدارية (ص221 وما بعدها).

(2) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/329 وما بعدها).

(3) السيوطي: الأشباه والنظائر (ص88).

(4) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/333 وما بعدها).

(5) الزرقا: المدخل الفقهي العام (2/710 وما بعدها).

(6) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/309)؛ الجواهري: المناقصات عقد الاحتياط ودفع التهمة (ص262).

(7) العبدري: التاج والإكليل (4/365)؛ الزرقاني: شرح على الموطأ (3/397).

(1) عبد الرزاق: مصنف، كتاب البيوع، باب أجل بأجل، ح 14440، (8/90)؛ الطحاوي: شرح معاني الآثار(4/21)؛ الدارقطني: سنن، كتاب البيوع، ح 269،270، (3/71،72)؛ الحاكم: المستدرك على الصحيحين، كتاب البيوع، ح 2342،2343، (2/65،66)؛ البيهقي: السنن الكبرى، كتاب البيوع، باب ما جاء في النهي عن بيع الدين بالدين، ح 10316،10317، (5/290)؛ ابن الجوزي: العلل المتناهية، كتاب البيع، حديث في بيع الدين بالدين، ح 988، (2/601).

(2) الرازي: أحكام القرآن (2/186).

(3) ابن المنذر: الإجماع (ص92).

(4) ابن رشد: بداية المجتهد (2/94).

(5) ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/472)؛ ابن القيم: إعلام الموقعين (2/9).

(6) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/320 وما بعدها).

(1) المصري: مناقصات العقود الإدارية (ص219 وما بعدها)؛ المطلق: عقد التوريد (ص34 وما بعدها).

(2) العسقلاني: تلخيص الحبير (3/26).

(3) المصري: مناقصات العقود الإدارية (ص220).

(4) ابن القيم: إعلام الموقعين (2/8).

(5) مالك: الموطأ، كتاب البيوع، باب السلفة في العروض (2/660).

(6) المصري: مناقصات العقود الإدارية (ص220).

(7) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/333).

(8) المصري: مناقصات العقود الإدارية (ص220 وما بعدها).

(1) المطلق: عقد التوريد (ص33 وما بعدها).

(2) ابن المنذر: الإجماع (ص93)؛ ابن رشد: بداية المجتهد (2/151).

(3) سبق تخريجه في (ص109) من هذا البحث.

(4) الكاساني: بدائع الصنائع (5/163)؛ ابن بكر: البحر الرائق (5/298)؛ الدردير: الشرح الكبير (3/27)؛ ابن رشد: بداية المجتهد (2/117)؛ الشيرازي: المهذب (1/263)؛ النووي: المجموع (9/274)؛ ابن مفلح: المبدع (4/27)؛ المرداوي: الإنصاف (4/299)؛ ابن حزم: المحلى (8/389).

(5) الشيرازي: المهذب (1/263)؛ النووي: المجموع (9/274)؛ ابن مفلح: المبدع (4/27)؛ المرداوي: الإنصاف (4/299).

(6) ابن مفلح: المبدع (4/27)؛ المرداوي: الإنصاف (4/299).

(7) ابن رشد: بداية المجتهد (2/117).

(1) انظر: (ص120) من هذا البحث.

(2) السرخسي: المبسوط (12/127)؛ ابن مفلح: المبدع (4/27)؛ ابن حزم: المحلى (8/337).

(3) هو محمد بن الحسين بن محمد بن خلف بن أحمد بن الفراء أبو يعلى القاضي الحنبلي، ولد سنة ثمانين وثلاثمائة في المحرم، وسمع الكثير وتفقه على جماعة من العلماء، وانتهت إليه رياسة الحنابلة في زمانه، وتوفي يوم الاثنين العشرين من شهر رمضان سنة ثمان وخمسين وأربعمائة.(أبو يعلى: طبقات الحنابلة (2/193 وما بعدها)؛ الدمشقي: شذرات الذهب (2/306)؛ ابن الجوزي: المنتظم (8/243)؛ ابن تغرى: النجوم الزاهرة (5/78).

(4) الدردير: الشرح الكبير (3/27)؛ ابن مفلح: المبدع (4/27).

(5) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/314).

(1) الحطاب: مواهب الجليل (4/538).

(2) الدسوقي: حاشية (3/216).

(3) العدوي: حاشية (2/236)؛ الدسوقي: حاشية (3/216)؛ الدردير: الشرح الكبير (3/216).

(4) النووي: المجموع (9/309).

(5) مالك: المدونة الكبرى (10/296)؛ النووي: المجموع (9/309).

(6) سبق تخريجه في (ص108) من هذا البحث.

(1) العينة: تحيل في بيع دراهم بدراهم أكثر منها إلى أجل بينهما سلعة محللة.(ابن عبد البر: الكافي (ص325).

(2) ابن عبد البر: التمهيد (13/333).

(3) ابن حبان: صحيح، كتاب البيوع، باب البيع المنهي عنه، ذكر البيان بأن قوله صلى الله عليه وسلم حتى يستوفيه أراد به حتى يقبضه،ح 4979،(11/354)؛ الطحاوي: شرح معاني الآثار، كتاب البيوع، باب ما نهي عن بيعه حتى يقبض،(4/38).

(4) الشافعي: الأم (7/20).

(5) أبو الطيب: عون المعبود (9/291)؛ المباركفوري: تحفة الأحوذي (4/360)؛ العسقلاني: فتح الباري (4/349)؛ ابن القيم: حاشية (9/299).

(6) ابن القيم: حاشية (9/299).

(7) المصري: مناقصات العقود الإدارية (ص222).

(8) منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، العدد التاسع (2/315).

(9) المرجع السابق (2/330،331).

(1) التارزي: الاستصناع والمقاولات في العصر الحاضر (ص580)؛ المصري: مناقصات العقود الإدارية (ص202،217).

(2) الرازي: مختار الصحاح (ص232)؛ ابن منظور: لسان العرب (11/577).

(3) السنهوري: الوسيط (7/5)؛ الزحيلي: الفقه الإسلامي وأدلته هامش(4/3172)؛ المصري: مناقصات العقود الإدارية (ص202)؛ التارزي: الاستصناع والمقاولات في العصر الحاضر (ص580).

(4) المصري: مناقصات العقود الإدارية (ص203).

(1) أسرة جمعية المجلة : مجلة الأحكام العدلية (ص31).

(2) المرجع السابق (ص75 وما بعدها).

(3) المصري: مناقصات العقود الإدارية (ص222 وما بعدها).

(4) التارزي: الاستصناع والمقاولات في العصر الحاضر (ص581).

(5) الجواهري: المناقصات عقد الاحتياط ودفع التهمة (ص260).

(6) المرجع السابق نفس الصفحة.

(1) التارزي: الاستصناع والمقاولات في العصر الحاضر (ص590).

(2) السنهوري: الوسيط (7/12)؛ المصري: مناقصات العقود الإدارية (ص202)؛ التارزي: الاستصناع والمقاولات في العصر الحاضر (ص590).

(3) السنهوري: الوسيط (7/31).

(4) الكاساني: بدائع الصنائع (5/4).

(5) المصري: مناقصات العقود الإدارية (ص202)؛ التارزي: الاستصناع والمقاولات في العصر الحاضر (ص590).

(6) الكاساني: بدائع الصنائع (5/2).

(1) هو محمد بن أحمد بن أبي أحمد السمرقندي الحنفي، صاحب كتاب تحفة الفقهاء، شيخ الكاساني الذي شرح تحفته وأسماه بدائع الصنائع، وتزوج ابنته.(ابن أبي الوفاء: طبقات الحنفية (المجلد الثاني1/6).

(2) السمرقندي: تحفة الفقهاء (2/362).

(3) الكاساني: بدائع الصنائع (5/3).

(4) القره داغي: التطبيقات الشرعية لإقامة السوق الإسلامية (ص466).

(5) السنهوري: الوسيط (7/31).

(6) المرجع السابق (7/31،32).

(7) المرجع السابق (7/32).

(1) السنهوري: الوسيط (7/58).

(2) المرجع السابق (7/58،59).

(3) المرجع السابق (7/59).

(4) المرجع السابق نفس الجزء والصفحة.

(5) سورة القصص الآية (26).

(6) البخاري: صحيح، كتاب البيوع، باب إثم من باع حراً، باب إثم من منع أجر الأجير،ح 2114، ح2150، (2/776،792)؛ أحمد: مسند، ح8677، (2/358).

(7) ابن المنذر: الإجماع (ص101).

(1) الرازي: الفصول في الأصول (2/38)؛ الكاساني: بدائع الصنائع (5/209).

(2) مالك: المدونة الكبرى (9/19)؛العبدري: التاج والإكليل (4/539)؛ الشيرازي: المهذب (1/298)؛ البجيرمي: حاشية (2/340)؛ البهوتي: كشاف القناع (3/295)؛ ابن تيمية: المحرر في الفقه (1/334).

(3) التارزي: الاستصناع والمقاولات في العصر الحاضر (ص577 وما بعدها).

(4) المرغيناني: الهداية (3/78)؛ السرخسي: المبسوط (15/85،86).

(5) أسرة جمعية المجلة: مجلة الأحكام العدلية (ص76).

(6) التارزي: الاستصناع والمقاولات في العصر الحاضر (ص585 وما بعدها).

(7) أسرة جمعية المجلة: مجلة الأحكام العدلية (ص75).

(1) المرغيناني: الهداية (3/78)؛ ابن بكر: البحر الرائق (6/186)؛ ابن عابدين: حاشية (5/223).

(2) الكاساني: بدائع الصنائع (5/3)؛ ابن عابدين: حاشية (5/224).

(3) السرخسي: المبسوط (12/139)؛ الكاساني: بدائع الصنائع (5/3).

(4) أسرة جمعية المجلة: مجلة الأحكام العدلية (ص76).

(5) التارزي: الاستصناع والمقاولات في العصر الحاضر (ص599).

(6) أسرة جمعية لمجلة: مجلة الأحكام العدلية (ص76).

(7) انظر: (ص121 ومابعدها) من هذا البحث.

(1) المرغيناني: الهداية (3/220)؛ الكاساني: بدائع الصنائع (3/196)؛ البهوتي: كشاف القناع (4/65)؛ ابن تيمية: كتب ورسائل وفتاوى ابن تيمية (29/399)؛ الزركشي: المنثور (3/212)؛ ابن حزم: المحلى (8/184).

(2) ابن عابدين: حاشية (6/10).

(3) الزرقا: المدخل الفقهي العام (2/710).

(1) الرازي: مختار الصحاح (ص133)؛ ابن منظور: لسان العرب (3/220 وما بعدها).

(2) السالوس: مجمع الفقه وعلماء الإسلام يحسمون موضوع شهادات الاستثمار والتمويل العقاري، مقال في مجلة الاقتصاد الإسلامي (ص19).

(3) القره داغي: التطبيقات الشرعية لإقامة السوق الإسلامية (ص401).

(1) سورة البقرة الآية(278،279).

(2) حمود: الأدوات المالية الإسلامية (ص1397).

(3) الجناحي: البديل الإسلامي لسندات الخزينة، مقال في مجلة الاقتصاد الإسلامي (ص25).

(4) فروخ: سندات الخزينة هي ربا ولو كان المقترض هو الدولة، مقال في مجلة الفكر الإسلامي، (ص17).

(5) القره داغي: التطبيقات الشرعية لإقامة السوق الإسلامية (ص411).

(6) القاضي: اقتصاديات المالية العامة (ص224).

(1) سبق تخريجه في (ص19) من هذا البحث.

(1) السنهوري: الوسيط (7/64،65)؛ المطلق: عقد التوريد (ص50،51).

(2) الطماوي: الوجيز في القانون الإداري (ص633)؛ الصرايرة: الأحكام الخاصة بالعقود الإدارية (ص215).

(3) الكاساني: بدائع الصنائع (4/208)؛ ابن قدامة: المغني (5/228)؛ المرداوي: الإنصاف (6/44).

(4) السنهوري: الوسيط (7/88 وما بعدها)؛ المطلق: عقد التوريد (ص52).

(5) السنهوري: الوسيط (7/91 وما بعدها).

(6) انظر: (ص79 ومابعدها) من هذا البحث.

(1) سليمان وغيره: أصول القانون الإداري هامش(ص432)؛ المطلق: عقد التوريد (ص54).

(2) سورة المائدة من الآية (1).

(3) سليمان وغيره: أصول القانون الإداري (ص431)؛ المطلق: عقد التوريد (ص43،55).

(4) سليمان وغيره: أصول القانون الإداري (ص433).

(5) دلة البركة: فتاوى الاستصناع والمقاولات (ص71).

(6) سليمان وغيره: أصول القانون الإداري (ص433).

(1) شبير: الشرط الجزائي (ص18).

(2) الزرقا: المدخل الفقهي العام (2/711).

(3) شبير: الشرط الجزائي (ص18).

(1) شبير: الشرط الجزائي (ص18،19).

(2) المرجع السابق (ص20).

(3) المرجع السابق هامش (ص22).

(4) الزرقا: المدخل الفقهي العام (2/711).

(1) البخاري: صحيح، كتاب الشروط، باب ما يجوز من الاشتراط، (2/981).

(2) سبق تخريجه في (ص89) من هذا البحث.

(3) المطلق: عقد التوريد (ص62).

(4) شبير: الشرط الجزائي هامش (ص22).

(5) المصري: مناقصات العقود الإدارية (ص232).

(6) ابن رشد: بداية المجتهد (2/115)؛ البهوتي: كشاف القناع (3/174).

(7) المصري: مناقصات العقود الإدارية (ص234).

(1) المصري: مناقصات العقود الإدارية (ص235).

(2) سبق تخريجه في (ص89) من هذا البحث.

(3) الزرقا: المدخل الفقهي العام (2/710 وما بعدها).

(4) المطلق: عقد التوريد (ص63).

(5) بيت التمويل الكويتي: الفتاوى الشرعية في المسائل الاقتصادية (1/21)، (2/220).

(1) المطلق: عقد التوريد (ص63).

(1) عبد الباقي: نظرية العقد والإرادة المنفردة (ص541).

(2) ابن مفلح المقدسي: الفروع (4/331).

(3) ابن بكر: البحر الرائق (8/42)؛ ابن قدامة: المغني (5/272).

(4) ابن عابدين: حاشية (6/83).

(5) مالك: المدونة الكبرى (12/25)؛ ابن رشد: بداية المجتهد (2/140)؛ ابن قدامة: المغني (4/86)؛ البهوتي: الروض المربع (2/134).

(6) ابن منظور: لسان العرب (2/341).

(1) الزرقاني: شرح على الموطأ (3/340)؛ الدسوقي: حاشية (3/182).

(2) أبو الحسن: كفاية الطالب (2/281،282).

(3) ابن مفلح: المبدع (4/170).

(4) عياد: أثر الجائحة على العقد (ص280).

(5) مسلم: صحيح، كتاب المساقاة، باب وضع الجوائح، ح1554، (3/1190)؛ أبو داود: سنن، كتاب الإجارة، باب في وضع الجائحة، ح3470، (3/276)؛ النسائي: سنن، كتاب البيوع، باب وضع الجائحة، ح4527، (7/264)؛ ابن ماجه: سنن، كتاب التجارات، باب بيع الثمار سنين والجائحة، ح2219، (2/747).

(1) مسلم: صحيح، كتاب المساقاة، باب وضع الجوائح، ح1554، (3/1191)؛ النسائي: سنن، كتاب البيوع، باب وضع الجائحة، ح4529، (7/265)؛ ابن حبان: صحيح، كتاب البيوع، باب الجائحة، ح5031، (11/407).

(2) المصري: مناقصات العقود الإدارية (ص238).

(1) انظر: (ص111) من هذا البحث.

(2) شحاته: الربح وقياسه في الإسلام (ص112 وما بعدها).

(3) عبد الباقي: نظرية العقد والإرادة المنفردة هامش (ص543).

(4) القره داغي: تذبذب أسعار النقود الورقية (ص65).

(5) المرغيناني: الهداية (3/85).

(1) عبد الباقي: نظرية العقد والإرادة المنفردة هامش (ص543).

(2) المرجع السابق هامش (ص543).

(1) سورة المطففين من الآية (1).

(2) سورة البقرة من الآية (278).

(3) سورة البقرة من الآية (275).

(4) سبق تخريجه في (ص26) من هذا البحث.

(5) سورة المائدة من الآية (2).

(6) الترمذي: سنن، كتاب الأحكام، باب ما جاء في الراشي والمرتشي في الحكم، ح1337، (3/623) وقال عنه حديث حسن صحيح؛ أبو داود: سنن، كتاب الأقضية، باب في كراهية الرشوة، ح3580، (3/300)؛ ابن ماجه: سنن، كتاب الأحكام، باب التغليظ في الحيف والرشوة، ح2313، (2/775)؛ أحمد: مسند، ح6523، (2/164).

(7) انظر: (ص56،66) من هذا البحث.

(1) الطماوي: الأسس العامة للعقود الإدارية (ص257).

(2) قشقوش: المسؤولية الجنائية للمهندس والمقاول (ص61).

(3) الطماوي: الأسس العامة للعقود الإدارية (ص257).

(4) المرجع السابق (ص258 وما بعدها).

(5) الحطاب: مواهب الجليل (4/343).

(1) السنهوري: الوسيط (7/78 وما بعدها).

(2) الطماوي: الأسس العامة للعقود الإدارية (ص904 وما بعدها).

(3) المرجع السابق (ص899 وما بعدها).

(1) السنهوري: الوسيط (7/83).

(2) ابن مفلح المقدسي: الفروع (4/47)؛ المرداوي: الإنصاف (4/349).

(3) أسرة جمعية المجلة: مجلة الأحكام العدلية (ص61).

(4) المرجع السابق (ص63).

(5) عبد الباقي: نظرية العقد والإرادة المنفردة (ص649).

(6) المرداوي: الإنصاف (4/432).

(7) انظر: (ص146) من هذا البحث.

(1) الكاساني: بدائع الصنائع (6/259).

(2) البهوتي: كشاف القناع (3/218،219).

(3) المطلق: عقد التوريد (ص65).

(1) الرازي: مختار الصحاح (ص233)؛ ابن منظور: لسان العرب (11/579).

(2) القونوي: أنيس الفقهاء (ص212)؛ البعلي: المطلع (238)؛ أسرة جمعية المجلة: مجلة الأحكام العدلية (ص34).

(3) أبو داود: سنن، كتاب الإجارة، باب في فضل الإقالة، ح3460، (3/274)؛ ابن ماجه: سنن، كتاب التجارات، باب الإقالة، ح2199، (2/741)؛ ابن حبان: صحيح، كتاب البيوع، باب الإقالة، ح5029، (11/402) واللفظ له؛ الحاكم: المستدرك على الصحيحين، كتاب البيوع، ح2291، (2/52) وقال عنه: هذا حديث صحيح على شرط الشيخين ولم يخرجاه.

(4) عبد الباقي: نظرية العقد والإرادة المنفردة (ص661).

(5) السرخسي: المبسوط (25/164)؛ المرغيناني: الهداية (3/54).

(1) الدردير: الشرح الكبير (3/167)؛ ابن عبد البر: التمهيد (16/342)؛ الغزالي: الوسيط (3/140)؛ النووي: روضة الطالبين (3/493)؛ ابن حزم: المحلى (9/5).

(2) الغزالي: الوسيط (3/140)؛ النووي: روضة الطالبين (3/493)؛ ابن مفلح المقدسي: الفروع (4/93)؛ المرداوي: الإنصاف (4/475).


الفهارس العامة
أولاً: فهرس الآيات الكريمة

الرقم

الآية الكريمة

السورة

رقم الآية

الصفحة

1.

ولنبلونـكم بشيء مـن الخـوف والجوع ونقص من الأموال والأنفس والثمرات

البقرة

155

38

2.

ومن يتعد حدود الله فأولئك هم الظالمون

البقرة

229

21

3.

وأحل الله البيع وحرم الربا

البقرة

275

18،26،72،90،151

4.

ياأيها الذين أمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون

البقرة

278،

279

20،26،151،136

5.

ياأيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه

البقرة

282

106

6.

فإن طبن لكم عن شيء منه نفساً فكلوه هنيئاً مريئاً

النساء

4

18

7.

وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشداً فادفعوا إليهم أموالهم

النساء

6

100

8.

يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم

النساء

29

7،18،25،72،77،79،88،90،95،97،100

9.

والذين عقدت أيمانكم

النساء

33

2

10.

فإن تنازعتم في شيء فردوه إلى الله والرسول

النساء

59

27

11.

ياأيها الذين آمنوا أوفوا بالعقود

المائدة

1

3،18،26،72،79،90،140

12.

ولا تعاونوا على الإثم والعدوان

المائدة

2

151

13.

اليوم أكملت لكم دينكم

المائدة

3

21

14.

ولكن يؤاخذكم بما عقدتم الأيمان

المائدة

89

2

15.

وقد فصل لكم ما حرم عليكم

الأنعام

119

19

16.

ثم لم ينقصوكم شيئا

التوبة

4

38

17.

قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراماً وحلالاً ، قل آلله أذن لكم أم على الله تفترون

يونس

59

19

18.

وإنا لموفوهم نصيبهم غير منقوص

هود

109

37

19.

ولمن جاء به حمل بعير وأنا به زعيم

يوسف

72

80

20.

قالوا يا أيها العزيز إن له أباً شيخاً كبيراً فخذ أحدنا مكانه إنا نراك من المحسنين

يوسف

78

80

21.

ننقصها من أطرافها

الرعد

41

37

22.

وأوفوا بالعهد إن العهد كان مسؤولاً

الإسراء

34

18

23.

ننقصها من أطرافها

الأنبياء

44

37

24.

والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما

الفرقان

67

94

25.

قالت إحداهما يا أبت استأجره إن خير من استأجرت القوي الأمين

القصص

26

132

26.

ويل للمطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون

المطففين

1

26،151

ثانياً: فهرس الأحاديث النبوية والآثار

الرقم

الحديث أو الأثر

الصفحة

1.

أدركت الناس لا يرون بأسا ببيع المغانم فيمن يزيد

هامش71

2.

إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر

29

3.

إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام

107

4.

أن النبي صلى الله عليه وسلم أُتي بجنازة ليصلي عليها فقال: هل عليه من دين؟ قالوا: لا، فصلى عليه، ثم أُتي بجنازة أخرى فقال: هل عليه من دين؟ قالوا: نعم، قال: صلوا على صاحبكم، قال أبو قتادة رضي الله عنه عليّ دينه يا رسول الله فصلى عليه

81

5.

أن النبي صلى الله عليه وسلم أحل العربان في البيع

88

6.

أن النبي صلى الله عليه وسلم أمر بوضع الجوائح

148

7.

أن رجلا أعتق غلاما له عن دبر فاحتاج، فأخذه النبي صلى الله عليه وسلم، فقال: من يشتريه مني؟ فاشتراه نعيم بن عبد الله بكذا وكذا فدفعه إليه

هامش71

8.

أن رجلاً ابتاع غلاماً، فاستغله ثم وجد به عيباً؛ فرده بالعيب، فقال البائع: غلة عبدي ؟ فقال النبي صلى الله عليه وسلم: "الغلة بالضمان

89

9.

أن رسول الله صلى الله عليه وسلم باع حلسا وقدحا وقال: من يشتري هذا الحلس والقدح؟ فقال رجل: أخذتهما بدرهم، فقال النبي صلى الله عليه وسلم: من يزيد على درهم من يزيد على درهم؟ فأعطاه رجل درهمين فباعهما منه

هامش71

10.

أن شريحاً كفل في دم، وحبس الكفيل في السجن، وأن عمر بن عبد العزيز كفل في حد

82

11.

أن عبدالله بن مسعود كفل عشائر المرتدين بعد استتابتهم، بناءً على اقتراح جرير، والأشعث في المرتدين: استتبهم وكفلهم، فتابوا وكفلهم عشائرهم

81

12.

إن مجاهداً لا يرى بالعربون بأساً

88

13.

أن نافع بن عبد الحارث اشترى من صفوان بن أمية دار السجن بثلاثة آلاف، فإنْ عمر رضي الله عنه رضي فالبيع بيعه، وإنْ عمر رضي الله عنه لم يرض بالبيع فلصفوان أربعمائة درهم فأخذها عمر

89،143

14.

أنا أولى بالمؤمنين من أنفسهم، فمن توفي من المؤمنين فترك ديناً فعليّ قضاؤه، ومن ترك مالاً فلورثته

81

15.

إنما البيع عن تراض

8،25،90،95

16.

أنه كان يسير على جمل له قد أعيى فمر النبي صلى الله عليه وسلم فضربه فدعا له فسار بسير ليس يسير مثله، ثم قال: بعنيه بأوقية، قلت: لا، ثم قال: بعنيه بأوقية، فبعتـه

32

17.

ابن سيرين لا يرى بأساً أن يُعطي العربون

88

18.

الصلح جائز بين المسلمين، إلا صلحاً حرم حلالاً أو أحل حراماً، والمسلمون على شروطهم إلا شرطاً حرم حلالاً أو أحل حراماً

19،79،138

19.

العارية مؤداة، والمنحة مردودة، والدين مقضي والزعيم غارم

81

20.

ثلاثة أنا خصمهم يوم القيامة رجل أعطى بي ثم غدر ورجل باع حراً فأكل ثمنه ورجل استأجر أجيراً فاستوفى منه ولم يؤته أجرته

132

21.

سمعت رسول الله صلى الله عليه وسلم نهى عن بيع المزايدة

هامش71

22.

فبعث الله نبيه وأنزل كتابه، وأحل حلاله وحرم حرامه، فما أحل فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عفو

20

23.

قال رجل لكريه: أدخل ركابك فإن لم أرحل معك يوم كذا وكذا فلك مائة درهم فلم يخرج فقال شريح: من شرط على نفسه طائعاً غير مكره فهو عليه

143

24.

كل قرض جر منفعة فهو وجه من وجوه الربا

86

25.

كل قسم قسم في الجاهلية فهو على ما قسم له، وكل قسم أدركه الإسلام فهو على قسم الإسلام

20

26.

كيف تقضي إذا عرض لك قضاء؟ قال: أقضي بكتاب الله، قال: فإن لم تجد في كتاب الله؟ قال: فبسنة رسول الله صلى الله عليه وسلم، قال: فإن لم تجد في سنة رسول الله ولا في كتاب الله؟ قال: اجتهد رأيي ولا آلو

27

27.

لآمرنّ براحلتي ترحل، ثم لا أحل لها عقدة حتى أقدم المدينة

2

28.

لا بأس ببيع من يزيد كذلك كانت تباع الأخماس

هامش71

29.

لا ضرر ولا ضرار

89،144

30.

لا يبيع بعضكم على بيع أخيه

44

31.

لا يحل سلف وبيع ، ولا شرطان في بيع ، ولا بيع ما ليس عندك

32،90،92

32.

لا يسم المسلم على سوم أخيه

43

33.

لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي

151

34.

لن تزول قدما عبدٍ يوم القيامة حتى يُسأل عن أربع خصال عن عمره فيما أفناه، وعن شبابه فيما أبلاه، وعن ماله من أين اكتسبه وفيما أنفقه، وعن علمه ماذا عمل فيه

أ

35.

لو بعت من أخيك ثمراً فأصابته جائحة فلا يحل لك أن تأخذ منه شيئاً بم تأخذ مال أخيك بغير حق

147

36.

ما أجد لك في كتاب الله شيئاً، وما علمت أن رسول الله صلى الله عليه وسلم ذكر لك شيئاً، ثم سأل الناس، فقام المغيرة فقال: حضرت رسول الله صلى الله عليه وسلم يعطيها السدس، فقال: هل معك أحد؟ فشهد محمد ابن مسلمة بمثل ذلك، فأنفذه أبو بكر

28

37.

ما بال رجال يشترطون شروطاً ليست في كتاب الله، ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط، قضاء الله أحق، وشرط الله أوثق، إنما الولاء لمن أعتق

21،31

38.

من أسلف في شيء ففي كيل معلوم ووزن معلوم إلى أجل معلوم

109،123

39.

من أقال نادماً بيعته، أقال الله عثرته يوم القيامة

158

40.

من اشترى طعاما فلا يبيعه حتى يقبضه

126

41.

من باع نخلاً قد أبرت فثمرتها للبائع إلا أن يشترط المبتاع

32

42.

من حمل علينا السلاح فليس منا ومن غشنا فليس منا

26،151

43.

من عمل عملاً ليس عليه أمرنا فهو رد

21

44.

نهى رسول الله صلى الله عليه وسلم عن بيع العربان

88

45.

نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة

91

46.

نهى رسول الله صلى الله عليه وسلم أن يبيع أحدكم على بيع أخيه حتى يذر إلا الغنائم والمواريث

هامش71

47.

نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد، ولا تناجشوا، ولا يبيع الرجل على بيع أخيه، ولا يخطب على خطبة أخيه، ولا تسأل المرأة طلاق أختها لتكفأ ما في إنائها

47

48.

نهى رسول الله صلى الله عليه وسلم عن بيع الكالئ بالكالئ

121

49.

نهى رسول الله صلى الله عليه وسلم عن بيع ما ليس عندك

108،110،125

50.

نهى رسول الله صلى الله عليه وسلم عن صفقتين في صفقة

91

51.

نهى عن بيع الغرر

25

52.

نهى عن بيع حبل الحبلة

108

53.

نهى عن بيع وشرط

31

54.

وإنما نهي من الحيوان عن ثلاثة: عن المضامين والملاقيح وحبل الحبلة

108

ثالثاً: فهرس الأعلام المترجم لهم

الرقم

العلم المترجم له

الصفحة

1.

أحمد بن علي أبو بكر الرازي المعروف بالجصاص

3

2.
عبد الرحمن بن محمد الحضرمي الإشبيلي المعروف بابن خلدون

1

3.

قبيصة بن ذؤيب

28

4.

محمد بن أحمد بن أبي أحمد السمرقندي

131

5.

محمد بن الحسين الفراء المعروف بالقاضي أبي يعلى

124

6.

مسكين أبو عمر بن عبد العزيز بن داود بن إبراهيم المالكي الملقب بأشهب

91

رابعاً: فهرس المصادر والمراجع

1 ـ القرآن الكريم والتفسير:

1 ـ القرآن الكريم.

2 ـ الألوسي: محمود أبو الفضل الألوسي، (ت1270هـ)، روح المعاني في تفسير القرآن العظيم والسبع المثاني، دار إحياء التراث العربي ـ بيروت.

3 ـ البغوي: الحسين بن مسعود الفراء أبو محمد البغوي، (ت516هـ)، معالم التنزيل، تحقيق خالد العـك ومروان سوار، ط الثانية 1407 هـ ـ 1987م، دار المعرفة ـ بيروت.

4 ـ البيضاوي: عبد الله بن عمر أبو سعيد البيضاوي، أنوار التنزيل وأسرار التأويل، تحقيق عبد القادر عرفات العشا حسونة، ط 1416هـ ـ 1996م، دار الفكر ـ بيروت.

5 ـ الثعالبي: عبد الرحمن بن محمد بن مخلوف الثعالبي، الجواهر الحسان في تفسير القرآن، مؤسسة الأعلمي للمطبوعات ـ بيروت.

6 ـ الجصاص: أحمد بن علي أبو بكر الرازي المعروف بالجصاص، ( 305 ـ 370هـ)، أحكام القرآن، تحقيق محمد الصادق قمحاوي، ط 1405هـ، دار إحياء التراث العربي ـ بيروت.

7 ـ ابن الجوزي: عبد الرحمن بن علي بن محمد الجوزي، (508 ـ 597هـ)، زاد المسير في علم التفسير، ط الثالثة 1404هـ، المكتب الإسلامي ـ بيروت.

8 ـ أبو السعود: محمد بن محمد العمادي أبو السعود، (ت951هـ)، إرشاد العقل السليم إلى مزايا القرآن الكريم، دار إحياء التراث العربي ـ بيروت.

9 ـ السيوطي: عبد الرحمن بن الكمال جلال الدين السيوطي، (ت911هـ)، الدر المنثور، ط 1993م، دار الفكر ـ بيروت.

10 ـ الشافعي: محمد بن إدريس أبو عبد الله الشافعي، (ت204هـ)، أحكام القرآن، تحقيق عبد الغني عبد الخالق، ط 1400هـ، دار الكتب العلمية ـ بيروت.

11 ـ الشوكاني: محمد بن علي بن محمد الشوكاني، (1173 ـ 1250هـ)، فتح القدير الجامع بين فني الرواية والدراية في علم التفسير، دار الفكر ـ بيروت.

12 ـ الطبري: محمد بن جرير بن زيد أبو جعفر الطبري، (224 ـ 310هـ)، جامع البيان عن تأويل آي القرآن، ط 1405هـ، دار الفكر ـ بيروت.

13 ـ القرطبي: محمد بن أحمد بن أبي بكر أبو عبد الله القرطبي، (ت671هـ)، الجامع لأحكام القرآن، تحقيق أحمد عبد العليم البردوني، ط الثانية 1372هـ، دار الشعب ـ القاهرة.

14 ـ ابن كثير: إسماعيل بن عمر بن كثير الدمشقي أبو الفداء، (ت774هـ)، تفسير القرآن العظيم، ط 1401هـ، دار الفكر ـ بيروت.

15 ـ الواحدي: علي بن أحمد أبو الحسن الواحدي، (ت468هـ)، الوجيز في تفسير الكتاب العزيز، تحقيق صفوان داوودي، ط الأولى 1415هـ، دار القلم الدار الشامية، دمشق ـ بيروت.

2 ـ السنة النبوية الشريفة وشروحها:

16 ـ أحمد: أبو عبد الله أحمد بن حنبل الشيباني، (164 ـ 241هـ)، مسند أحمد، مؤسسة قرطبة ـ مصر.

17 ـ البخاري: محمد بن إسماعيل أبو عبدالله البخاري الجعفي، (194 ـ 256هـ)، الجامع الصحيح المختصر، تحقيق د. مصطفى ديب البغا، ط الثالثة 1407هـ ـ 1987م، دار ابن كثير، اليمامة ـ بيروت.

18 ـ البزار: أحمد بن عمرو بن عبد الخالق البزار، (215 ـ 292هـ)، مسند البزار، تحقيق د. محفوظ الرحمن زين الله، ط الأولى 1409هـ، مؤسسة علوم القرآن، مكتبة العلوم والحكم ـ بيروت، المدينة.

19 ـ البيهقي: أحمد بن الحسين بن علي أبو بكر البيهقي، (384 ـ 458هـ)، سنن البيهقي الكبرى، تحقيق محمد عبد القادر عطا، ط 1414هـ ـ 1994م، مكتبة دار الباز ـ مكة المكرمة.

20 ـ الترمذي: محمد بن عيسى أبو عيسى الترمذي السلمي، (209 ـ279هـ)، سنن الترمذي، تحقيق أحمد محمد شاكر وآخرون، دار إحياء التراث العربي ـ بيروت.

21 ـ ابن الجارود: عبد الله بن علي بن الجارود، (ت307هـ)، المنتقى من السنن المسندة، تحقيق عبدالله البارودي، ط الأولى 1408هـ ـ 1988م، مؤسسة الكتاب الثقافية ـ بيروت.

22 ـ ابن الجوزي: عبد الرحمن بن علي بن الجوزي، (510 ـ597هـ)، العلل المتناهية في الأحاديث الواهية، تحقيق خليل الميس، ط الأولى 1403هـ، دار الكتب العلمية ـ بيروت.

23 ـ الحاكم: محمد بن عبد الله أبو عبد الله الحاكم النيسابوري، (321 ـ 405هـ)، المستدرك على الصحيحين، تحقيق مصطفى عبد القادر عطا، ط الأولى 1411هـ ـ 1990م، دار الكتب العلمية ـ بيروت.

24 ـ ابن حبان: محمد بن حبان بن أحمد التميمي، (ت354هـ)، صحيح ابن حبان بترتيب ابن بلبان، تحقيق شعيب الأرنؤوط، ط الثانية 1414هـ ـ 1993م، مؤسسة الرسالة ـ بيروت.

25 ـ الدارقطني: علي بن عمر أبو الحسن الدارقطني، (306 ـ 385هـ)، سنن الدارقطني، تحقيق السيد عبد الله هاشم المدني، ط 1386هـ ـ 1966م، دار المعرفة ـ بيروت.

26 ـ أبو داود: سليمان بن الأشعث أبو داود السجستاني الأزدي، (202 ـ 275هـ)، سنن أبي داود، تحقيق محمد محيي الدين عبد الحميد، دار الفكر ـ بيروت.

27 ـ الشاشي: أبو سعيد الهيثم بن كليب الشاشي، (ت335هـ)، المسند للشاشي، تحقيق د. محفوظ الرحمن زين الله، ط الأولى 1410هـ، مكتبة العلوم والحكم ـ المدينة المنورة.

28 ـ الشوكاني: محمد بن علي بن محمد الشوكاني، (1255هـ)، نيل الأوطار من أحاديث سيد الأخيار شرح منتقى الأخبار، ط 1973م، دار الجيل ـ بيروت.

29 ـ ابن أبي شيبة: أبو بكر عبد الله بن محمد بن أبي شيبة، (159 ـ 235هـ)، المصنف في الأحاديث والآثار، تحقيق كمال يوسف الحوت، ط الأولى 1409هـ، مكتبة الرشد ـ الرياض.

30 ـ الصنعاني: محمد بن إسماعيل الصنعاني الأمير، (773 ـ 852هـ)، سبل السلام شرح بلوغ المرام من أدلة الأحكام، تحقيق محمد عبد العزيز الخولي، ط الرابعة 1379م، دار إحياء التراث العربي ـ بيروت.

31 ـ الطبراني: سليمان بن أحمد بن أيوب الطبراني، (260 ـ 360هـ)، المعجم الكبير، تحقيق حمدي بن عبد المجيد السلفي، ط الثانية 1404هـ ـ 1983م، مكتبة العلوم والحكم ـ الموصل.

32 ـ الطبراني: سليمان بن أحمد بن أيوب أبو القاسم الطبراني، (260 ـ 360هـ)، المعجم الأوسط، تحقيق طارق عوض الله وعبد المحسن الحسيني، ط 1415هـ، دار الحرمين ـ القاهرة.

33 ـ الطحاوي: أحمد بن محمد بن سلامة الطحاوي، (229 ـ321هـ)، شرح معاني الآثار، تحقيق محمد زهري النجار، ط الأولى 1399هـ، دار الكتب العلمية ـ بيروت.

34 ـ الطحاوي: أحمد بن محمد بن سلامة الطحاوي، (229 ـ321هـ)، مختصر اختلاف العلماء، تحقيق د. عبد الله نذير أحمد، ط الثانية 1417هـ، دار البشائر الإسلامية ـ بيروت.

35 ـ الطيالسي: سليمان بن داود أبو داود الفارسي الطيالسي، (ت204هـ)، مسند الطيالسي، دار المعرفة ـ بيروت.

36 ـ أبو الطيب: محمد شمس الحق العظيم أبادي أبو الطيب، عون المعبود، ط الثانية 1415هـ، دار الكتب العلمية ـ بيروت.

37 ـ ابن عبد البر: أبو عمر يوسف بن عبد الله بن عبد البر النمري، (368 ـ 463هـ)، التمهيد لابن عبد البر، تحقيق مصطفى بن أحمد العلوي ومحمد عبد الكبير البكري، ط 1387هـ، وزارة عموم الأوقاف والشئون الإسلامية ـ المغرب.

38 ـ عبد الرزاق: أبو بكر عبد الرزاق بن همام الصنعاني، (126 ـ 211هـ)، مصنف عبد الرزاق، تحقيق حبيب الرحمن الأعظمي، ط الثانية 1403هـ، المكتب الإسلامي ـ بيروت.

39 ـ العسقلاني: أحمد بن علي بن حجر أبو الفضل العسقلاني، (773 ـ 852هـ)، فتح الباري، تحقيق محمد فؤاد عبد الباقي ومحب الدين الخطيب، ط 1379هـ، دار المعرفة ـ بيروت.

40 ـ العسقلاني: أحمد بن علي بن حجر العسقلاني، (773 ـ 852هـ)، تلخيص الحبير في أحاديث الرافعي الكبير، تحقيق السيد عبدالله المدني، ط 1384هـ ـ 1964م، المدينة المنورة.

41 ـ ابن القيم: محمد بن أبي بكر أيوب الزرعي أبو عبد الله،(691 ـ 751هـ)، حاشية ابن القيم على سنن أبي داود، ط الثانية 1415هـ ـ 1995م، دار الكتب العلمية ـ بيروت.

42 ـ الكناني: أحمد بن أبي بكر بن إسماعيل الكناني، (762 ـ 840هـ)، مصباح الزجاجة في زوائد ابن ماجه، تحقيق محمد المنتقى الكشناوي، ط الثانية 1403هـ، دار العربية ـ بيروت.

43 ـ ابن ماجه: محمد بن يزيد أبو عبد الله القزويني، (207 ـ 275هـ)، سنن ابن ماجه، تحقيق محمد فؤاد عبد الباقي، دار الفكر ـ بيروت.

44 ـ مالك: أبو عبد الله مالك بن أنس الأصبحي، (93 ـ 179هـ)، موطأ مالك، تحقيق محمد فؤاد عبد الباقي، دار إحياء التراث العربي ـ مصر.

45 ـ المباركفوري: محمد عبد الرحمن بن عبد الرحيم أبو العلا المباركفوري، (1283 ـ 1353هـ)، تحفة الأحوذي، دار الكتب العلمية ـ بيروت.

46 ـ مسلم: أبو الحسين بن الحجاج القشيري مسلم النيسابوري، (206 ـ 261هـ)، صحيح مسلم، تحقيق محمد فؤاد عبد الباقي، دار إحياء التراث العربي ـ بيروت.

47 ـ المناوي: عبد الرؤوف المناوي، فيض القدير شرح الجامع الصغير، ط الأولى 1356هـ، المكتبة التجارية الكبرى ـ مصر.

48 ـ النسائي: أحمد بن شعيب أبو عبد الرحمن النسائي، (215 ـ 303هـ)، سنن النسائي، تحقيق عبد الفتاح أبو غدة، ط الثانية 1406هـ ـ 1986م، مكتب المطبوعات الإسلامية ـ حلب.

49 ـ النووي: أبو زكريا يحيي بن شرف النووي، (631 ـ 676هـ)، شرح النووي على صحيح مسلم، ط الثانية 1392هـ، دار إحياء التراث العربي ـ بيروت.

50 ـ الهيثمي: علي بن أبي بكر الهيثمي أبو الحسن، (735 ـ807هـ)، مجمع الزوائد، ط 1407هـ، دار الريان، دار الكتاب العربي ـ القاهرة، بيروت.

51 ـ الهيثمي: علي بن أبي بكر الهيثمي أبو الحسن، (735 ـ 807هـ)، موارد الظمآن إلى زوائد ابن حبان، تحقيق محمد عبد الرزاق حمزة، دار الكتب العلمية ـ بيروت.

3 ـ أصول الفقه والقواعد الفقهية:

52 ـ ابن أمير الحاج: محمد بن محمد بن محمد بن حسن بن علي بن سليمان بن عمر بن محمد، (825 ـ 879هـ)، كتاب التقرير والتحبير في علم الأصول الجامع بين اصطلاحي الحنفية والشافعية، تحقيق مكتب البحوث والدراسات، ط الأولى 1996م، دار الفكر ـ بيروت.

53 ـ البركتي: محمد عميم الإحسان المجددي البركتي، قواعد الفقه، ط الأولى 1407هـ ـ 1986م، الصدف ببلشرز ـ كراتشي.

54 ـ ابن تيمية: أحمد بن عبد الحليم بن تيمية الحراني أبو العباس، (661 ـ 728هـ)، القواعد النورانية الفقهية، تحقيق محمد حامد الفقي، ط 1399هـ، دار المعرفة ـ بيروت.

55 ـ ابن حزم: علي بن أحمد بن حزم الأندلسي أبو محمد، (383 ـ 456هـ)، الإحكام في أصول الأحكام، ط الأولى 1404هـ، دار الحديث ـ القاهرة.

56 ـ الرازي: أحمد بن علي الرازي الجصاص، (305 ـ 370هـ)، الفصول في الأصول، تحقيق عجيل جاسم النشمي، ط الأولى 1405هـ، وزارة الأوقاف والشئون الإسلامية ـ الكويت.

57 ـ الزحيلي: محمد الزحيلي، النظريات الفقهية، دار القلم، الدار الشامية ـ دمشق، بيروت.

58 ـ الزركشي: محمد بن بهادر بن عبد الله الزركشي، (745 ـ 794هـ)، المنثور في القواعد، تحقيق د. تيسير فائق محمود، ط الثانية 1405هـ، وزارة الأوقاف والشئون الإسلامية ـ الكويت.

59 ـ السبكي: علي بن عبد الكافي السبكي، (756هـ)، الإبهاج في شرح المنهاج على منهاج الوصول إلى علم الأصول للبيضاوي، تحقيق جماعة من العلماء، ط الأولى 1404هـ، دار الكتب العلمية ـ بيروت.

60 ـ السرخسي: محمد بن أحمد بن أبي سهل السرخسي أبو بكر، (490هـ)، أصول السرخسي، تحقيق أبو الوفا الأفغاني، ط 1372هـ، دار المعرفة ـ بيروت.

61 ـ السيوطي: جلال الدين عبد الرحمن السيوطي، (ت 911هـ)، الأشباه والنظائر في قواعد وفروع فقه الشافعية، ط الأخيرة 1378هـ ـ 1959م، مطبعة مصطفى البابي الحلبي ـ مصر.

62 ـ الشاطبي: أبو إسحاق إبراهيم بن موسى اللخمي الشهير بالشاطبي، (ت 790هـ)، الموافقات في أصول الأحكام، تعليق محمد الخضر التونسي ومحمد حسين مخلوف، دار إحياء الكتب العربية.

63 ـ الشافعي: محمد بن إدريس أبو عبد الله الشافعي،(150 ـ 204هـ)، الرسالة، تحقيق أحمد محمد شاكر، ط 1358هـ ـ 1939م، القاهرة.

64 ـ الطاهر بن عاشور: محمد الطاهر بن عاشور، مقاصد الشريعة الإسلامية، تحقيق محمد الطاهر الميساوي، ط الثانية 1421هـ ـ 2001م، دار النفائس ـ الأردن.

65 ـ الغزالي: محمد بن محمد الغزالي أبو حامد، (450 ـ 505هـ)، المستصفى في علم الأصول، تحقيق محمد عبد السلام عبد الشافي، ط الأولى 1413هـ، دار الكتب العلمية ـ بيروت.

66 ـ ابن قدامة: عبد الله بن أحمد بن قدامة المقدسي أبو محمد، (541 ـ 620هـ)، روضة الناظر وجنة المناظر، تحقيق د. عبد العزيز عبد الرحمن السعيد، ط الثانية 1399هـ، جامعة الإمام محمد بن سعود ـ الرياض.

67 ـ ابن القيم: محمد بن أبي بكر بن أيوب الدمشقي أبو عبد الله، (691 ـ 751هـ)، إعلام الموقعين عن رب العالمين، تحقيق طه عبد الرؤوف سعد، ط 1973هـ، دار الجيل ـ بيروت.

68 ـ الكرابيسي: أسعد بن محمد بن الحسين النيسابوري الكرابيسي،(490 ـ 570هـ)، الفروق، تحقيق د. محمد طموم، ط الأولى 1402هـ، وزارة الأوقاف والشئون الإسلامية ـ الكويت.

4 ـ كتب الفقه:

أولاً: الفقه الحنفي:

69 ـ ابن بكر: زين بن إبراهيم بن محمد بن محمد بن بكر، (926 ـ 970هـ)، البحر الرائق شرح كنز الدقائق، دار المعرفة ـ بيروت.

70 ـ جمعية المجلة: مجلة الأحكام العدلية، تحقيق نجيب هواويني، كارخانه تجارت كتب.

71 ـ السرخسي: محمد بن أبي سهل السرخسي، المبسوط، ط 1406هـ، دار المعرفة ـ بيروت.

72 ـ السغدي: علي بن الحسين بن محمد السغدي، (ت461هـ)، النتف في الفتاوى، تحقيق صلاح الدين الناهي، ط الثانية 1404هـ، مؤسسة الرسالة، دار الفرقان ـ بيروت , عمان ـ الأردن.

73 ـ السمرقندي: محمد بن أحمد بن أبي أحمد السمرقندي، (539هـ)، تحفة الفقهاء، ط الأولى 1405هـ، دار الكتب العلمية ـ بيروت.

74 ـ ابن عابدين: محمد أمين المعروف بابن عابدين، حاشية رد المحتار على الدر المختار شرح تنوير الأبصار، ط الثانية 1386هـ، دار الفكر ـ بيروت.

75 ـ الكاساني: علاء الدين الكاساني، (ت587هـ)، بدائع الصنائع في ترتيب الشرائع، ط الثانية 1982م، دار الكتاب العربي ـ بيروت.

76 ـ المرغيناني: علي بن أبي بكر بن عبد الجليل المرغيناني أبو الحسين، (511 ـ 593هـ)، الهداية شرح بداية المبتدي، المكتبة الإسلامية ـ بيروت.

77 ـ ابن الهمام: محمد بن عبد الواحد السيواسي، (ت681هـ)، شرح فتح القدير، ط الثانية، دار الفكر ـ بيروت.

ثانياً: الفقه المالكي:

78 ـ الآبي: صالح عبد السميع الآبي الأزهري، الثمر الداني في تقريب المعاني شرح رسالة ابن أبي زيد القيرواني، المكتبة الثقافية ـ بيروت.

79 ـ ابن جزي: محمد بن أحمد بن جزي الكلبي الغرناطي،(693 ـ 741هـ)، القوانين الفقهية لابن جزي. (بدون طبعة أو سنة نشر).

80 ـ أبو الحسن: أبو الحسن المالكي، كفاية الطالب الرباني لرسالة أبي زيد القيرواني، تحقيق يوسف الشيخ محمد البقاعي، ط 1412هـ، دار الفكر ـ بيروت.

81 ـ الحطاب: محمد بن عبد الرحمن المغربي أبو عبد الله، (902 ـ 954هـ)، مواهب الجليل لشرح مختصر خليل، ط الثانية 1398هـ، دار الفكر ـ بيروت.

82 ـ الدردير: سيدي أحمد الدردير أبو البركات، الشرح الكبير، تحقيق محمد عليش، دار الفكر ـ بيروت.

83 ـ الدسوقي: محمد عرفه الدسوقي، حاشية الدسوقي على الشرح الكبير، تحقيق محمد عليش، دار الفكر ـ بيروت

84 ـ ابن رشد: محمد بن أحمد بن محمد بن رشد القرطبي أبو الوليد، (ت595هـ)، بداية المجتهد ونهاية المقتصد، دار الفكر ـ بيروت.

85 ـ ابن عبد البر: أبو عمر يوسف بن عبد الله بن عبد البر القرطبي، (463هـ)، الكافي في فقه أهل المدينة، ط الأولى 1407هـ، دار الكتب العلمية ـ بيروت.

86 ـ العبدري: محمد بن يوسف بن أبي القاسم العبدري أبو عبد الله، (ت897هـ)، التاج والإكليل لمختصر خليل، ط الثانية 1398هـ، دار الفكر ـ بيروت.

87 ـ العدوي: علي الصعيدي العدوي المالكي، حاشية العدوي على شرح كفاية الطالب الرباني، تحقيق يوسف الشيخ محمد البقاعي، ط 1412هـ، دار الفكر ـ بيروت.

88 ـ مالك: مالك بن أنس، المدونة الكبرى، دار صادر ـ بيروت.

89 ـ النفراوي: أحمد بن غنيم بن سالم النفراوي المالكي، (ت1125هـ)، الفواكه الدواني على رسالة ابن أبي زيد القيرواني، ط 1415هـ، دار الفكر ـ بيروت.

ثالثاً: الفقه الشافعي:

90 ـ الأنصاري: زكريا بن محمد بن أحمد بن زكريا الأنصاري أبو يحيى، (823 ـ 926هـ)، فتح الوهاب بشرح منهج الطلاب، ط الأولى 1418هـ، دار الكتب العلمية ـ بيروت.

91 ـ البجيرمي: سليمان بن عمر بن محمد البجيرمي، حاشية البجيرمي على شرح منهج الطلاب (التجريد لنفع العبيد)، المكتبة الإسلامية ـ ديار بكر ـ تركيا.

92 ـ الدمياطي: السيد البكري بن السيد محمد شطا الدمياطي أبو بكر، حاشية إعانة الطالبين على حل ألفاظ فتح المعين لشرح قرة العين، دار الفكر ـ بيروت.

93 ـ الشافعي: محمد بن إدريس الشافعي أبو عبد الله، (150 ـ 204هـ)، الأم، ط الثانية 1393هـ، دار المعرفة ـ بيروت.

94 ـ الشربيني: محمد الخطيب الشربيني، الإقناع في حل ألفاظ أبي شجاع، تحقيق مكتب البحوث والدراسات ـ دار الفكر، ط 1415هـ، دار الفكر ـ بيروت.

95 ـ الشربيني: محمد الخطيب الشربيني، مغني المحتاج إلى معرفة معاني ألفاظ المنهاج، دار الفكر ـ بيروت.

96 ـ الشرواني: عبد الحميد الشرواني، حواشي الشرواني على تحفة المحتاج بشرح المنهاج، دار الفكر ـ بيروت.

97 ـ الشيرازي: إبراهيم بن علي بن يوسف الشيرازي أبو إسحاق، المهذب في فقه الإمام الشافعي، دار الفكر ـ بيروت.

98 ـ الغزالي: محمد بن محمد بن محمد الغزالي أبو حامد، (450 ـ 505هـ)، الوسيط في المذهب، تحقيق أحمد إبراهيم و محمد محمد تامر ط الأولى 1417هـ، دار السلام ـ القاهرة.

99 ـ القليوبي: شهاب الدين القليوبي، حاشية القليوبي مع حاشية عميرة على شرح جلال الدين المحلي على منهاج الطالبين للنووي، دار إحياء الكتب العربية ـ القاهرة.

100 ـ المليباري: زين الدين بن عبد العزيز المليباري، فتح المعين بشرح قرة العين، دار الفكر ـ بيروت.

101 ـ النووي: أبو زكريا يحيي بن شرف النووي، (631 ـ 676هـ)، روضة الطالبين وعمدة المفتين، ط الثانية 1405هـ، المكتب الإسلامي ـ بيروت.

102 ـ النووي: أبو زكريا يحيي بن شرف النووي، (631 ـ 676هـ)، المجموع شرح المهذب، تحقيق محمود مطرحي، ط الأولى 1417هـ ـ 1996م، دار الفكر ـ بيروت.

رابعاً: الفقه الحنبلي:

103 ـ البهوتي: منصور بن يونس بن إدريس البهوتي، (1000 ـ 1051هـ)، الروض المربع شرح زاد المستقنع، ط 1390هـ، مكتبة الرياض الحديثة ـ الرياض.

104 ـ البهوتي: منصور بن يونس بن إدريس البهوتي، (1000 ـ 1051هـ)، كشاف القناع عن متن الإقناع، تحقيق هلال مصيلحي مصطفى هلال، ط 1402هـ، دار الفكر ـ بيروت.

105 ـ ابن تيمية: عبد السلام بن عبد الله بن أبي القاسم بن تيمية الحراني، (590 ـ 652هـ)، المحرر في الفقه على مذهب أحمد بن حنبل، ط الثانية 1404هـ، مكتبة المعارف ـ الرياض.

106 ـ ابن تيمية: أحمد عبد الحليم بن تيمية الحراني أبو العباس، (661 ـ 728هـ)، كتب ورسائل وفتاوى ابن تيمية في الفقه، تحقيق عبد الرحمن محمد العاصمي النجدي، مكتبة ابن تيمية.

107 ـ ابن ضويان: إبراهيم بن محمد بن سالم بن ضويان، (1275 ـ 1353هـ)، منار السبيل في شرح الدليل، تحقيق عصام القلعجي، ط الثانية 1405هـ، مكتبة المعارف ـ الرياض.

108 ـ ابن قدامة: عبد الله بن أحمد بن قدامة المقدسي أبو محمد، (541 ـ 620هـ)، الكافي في فقه الإمام أحمد بن حنبل، تحقيق زهير الشاويش، ط الخامسة 1408هـ ـ 1988م، المكتب الإسلامي ـ بيروت.

109 ـ ابن قدامة: عبد الله بن أحمد بن قدامة المقدسي أبو محمد، (541 ـ 620هـ)، المغني في فقه الإمام أحمد بن حنبل، ط الأولى 1405هـ، دار الفكر ـ بيروت.

110 ـ المرداوي: علي بن سليمان المرداوي أبو الحسن، (817 ـ 885هـ)، الإنصاف في معرفة الراجح من الخلاف على مذهب الإمام أحمد بن حنبل، تحقيق محمد حامد الفقي، دار إحياء التراث العربي ـ بيروت.

111 ـ ابن مفلح المقدسي: محمد بن مفلح المقدسي أبو عبد الله، (717 ـ 762هـ)، الفروع وتصحيح الفروع، تحقيق حازم القاضي، ط الأولى 1418هـ، دار الكتب العلمية ـ بيروت.

112 ـ ابن مفلح: إبراهيم بن محمد بن عبد الله بن مفلح الحنبلي أبو إسحاق، (816 ـ 884هـ)، المبدع في شرح المقنع، ط 1400هـ، المكتب الإسلامي ـ بيروت.

113 ـ ابن مفلح: إبراهيم بن محمد بن عبد الله بن مفلح الحنبلي أبو إسحاق، (816 ـ 884هـ)، النكت والفوائد السنية على مشكل المحرر لمجد الدين ابن تيمية، ط الثانية 1404هـ، مكتبة المعارف ـ الرياض.

114 ـ المقدسي: موسى بن أحمد بن سالم المقدسي الحنبلي أبو النجا، (690هـ)، زاد المستقنع، تحقيق علي محمد عبد العزيز الهندي، مكتبة النهضة الحديثة ـ مكة المكرمة.

115 ـ ابن يوسف: مرعي بن يوسف الحنبلي، دليل الطالب على مذهب الإمام المبجل أحمد بن حنبل، ط الثانية 1389هـ، المكتب الإسلامي ـ بيروت.

خامساً: الفقه الظاهري:

116 ـ ابن حزم: علي بن أحمد بن سعيد بن حزم الظاهري، (383 ـ 456هـ)، المحلى، تحقيق لجنة إحياء التراث العربي، دار الآفاق الجديدة ـ بيروت.

سادساً: الفقه الزيدي:

117 ـ الشوكاني: محمد بن علي بن محمد الشوكاني، (1173 ـ 1250هـ)، السيل الجرار، تحقيق محمود إبراهيم زايد، ط الأولى 1405هـ، دار الكتب العلمية ـ بيروت.

5 ـ كتب فقهية حديثة:

118 ـ بيت التمويل الكويتي: الفتاوى الشرعية في المسائل الاقتصادية.

119 ـ الحسني: أحمد بن حسن بن أحمد الحسني، خطابات الضمان المصرفية وتكييفها الفقهي، ط 1999م، مؤسسة شباب الجامعة ـ الأسكندرية.

120 ـ دلة البركة: مجموعة دلة البركة، فتاوى الاستصناع والمقاولات والسلم، جمع وتصنيف أحمد محيي الدين أحمد، ط الأولى 1419هـ ـ 1998م، برنامج الفتاوى الاقتصادية بالكمبيوتر.

121 ـ الزحيلي: وهبة الزحيلي، الفقه الإسلامي وأدلته، ط الرابعة 1418هـ ـ 1997م، دار الفكر ـ دمشق.

122 ـ الزرقا: مصطفى أحمد الزرقا، المدخل الفقهي العام، ط العاشرة 1387هـ ـ 1968م، مطبعة طربين ـ دمشق.

123 ـ أبو زهرة: محمد أبو زهرة، الملكية ونظرية العقد في الشريعة الإسلامية، ط 1416هـ ـ 1996م، دار الفكر العربي ـ القاهرة.

124 ـ أبو زيد: محمد عبد المنعم أبو زيد، الضمان في الفقه الإسلامي وتطبيقاته في المصارف الإسلامية، ط الأولى 1417هـ ـ 1996م، المعهد العالمي للفكر الإسلامي ـ القاهرة.

125 ـ السنهوري: عبد الرزاق أحمد السنهوري، مصادر الحق في الفقه الإسلامي، المجمع العلمي العربي الإسلامي ـ بيروت.

126 ـ شبير: محمد عثمان شبير، المعاملات المالية المعاصرة في الفقه الإسلامي، ط الأولى 1416هـ ـ 1996م، دار النفائس ـ عمان.

127 ـ الشنقيطي: محمد الأمين مصطفى أبوه الشنقيطي، دراسة شرعية لأهم العقود المالية المستحدثة، ط 1412هـ ـ 1992م، دار الحرمين للطباعة، مكتبة العلوم والحكم ـ القاهرة ، المدينة المنورة.

128 ـ الضرير وغيره: إبراهيم الضرير وغيره، مصطلحات الفقه المالي المعاصر (معاملات السوق)، دراسات في الاقتصاد الإسلامي، ط الأولى 1418هـ ـ 1997م، المعهد العالمي للفكر الإسلامي ـ القاهرة.

129 ـ عبد العظيم: حمدي عبد العظيم، خطاب الضمان في البنوك الإسلامية، ط الأولى 1417هـ ـ 1996م، المعهد العالمي للفكر الإسلامي ـ القاهرة.

130 ـ فيض الله: محمد فوزي فيض الله، نظرية الضمان في الفقه الإسلامي العام، ط الأولى 1403هـ ـ 1983م، مكتبة دار التراث ـ الكويت.

131 ـ قراعة: علي قراعة، أحكام العقود في الشريعة الإسلامية، دار مصر للطباعة بالفجالة.

132 ـ محمد موسى: محمد يوسف موسى، الأموال ونظرية العقد في الفقه الإسلامي، ط 1417هـ ـ 1996م، دار الفكر العربي ـ القاهرة.

6 ـ مجلات وأبحاث ومقالات:

133 ـ التارزي: مصطفى كمال التارزي، الاستصناع والمقاولات في العصر الحاضر، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة السابعة، العدد السابع، الجزء الثاني، ط 1412هـ ـ 1992م.

134 ـ الجناحي: عبد اللطيف الجناحي، البديل الإسلامي لسندات الخزينة، مقال منشور في مجلة الاقتصاد الإسلامي، السنة السابعة، العدد الثالث والثمانون، ط 1408هـ ـ 1988م، بنك دبي الإسلامي ـ دبي.

135 ـ الجواهري: حسن الجواهري، المناقصات عقد الاحتياط ودفع التهمة، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة التاسعة، العدد التاسع، الجزء الثاني، ط 1417هـ ـ 1996م.

136 ـ حمود: سامي حمود، الأدوات المالية الإسلامية، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة السادسة، العدد السادس، الجزء الثاني، ط 1410هـ ـ 1990م.

137 ـ الزحيلي: وهبة الزحيلي، بيع العربون، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة الثامنة، العدد الثامن، الجزء الأول، ط 1415هـ ـ 1994م.

138 ـ السالوس: علي السالوس، مجمع الفقه وعلماء الإسلام يحسمون موضوع شهادات الاستثمار والتمويل العقاري، مقال منشور في مجلة الاقتصاد الإسلامي، السنة التاسعة، العدد المائة وعشرة، ط 1990م، بنك دبي الإسلامي ـ دبي.

139 ـ السلامي: محمد المختار السلامي، بيع المزايدة، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة الثامنة، العدد الثامن، الجزء الثاني، ط 1415هـ ـ 1994م.

140 ـ سليمان: مجدي عبد الفتاح سليمان، خطابات الضمان لماذا تصدرها البنوك الإسلامية؟، مقال في مجلة الاقتصاد الإسلامي، السنة الأولى، العدد الحادي عشر، ط 1402هـ ـ 1982م، بنك دبي الإسلامي ـ دبي.

141 ـ أبو سليمان: عبد الوهاب إبراهيم أبو سليمان، عقد المزايدة بين الشريعة الإسلامية والقانون دراسة مقابلة مع التركيز على بعض القضايا المعاصرة، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة الثامنة، العدد الثامن، الجزء الثاني، ط 1415هـ ـ 1994م.

142 ـ شبير: محمد عثمان شبير، الشرط الجزائي ومعالجة المديونيات المتعثرة في الفقه الإسلامي، بحث مقدم إلى مؤتمر المستجدات الفقهية في معاملات البنوك الإسلامية، ط 1414هـ ـ 1994م.

143 ـ شحاته: شوقي إسماعيل شحاته، الربح وقياسه في الإسلام، بحث منشور في مجلة المسلم المعاصر، السنة السادسة، العدد الثاني والعشرون، ط 1400هـ ـ 1980م، دار البحوث العلمية للنشر والتوزيع ـ الكويت.

144 ـ الصرايرة: مصلح الصرايرة، الأحكام الخاصة بالعقود الإدارية الخاضعة لنظام الأشغال الحكومية رقم (71) لسنة 1986م، بحث منشور في مجلة مؤتة للبحوث والدراسات، المجلد الحادي عشر، العدد الأول، ط 1416هـ ـ 1996م، جامعة مؤتة ـ الأردن.

145 ـ الضرير: الصديق محمد الأمين الضرير، بيع العربون، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة الثامنة، العدد الثامن، الجزء الأول، ط 1415هـ ـ 1994م.

146 ـ عاطف: محسن عاطف، تنظيم السلوك الشرائي للهيئات: تطبيق لمفهوم المركز الشرائي ومكوناته في دولة قطر، بحث منشور في مجلة دراسات الخليج والجزيرة العربية، العدد التاسع والأربعون، السنة الثالثة عشرة.

147 ـ عياد: مصطفى عبد الحميد عياد، أثر الجائحة على العقد في بيع الثمار في الشريعة الإسلامية، بحث منشور في مجلة الجامعة الإسلامية بغزة، المجلد السادس، العدد الثاني، ط 1419هـ ـ 1998م.

148 ـ عيد: عبد الحفيظ عبد الله عيد، أهمية قانون المناقصات الكويتي في تحقيق الوفر في النفقات العامة، بحث منشور في مجلة الحقوق، السنة التاسعة عشرة، العدد الثاني، ط 1995م، جامعة الكويت ـ الكويت.

149 ـ فروخ: مازن فروخ، سندات الخزينة هي ربا ولو كان المقترض هو الدولة، مقال منشور في مجلة الفكر الإسلامي، السنة الخامسة عشرة، العدد الرابع، ط 1406هـ ـ 1986م، دار الفتوى ـ بيروت.

150 ـ القره داغي: علي محيي الدين القره داغي، التطبيقات الشرعية لإقامة السوق الإسلامية، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة الثامنة، العدد الثامن، الجزء الثاني، ط 1415هـ ـ 1994م.

151 ـ القره داغي: علي محيي الدين القره داغي، تذبذب أسعار النقود الورقية وأثره على الالتزامات على ضوء قواعد الفقه الإسلامي، بحث منشور في مجلة المسلم المعاصر، السنة الرابعة عشرة، العدد الثالث والخمسون، ط 1409هـ ـ 1988م، دار البحوث العلمية للنشر ـ الكويت.

152 ـ المتولي: مصطفى المتولي، عرض ومراجعة لائحة المناقصات العامة للهيئة العامة للإسكان، بحث منشور في مجلة الحقوق جامعة الكويت، السنة الثالثة عشرة، العدد الثاني، ط 1409هـ ـ 1989م.

153 ـ المصري: رفيق يونس المصري، بيع العربون، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة الثامنة، العدد الثامن، الجزء الأول، ط 1415هـ ـ 1994م.

154 ـ المصري: رفيق يونس المصري، مناقصات العقود الإدارية عقود التوريد ومقاولات الأشغال العامة، بحث منشور في مجلة مجمع الفقه الإسلامي، الدورة التاسعة، العدد التاسع، الجزء الثاني، ط 1417هـ ـ 1996م.

155 ـ المطلق: عبد الله بن محمد المطلق، عقد التوريد (دراسة شرعية)، بحث منشور في مجلة جامعة الإمام محمد بن سعود الإسلامية، العدد العاشر، ط 1414هـ ـ 1993م.

156 ـ منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، الدورة التاسعة، العدد التاسع، الجزء الثاني، ط 1417هـ ـ 1996م.

157 ـ منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، الدورة الثامنة، العدد الثامن، الجزء الثاني، ط 1415هـ ـ 1994م.

158 ـ منظمة المؤتمر الإسلامي: مجلة مجمع الفقه الإسلامي، الدورة الثانية، العدد الثاني، الجزء الثاني، ط 1407هـ ـ 1986م.

7 ـ كتب اللغة والمعاجم:

159 ـ ابن الأثير: أبو السعادات المبارك بن محمد الجزري المعروف بابن الأثير، (544 ـ 606هـ)، النهاية في غريب الحديث والأثر، تحقيق طاهر أحمد الزاوي ومحمود محمد الطناجي، دار الفكر ـ بيروت.

160 ـ البعلي: محمد بن أبي الفتح البعلي الحنبلي أبو عبد الله، (645 ـ 709هـ)، المطلع على أبواب الفقه، تحقيق محمد بشير الأدلبي، ط 1401هـ ـ 1981م، المكتب الإسلامي ـ بيروت.

161 ـ جرجاني: علي بن محمد بن علي الجرجاني، (740 ـ 816هـ)، التعريفات، تحقيق إبراهيم الأبياري، ط الأولى 1405هـ، دار الكتاب العربي ـ بيروت.

162 ـ الرازي: محمد بن أبي بكر بن عبدالقادر الرازي، (ت721هـ)، مختار الصحاح، تحقيق محمود خاطر، ط جديدة 1415هـ ـ 1995م، مكتبة لبنان ناشرون ـ بيروت.

163 ـ الفيروزأبادي: مجد الدين محمد بن يعقوب الفيروزأبادي الشيرازي، القاموس المحيط، ط 1398هـ، دار الفكر ـ بيروت.

164 ـ الفيومي: أحمد بن محمد بن علي الفيومي المقري، المصباح المنير، ط الثانية 1418هـ ـ 1997م، المكتبة العصرية ـ بيروت.

165 ـ القنوجي: صديق بن حسن القنوجي، (1248 ـ 1307هـ)، أبجد العلوم الوشي المرقوم في بيان أحوال العلوم، تحقيق عبد الجبار زكار، ط 1978م، دار الكتب العلمية ـ بيروت.

166 ـ القونوي: قاسم بن عبد الله بن أمير علي القونوي، (ت978هـ)، أنيس الفقهاء في تعريفات الألفاظ المتداولة بين الفقهاء، تحقيق د. أحمد بن عبد الرزاق الكبيسي، ط الأولى 1406هـ، دار الوفاء ـ جدة.

167 ـ كورنو: جيرار كورنو، معجم المصطلحات القانونية، ترجمة منصور القاضي، ط الأولى 1418هـ ـ 1998م، المؤسسة الجامعية للدراسات والنشر والتوزيع ـ بيروت.

168 ـ ابن منظور: محمد بن مكرم بن منظور الأفريقي المصري، (630 ـ 711هـ)، لسان العرب، ط الأولى، دار صادر ـ بيروت.

169 ـ الهروي: محمد بن أحمد بن الأزهر الأزهري الهروي أبو منصور، (282 ـ 370هـ)، الزاهر في غريب ألفاظ الشافعي، تحقيق د. محمد جبر الألفي، ط الأولى 1399هـ، وزارة الأوقاف والشئون الإسلامية ـ الكويت.

8 ـ كتب التاريخ والتراجم:

170 ـ ابن تغرى: جمال الدين أبي المحاسن يوسف بن تغرى بردى الأتابكي، (813 ـ 874هـ)، النجوم الزاهرة في ملوك مصر والقاهرة، المؤسسة المصرية العامة للتأليف والترجمة والطباعة والنشر ـ مصر.

171 ـ ابن جوزي: عبد الرحمن بن علي بن محمد بن الجوزي أبو الفرج، (ت597هـ)، المنتظم في تاريخ الملوك والأمم، تحقيق محمد و مصطفى عبد القادر عطا، ط الأولى 1412هـ ـ 1992م، دار الكتب العلمية ـ بيروت.

172 ـ أبو الحسين: عبد الباقي بن قانع أبو الحسين، (265 ـ 351هـ)، معجم الصحابة، تحقيق صلاح بن سالم المصراتي، ط الأولى 1418هـ، مكتبة الغرباء الأثرية ـ المدينة المنورة.

173 ـ الخطيب: أحمد بن علي أبو بكر الخطيب البغدادي، (393 ـ 463هـ)، تاريخ بغداد، دار الكتب العلمية ـ بيروت.

174 ـ الدمشقي: عبد الحي بن أحمد العكري الدمشقي، (1032 ـ 1089هـ)، شذرات الذهب في أخبار من ذهب، دار الكتب العلمية ـ بيروت.

175 ـ الذهبي: محمد بن أحمد بن عثمان الذهبي، (673 ـ 748هـ)، سير أعلام النبلاء، تحقيق شعيب الأرناؤوط ومحمد نعيم العرقسوسي، ط التاسعة 1413هـ، مؤسسة الرسالة ـ بيروت.

176 ـ الزركلي: خير الدين الزركلي، الأعلام قاموس تراجم، ط العاشرة 1992هـ، دار العلم للملايين ـ بيروت.

177 ـ السيوطي: عبد الرحمن بن أبي بكر السيوطي أبو الفضل، (849 ـ 911هـ)، طبقات الحفاظ، ط الأولى 1403هـ، دار الكتب العلمية ـ بيروت.

178 ـ الشوكاني: محمد بن علي الشوكاني، (ت1250هـ)، البدر الطالع بمحاسن من بعد القرن السابع، دار المعرفة ـ بيروت.

179 ـ الشيرازي: إبراهيم بن علي بن يوسف الشيرازي أبو إسحاق، (393 ـ 476)، طبقات الفقهاء، تحقيق خليل الميس، دار القلم ـ بيروت.

180 ـ ابن فرحون: إبراهيم بن علي بن محمد بن فرحون اليعمري المالكي، الديباج المذهب في معرفة أعيان علماء المذهب، دار الكتب العلمية ـ بيروت.

181 ـ القيسراني: محمد بن طاهر بن القيسراني، (448 ـ 507هـ)، تذكرة الحفاظ، تحقيق حمدي عبد المجيد إسماعيل السلفي، ط الأولى 1415هـ، دار الصميعي ـ الرياض.

182 ـ ابن كثير: إسماعيل بن عمر بن كثير القرشي أبو الفداء، (ت774هـ)، البداية والنهاية، مكتبة المعارف ـ بيروت.

183 ـ المقري: أحمد بن محمد المقري التلمساني، نفح الطيب من غصن الأندلس الرطيب، تحقيق د.إحسان عباس، ط 1968م، دار صادر ـ بيروت.

184 ـ ابن أبي الوفاء: عبد القادر بن أبي الوفاء محمد بن أبي الوفاء القرشي أبو محمد، (696 ـ 775هـ)، الجواهر المضية في طبقات الحنفية، مير محمد كتب خانه ـ كراتشي.

185 ـ أبو يعلى: محمد بن أبي يعلى أبو الحسين، (ت521هـ)، طبقات الحنابلة، تحقيق محمد حامد الفقي، دار المعرفة ـ بيروت.

9 ـ كتب فنية وقانونية:

186 ـ سليمان وغيره: عبد المجيد عبد الحفيظ سليمان و محمد أنس قاسم جعفر، أصول القانون الإداري، ط 1989م، دار النهضة العربية ـ القاهرة.

187 ـ السنهوري: عبد الرزاق أحمد السنهوري، الوسيط في شرح القانون المدني، ط 1964م، دار إحياء التراث العربي ـ بيروت.

188 ـ الشريف: عزيزة الشريف، نظرية العقد الإداري، ط 1981م، دار النهضة العربية ـ القاهرة.

189 ـ الطماوي: سليمان محمد الطماوي، الأسس العامة للعقود الإدارية، ط الخامسة 1991م، مطبعة جامعة عين شمس ـ القاهرة.

190 ـ الطماوي: سليمان محمد الطماوي، الوجيز في القانون الإداري، ط 1992م، دار الفكر العربي ـ القاهرة.

191 ـ عبد الباقي: عبد الفتاح عبد الباقي، نظرية العقد والإرادة المنفردة دراسة معمقة ومقارنة بالفقه الإسلامي، ط 1984م.

192 ـ عبد الفتاح: محمد سعيد عبد الفتاح، إدارة المشتريات والمخازن، ط 1984م، دار المستقبل للنشر والتوزيع ـ الأسكندرية مصر.

193 ـ القاضي: عبد الحميد محمد القاضي، اقتصاديات المالية العامة والنظام المالي في الإسلام، مطبعة الرشاد ـ الأسكندرية.

194 ـ قشقوش: هدى حامد قشقوش، المسؤولية الجنائية للمهندس والمقاول عن عدم مراعاة الأصول الفنية في البناء، ط الثانية 1996م، دار النهضة العربية ـ القاهرة.

195 ـ المعهد الهندسي: المعهد الهندسي الفني ـ الخليل، المواصفات وتكاليف الكميات قانون تنظيم المدن، ط الأولى 1980م، مطبعة الخليل الإسلامية.

196 ـ النجار: زكي محمد النجار، مبادئ وأحكام القانون الإداري، ط 1993م ـ 1994م، جامعة الأزهر فرع دمنهور.

197 ـ هانكي: ستيف هـ . هانكي، تحويل الملكية العامة إلى القطاع الخاص والتنمية الاقتصادية، ترجمة محمد مصطفى غنيم، ط الأولى 1410هـ ـ 1990م، دار الشروق ـ القاهرة.

10 ـ كتب أخرى:

198 ـ الأسيوطي: محمد بن أحمد المنهاجي الأسيوطي، جواهر العقود ومعين القضاة والموقعين والشهود، تحقيق مسعد عبد الحميد محمد السعدني، ط الأولى 1417هـ ـ 1996م، دار الكتب العلمية ـ بيروت

199 ـ ابن خلدون: عبد الرحمن بن محمد بن خلدون الحضرمي، مقدمة ابن خلدون، ط الخامسة 1984م، دار القلم ـ بيروت.

200 ـ الشهرزوي: عثمان بن عبد الرحمن بن عثمان الشهرزوي أبو عمرو، (577 ـ 643هـ)، أدب المفتي والمستفتي (فتاوى ابن الصلاح)، د. موفق عبد الله عبد القادر، ط الأولى 1407هـ، مكتبة العلوم والحكم وعالم الكتب ـ بيروت.

201 ـ الصنعاني: محمد بن إسماعيل الصنعاني، (1099 ـ 1182هـ)، إرشاد النقاد إلى تيسير الاجتهاد، تحقيق صلاح الدين مقبول أحمد، ط الأولى 1405هـ، الدار السلفية ـ الكويت.

202 ـ ابن المنذر: محمد بن إبراهيم بن المنذر النيسابوري أبو بكر، (242 ـ 318هـ)، الإجماع، تحقيق د. فؤاد عبد المنعم أحمد، ط الثالثة 1402هـ، دار الدعوة ـ الإسكندرية.

203 ـ النمري: أحمد بن حمدان النمري الحراني، (603 ـ 695هـ)، صفة الفتوى والمفتي والمستفتي، تحقيق محمد ناصر الدين الألباني، ط الثالثة 1397هـ، المكتب الإسلامي ـ بيروت.

204 ـ النووي: يحيى بن شرف النووي أبو زكريا، (631 ـ 676هـ)، آداب الفتوى والمفتي والمستفتي، تحقيق بسام عبد الوهاب الجابي، ط الأولى 1408هـ، دار الفكر ـ دمشق.

خامساً: فهرس الموضوعات

الموضوع

إهداء

المقدمة

توطئة

أولاً: أهمية الموضوع

ثانياً: أسباب اختيار الموضوع

ثالثاً: جهود السابقين

رابعاً: الصعوبات التي واجهتني

خامساً: منهج البحث

سادساً: خطة البحث

شكر وتقدير

الفصل التمهيدي: استحداث العقود

المبحث الأول: ماهية العقـود

المطلب الأول: تعريف العقد

أولاً: العقد في اللغة

ثانياً: في الاصطلاح

أولاً: العقد بالمعنى العام

ثانياً: العقد بالمعنى الخاص

علاقة المعنى اللغوي بالمعنى الاصطلاحي

العلاقة بين العقد وبين التصرف والالتزام

أولاً: العلاقة بين العقد والتصرف

ثانياً: العلاقة بين العقد والالتزام

استقلال الإرادة الواحدة في إنشاء العقود

المطلب الثاني: أركان العقد

الركن الأول: العاقدان

الركن الثاني: المعقود عليه

الركن الثالث: الصيغة

المطلب الثالث: أنواع العقود

التقسيم الأول: باعتبار التسمية

التقسيم الثاني: باعتبار المشروعية

التقسيم الثالث: باعتبار الصحة

التقسيم الرابع: باعتبار غاية العقد

التقسيم الخامس: باعتبار وجود العوض

التقسيم السادس: باعتبار الأصلية

التقسيم السابع: باعتبار القبض أو الصفة العينية

التقسيم الثامن: باعتبار النفاذ

التقسيم التاسع: باعتبار اللزوم وقبول الفسخ

التقسيم العاشر: باعتبار الضمان

التقسيم الحادي عشر: باعتبار زمن تنفيذ العقد

التقسيم الثاني عشر: باعتبار تعلق العقد بشرط أو إضافته إلى المستقبل

المبحث الثاني: حقيقة العقود المستحدثة وحكمها وضوابطها العامة

المطلب الأول: معنى العقود المستحدثة

أولاً: في اللغة

ثانياً: في الاصطلاح

المطلب الثاني: حكم استحداث عقود جديدة

أدلة أصحاب القول الأول

أدلة أصحاب القول الثاني

المناقشة

الترجيح

المطلب الثالث: الضوابط العامة للعقود

المطلب الرابع: منهج دراسة العقود المستحدثة

المبحث الثالث: أثر الشروط على العقود

المطلب الأول: حرية الاشتراط في العقود

أدلة أصحاب القول الأول

أدلة أصحاب القول الثاني

الترجيح

المطلب الثاني: أنواع الشروط وأثرها على العقود

أولاً: عند الحنفية

ثانياً: عند المالكية

ثالثاً: عند الشافعية

رابعاً: عند الحنابلة

الفصل الأول: حقيقة المناقصة وأنواعها وطرق إجرائها

المبحث الأول: حقيقة المناقصة

المطلب الأول: تعريف المناقصة

أولاً: المناقصة لغة

ثانياً: المناقصة اصطلاحاً

المطلب الثاني: الألفاظ ذات الصلة

أولاً: المزايدة

العلاقة بين المناقصة والمزايدة

ثانياً:السوم على سوم الغير

العلاقة بين المناقصة وبين السوم على سوم الغير

ثالثاً: البيع على بيع الغير

العلاقة بين المناقصة وبين البيع على بيع الغير

رابعاً: المماكسة

العلاقة بين المناقصة وبين المماكسة

خامساً: الوضيعة (الحطيطة)

العلاقة بين المناقصة وبين الوضيعة

سادساً: المسابقة أو المنافسة

العلاقة بين المناقصة وبين المسابقة أو المنافسة

سابعاً: النجش

العلاقة بين المناقصة وبين النجش

المبحث الثاني: أنواع المناقصات

المطلب الأول: المناقصات العامة والمناقصات المحدودة

أولاً: المناقصات العامة

ثانياً: المناقصات المحدودة

المطلب الثاني: المناقصات العلنية والمناقصات السرية

أولاً: المناقصات العلنية

ثانياً: المناقصات السرية

المطلب الثالث: المناقصات الخارجية والمناقصات الداخلية

أولاً: المناقصات الخارجية

ثانياً: المناقصات الداخلية

المبحث الثالث: الخطوات الفنية لإجراء المناقصة وإرسائها

المطلب الأول: الخطوات المتبعة في إجراء المناقصة

أولاً: مرحلة إعداد مستندات المناقصة

ثانياً: مرحلة الإعلان عن المناقصة

ثالثاً: مرحلة تقديم العطاءات

رابعاً: مرحلة فتح المظاريف ودراسة العطاءات وإرساء المناقصة

حالات إلغاء المناقصة

خامساً: مرحلة إبرام العقد

المطلب الثاني: الأمور المعتبرة في إرساء المناقصة

أولاً: السعر

ثانياً: الجودة

ثالثاً: الكفاءة

رابعاً: الزمن

الفصل الثاني: أركان المناقصة وضوابطها

المبحث الأول: حكم عقد المناقصة

المطلب الأول: التكييف الفقهي للمناقصة

القول الأول

القول الثاني

القول الثالث

القول الرابع

القول الخامس

القول المختار

المطلب الثاني: حكم المناقصة

أولاً: حكم عقد بيع دفتر الشروط

أدلة أصحاب القول الأول

أدلة أصحاب القول الثاني

أدلة أصحاب القول الثالث

المناقشة

الترجيح

ثانياً: حكم عقد الضمان

تعريف الضمان

دليل مشروعية الضمان

أنواع الضمان المشترط في المناقصات

1 ـ الضمان الابتدائي

2 ـ الضمان النهائي

3 ـ الضمان عن دفعات مقدمة

4 ـ ضمان حسن أداء المعقود عليه بعد التسليم خلال مدة معينة

صورة الضمان المقدم في المناقصة

تعريف خطاب الضمان

حكم خطابات الضمان

حكم مصادرة الضمان

حكم العربون

أدلة أصحاب القول الأول

أدلة أصحاب القول الثاني

الترجيح

حكم ضمان حسن أداء موضوع المناقصة خلال مدة معينة

حكم العقد المتعلق بموضوع المناقصة

رابعاً: حكم اجتماع عقود في عقد واحد

أدلة أصحاب القول الأول

أدلة أصحاب القول الثاني

المناقشة

الترجيح

المطلب الثالث: الحكمة من مشروعية المناقصة

المطلب الرابع: خصائص عقد المناقصة

المبحث الثاني: أركان عقد المناقصة

المطلب الأول: العاقدان

المطلب الثاني: الصيغة (الإيجاب والقبول)

المطلب الثالث: المعقود عليه

المبحث الثالث: ضوابط عقد المناقصة

المطلب الأول: الضوابط المتعلقة بالعاقدين

أولاً: الضوابط العامة

ثانياً: الضوابط الخاصة

أولاً: الضوابط الخاصة المتعلقة بالمناقِص

ثانياً: الضوابط الخاصة المتعلقة بالمناقَص له

المطلب الثاني: الضوابط المتعلقة بالصيغة

المطلب الثالث: الضوابط المتعلقة بالمعقود عليه

أولاً: الضوابط العامة

ثانياً: الضوابط الخاصة

أولاً: الضوابط الخاصة المتعلقة بالمناقَص فيه

ثانياً: الضوابط الخاصة المتعلقة بالعطاء ـ قيمة المناقصة ـ

المطلب الرابع: الضوابط المتعلقة بمبدأ المنافسة المشروعة

المطلب الخامس: الضوابط المتعلقة بضمان التنفيذ

الفصل الثالث: التطبيقات المعاصرة للمناقصة وجزاءاتها الشرعية

المبحث الأول: عقود المناقصات المعاصرة

المطلب الأول: مناقصات التوريد

تعريف التوريد لغة

تعريف عقد التوريد اصطلاحاً

العلاقة بين المناقصة والتوريد

أقسام عقود التوريد

أولاً: باعتبار مدى حرية المتعاقدين في قبول العقد أو رفضه

1 ـ عقود التوريد الموحدة

2 ـ عقود التوريد الحرة

ثانياً: باعتبار طبيعة العقد

1 ـ عقود التوريد الإدارية

2 ـ عقود التوريد الخاصة

ثالثاً: باعتبار موضوع العقد

1 ـ عقود التوريد العادية

2 ـ عقود التوريد الصناعية

مسائل فقهية تتعلق بعقود مناقصات التوريد

أولاً: مسألة الغرر

ثانياً: مسألة بيع الدين بالدين

الصور الفقهية التي يمكن إلحاق عقود التوريد بها

1 ـ بيع موصوف في الذمة غير معين لا على وجه السلم

2 ـ الشراء من دائم العمل أو الشراء المستمر

ثالثاً: مسألة بيع ما ليس عنده

المطلب الثاني: مناقصات المقاولات

تعريف المقاولة لغة

تعريف عقد المقاولة اصطلاحاً

أنواع المقاولات

أولاً: باعتبار طبيعة العمل

1 ـ مقاولات إجارة

2 ـ مقاولات استصناع

ثانياً: باعتبار حجم العمل

1 ـ مقاولات صغيرة

2 ـ مقاولات كبيرة

ثالثاً: باعتبار جنس العمل

1 ـ مقاولات مادية

2 ـ مقاولات عقلية

رابعاً: باعتبار متعلق العمل

1 ـ مقاولات عامة

2 ـ مقاولات خاصة

مسائل فقهية تتعلق بعقود مناقصات المقاولات

أولاً: مسألة اشتراط أن يكون المصنوع مما يجري التعامل فيه بين الناس

ثانياً: مسألة اشتراط ألا يكون في الاستصناع أجل

ثالثاً: مسألة الإلزام في عقد الاستصناع

رابعاً: مسألة تأجيل البدلين في الاستصناع

المطلب الثالث: مناقصات تفضي إلى الربا

تعريف السندات

1 ـ في اللغة

2 ـ في الاصطلاح

المبحث الثاني: الجزاءات عند الإخلال بالمناقصات

المطلب الأول: الالتزامات المترتبة على عقد المناقصة

أولاً: التزامات المناقِص (المورد أو المقاول)

ثانياً: التزامات المناقَص له

المطلب الثاني: الشرط الجزائي (غرامات التأخير)

أولاً: تعريف الشرط الجزائي

ثانياً: خصائص الشرط الجزائي

ثالثاً: الغرض من الشرط الجزائي

حكم الشرط الجزائي

مقدار التعويض في الشرط الجزائي

المطلب الثالث: الظروف الطارئة (وضع الجوائح)

أولاً: الجائحة لغة

ثانياً: الجائحة اصطلاحاً

الدليل الشرعي لوضع الجوائح

المطلب الرابع: تغير الأسعار وتغير قيمة الأوراق النقدية

المطلب الخامس: تواطؤ المناقِصين وثبوت رشوتهم

المبحث الثالث: انتهاء الالتزام في المناقصة

المطلب الأول: انتهاء الالتزام بالوفاء به

المطلب الثاني: انتهاء الالتزام بالفسخ

المطلب الثالث: انتهاء الالتزام بالإقالة

الخاتمة

الفهارس العامة

أولاً: فهرس الآيات الكريمة

ثانياً: فهرس الأحاديث النبوية والآثار

ثالثاً: فهرس الأعلام المترجم لهم

رابعاً: فهرس المصادر والمراجع

خامساً: فهرس الموضوعات

ترجمة الخاتمة إلى الإنجليزية


الخاتمـــة

في نهاية هذا البحث يمكن تلخيص أهم النتائج التي توصل إليها الباحث خلال دراسة مباحثه، وأهم التوصيات المقترحة، وذلك كما يلي:

1 ـ إن ما يستحدثه الناس من عقود وشروط الأصل فيها الجواز والصحة، ويجب الوفاء بها، ولا يحرم ولا يبطل منها إلا ما دل الشرع على تحريمه أو بطلانه، وتُعتبر المناقصة مما استحدثه الناس وهي عبارة عن: إجراء بمقتضاه تلتزم الجهة المعلنة عنه بالتعاقد مع صاحب عرض العوض الأقل من عروض المتنافسين للفوز فيه، نظير الوفاء بما التزم به مطابقاً للشروط والمواصفات المقررة.

2 ـ تتفق المناقصة والمزايدة في مجمل الإجراءات الحديثة المنظمة لهما، وتخالفها في اختيار مَنْ تتعاقد معه، فالمناقصة هدفها اختيار صاحب أقل عطاء، والمزايدة صاحب أعلى عطاء.

3 ـ يمكن اعتبار المناقصة من باب السوم على سوم الغير، مع فارق أنها تقع قبل الركون لا بعده، ولا تُعتبر من البيع على بيع الغير؛ لأن البيع يكون بعد الركون، أما المناقصة فلا تكون إلا قبله.

4 ـ تلتقي المناقصة مع المماكسة ومع الوضيعة في اعتبار النقص من العوض، وتخالفهما في أنها تقوم على التنافس، ويشترك فيها أكثر من طرفين، بينما المماكسة والوضيعة لا يقومان على التنافس، ولا يشترك فيهما أكثر من طرفين.

5 ـ المناقصات تنقسم إلى عدة أنواع: منها مناقصات عامة ومحدودة، ومناقصات علنية وسرية، ومناقصات خارجية وداخلية.

6 ـ تبدأ إجراءات المناقصات بمرحلة إعداد المستندات، ثم مرحلة الإعلان عنها، ثم مرحلة تقديم العطاءات، ثم مرحلة فتح المظاريف وإرساء المناقصة، وأخيراً مرحلة إبرام العقد.

7 ـ تُلغى المناقصة إذا اقتضت المصلحة ذلك، أو عند تقدم عطاء واحد فقط، أو بقي واحد بعد استبعاد العطاءات الأخرى، أو اقترنت كل العطاءات بتحفظات، ولم تُزل بالتفاوض، أو كانت قيمة العطاء الأقل أعلى من مستوى القيمة السائدة في السوق.

8 ـ يُعتبر السعر والجودة والكفاءة والزمن من الأمور المعتبرة في إرساء المناقصة.

9 ـ المناقصة منظومة عقود وليست عقداً واحداً، فتتكون من: عقد بيع دفتر الشروط، وعقد الضمان، والعقد المتعلق بموضوع المناقصة، واجتماع العقود السابقة في عقد واحد، وهذه العقود جائزة شرعاً، ويجوز اجتماعها في عقد واحد، ومن ثَم فعقد المناقصة عقد جائز شرعاً.

10 ـ بيع دفتر الشروط لمن يطلبه أمر لا مانع منه؛ لأنه يوفر على المناقِص جهداً ووقتاً كثيراً، ويضبط حقوق كل طرف وواجباته، ويبيّن كل جزئيات العقد، فيحسم باب الخلاف والنزاع.

11 ـ يجوز طلب ضمان ابتدائي وضمان نهائي، أما الابتدائي فلضمان جدية المناقِصين، وتجوز

مصادرته إذا انسحب صاحبه قبل البت في العطاءات، وأما النهائي فلضمان وفاء المناقِص بالتزاماته، ويُرد إليه بعد الوفاء بها، وتجوز مصادرته بالتخلف عنها بسبب منه لا بسبب قوة قاهرة.

12 ـ يجوز طلب ضمان عن دفعات مقدمة من قيمة العقد، وكذلك طلب ضمان حسن أداء المعقود عليه للغرض منه بعد التسليم خلال مدة معينة.

13 ـ يجوز تقديم الضمان الابتدائي أو النهائي أو غيره على شكل خطابات ضمان، ويجوز لطالب خطاب الضمان ـ إذا لم يجد متبرعاً يُقرضه ـ أن يدفع الأجر الذي يطلبه البنك نظير كفالته.

14 ـ عقود المناقصات قد تؤول إلى عقود توريد، أو إلى عقود مقاولة، وليس كل عقد توريد أو مقاولة يتم من خلال المناقصات، بل يمكن أن يُبرم بطريق مباشر بعيداً عن إجراءات المناقصة، ومناقصات التوريد هي: المناقصات التي يتعهد بمقتضاها أحد المتعاقدين تسليم الطرف الآخر أشياء منقولة بثمن معين، ومناقصات المقاولات هي: المناقصات التي يتعهد بمقتضاها أحد المتعاقدين أن يصنع شيئاً، أو أن يؤدي عملاً لقاء أجر يتعهد به المتعاقد الآخر.

15 ـ إن عقود التوريد تتعدد أقسامها بحسب اعتبارات مختلفة، فهناك عقود توريد موحدة وحرة، وعقود توريد إدارية وخاصة، وعقود توريد عادية وصناعية.

16 ـ الغرر في عقود التوريد يسير، ولا يؤثر في صحة العقد، وعلى فرض وجوده فإنه يُغتفر؛ لأن الحاجة باتت ماسة وعامة فتُنزل منزلة الضرورة.

17 ـ مناقصات التوريد مشروعة، ولا تدخل في بيع الدين بالدين، ولا بيع ما ليس عندك، ويمكن إلحاقها بالصور الفقهية التي بحثها الفقهاء، كبيع الموصوف في الذمة غير المعين لا على وجه السلم، وكبيع الصفة عند المالكية التي يتأجل فيها البدلان، وكالشراء المستمر أو من دائم العمل.

18 ـ إن عقود مناقصات المقاولات تتنوع بحسب اعتبارات عديدة تتعلق بالعمل وطبيعته، فهناك مقاولات إجارة واستصناع، ومقاولات مادية وعقلية، ومقاولات عامة وخاصة.

19 ـ إن العقد في مناقصات التوريد والمقاولات يجب أن يكون لازماً إذا جاء المناقَص فيه موافقاً لوصفه؛ لأن في عدم لزومه تعطيلاً لعجلة الإنتاج، بالإضافة إلى أن هذه المناقصات اليوم دخلت مجالات ذات أهمية كبيرة، وتكاليف باهضة، والتخيير فيها يؤدي إلى ضرر كبير.

20 ـ السندات سواء كانت سندات خزينة أو شهادات استثمار هي وثائق دين، ودخولها في المناقصات باعتبارها المناقَص فيه، يجعل هذه المناقصات محرمة؛ لإفضائها إلى الربا المحرم.

21 ـ اشتراط ما يُعرف بالشرط الجزائي في عقود المناقصات أمر جائز شرعاً.

22 ـ إن إعمال نظرية الظروف الطارئة في عقود المناقصات ليس فيه حرج شرعي، لأن في إعمالها رفع للضرر عن المتضرر، وإعادة الموازنة بين طرفي العقد.

23 ـ في حالة تغير قيمة الأوراق النقدية ومن ثَم تغير قوتها الشرائية يجب اعتبار قيمة النقود وقت إنشاء العقد؛ لأنه أقرب إلى تحقيق العدالة، وإعادة التوازن في المعاوضة التي قام عليها العقد.

24 ـ تنتهي الالتزامات في عقود المناقصات كباقي العقود، إما بالوفاء بها أو بالفسخ أو بالإقالة.

توصيات واقتراحات:

25 ـ العمل على تحقيق مبدأ المساواة بين المناقِصين، بالإعلان عن المناقصة وشروطها على نطاق واسع، وفي صحف واسعة الانتشار، وإعطائهم فرصة كافية لتقديم العطاءات، ومنحهم نفس القدر من المعلومات، وعدم التحيز لأحدهم بإجراء تعديلات في الشروط لمصلحته، أو بالسماح له بالتسجيل بأكثر من اسم، وأن تُتخذ جميع التدابير اللازمة لضمان سرية العطاءات، وعدم تسريبها.

26 ـ عدم إرساء المناقصة على صاحب العطاء الأقل إلا إذا كانت سائر الشروط والمواصفات المقدمة من جميع المناقِصين متساوية، حتى لا يُفسح المجال للتلاعب والاحتيال.

27 ـ عدم العدول عن التعاقد مع المناقِص صاحب العطاء الأقل إلا بإبداء سبب العدول.

28 ـ إيجاد رقابة فعالة؛ لمنع أي تجاوز أو محاباة أو رشوة أو تسريب للمعلومات المتعلقة بالمناقصة والعطاءات المقدمة.

29 ـ إيجاد مراقبة فنية مستمرة، عدا عن إشراف اللجان المختصة من مهندسين أو غيرهم.

30 ـ إشراك المهندسين المشرفين على مقاولات البناء والتشييد مع المقاولين في ضمان تلك الأبنية والمنشآت؛ من أجل تضييق الخناق على حالات الغش والخداع.

31 ـ إقرار عقوبة رادعة على من ثبت عليه الغش والاحتيال والتواطؤ، حتى لا تتعرض أرواح الناس للخطر، وحتى لا يتعرض المال العام للسلب والعبث.

وفي نهاية الخاتمة لا أملك إلا أن أقول إنني اجتهدت في إخراج هذا البحث، الذي يتناول موضوعاً من أهم الموضوعات المعاصرة، وبذلت وسعي في بحث مسائله، والعمل على تأصيلها، بحسب قدرتي وإمكاناتي المتواضعة، ولا أدعي له الكمال، فما هو إلا جهد بشري، وصاحبه أحوج الناس إلى التوجيه والإرشاد إلى الحق، والدلالة إلى الصواب، فإن كنت قد أصبت فبفضل من الله وحده، له الحمد وله الشكر، وإن كنت قد أخطأت فمن نفسي ومن الشيطان، أعاذنا الله تعالى منه.

أسأل الله تعالى أن ينفع المسلمين بهذا البحث، وأن يتقبله عملاً صالحاً، تثقل به موازيني يوم الدين، إنه ولي ذلك والقادر عليه.

وصلى الله وسلم على إمام البشرية نبينا محمد وعلى آله وصحبه.


توصيات
عقود المناقصات في الفقه الإسلامي

اسم الباحث : أ. عاطف أبو هربيد

تاريخ المناقشة : 6/5/2002م عدد صفحاتها : 195

لجنة المناقشة :

1- د. أحمد شويدح مشرفاً ورئيساً

2- د. زياد مقداد مناقشاً داخلياً

3- د. سلمان الداية مناقشاً داخلياً

هدف الدراسة :

استهدفت بيان مشروعية المناقصات وأحكامها وضوابطها الشرعية .

منهج الدراسة : اعتمد الباحث المنهج الاستقرائي .

أداة الدراسة وعينتها : ـــــ

نتائج الدراسة :

1- المناقصة عبارة عن إجراء بمقتضاه تلتزم الجهة المعلنة عنه بالتعاقد مع صاحب عرض العوض الأقل من عروض المتنافسين للفوز فيه، نظير الوفاء بما التزم به مطابقاً للشروط والمواصفات المقررة .

2- المناقصة منظومة عقود وليست عقداً واحداً، فتتكون من عقد بيع دفتر الشروط، وعقد الضمان، والعقد المتعلق بموضوع المناقصة، واجتماع العقود السابقة في عقد واحد، وهذه العقود جائزة شرعاً، ويجوز اجتماعها في عقد واحد، ومن ثم فعقد المناقصة عقد جائز شرعاً .

توصيات الدراسة :

أوصت الدراسة :

1- العمل على تحقيق مبدأ المساواة بين المناقصين، بالإعلان عن المناقصة على نطاق واسع، وإعطائهم فرصة كافية لتقديم عطاءاتهم، ومنحهم نفس القدر من المعلومات .

2- إشراك المهندسين المشرفين على مقاولات البناء والتشييد مع المقاولين في ضمان تلك الأبنية والمنشآت؛ من أجل تضييق الخناق على حالات الغش والخداع .

3- إقراء عقوبة رادعة على من ثبت عليه الغش والاحتيال والتواطؤ، حتى لا تتعرض أرواح الناس للخطر، وحتى لا يتعرض المال العام للسلب والعبث .

توقيع مشرف الطالب توقيع مشرف الدراسات العليا

Tender Contracts In Islamic Fiqh

Student : Atef Abu Harbeed

Date of Viva : 6/5/2002 Number of Pages : 195

Viva Committee :

1- Dr. Ahmed Shwaideh (Supervisor & Chairperson)

2- Dr. Zeyad Megdad (Internal Examiner)

3- Dr. Salman El Daya (Internal Examiner)

Study Aims : Clarifying the legality, Laws and Shari (Legislative) Restrictions of Tenders .

Research Methodology : Inductive Approach .

Study Tool : -----------------

Study Sample : -------------

Conclusions :

1- The tender is an action that forces the advertised party to make a contract with the owner of the compensation offer that has the least amount among the offers of the competitors to win it in return of fulfilling all the due conditions and terms.

2- The tender is a series of contracts, not only one, it is made up of : the contract of selling the conditions book, the guarantee contract, the contract related to the topic of the tender. Making all these contracts into one is legal in jurisprudence, so the contract of the tender is also legal in jurisprudence.

Recommendations :

1- Fairness should be applied among the owners of trends. This can be by advertising the trend and its conditions in widely spread newspaper, giving them enough chance to give their offers . In addition to giving them also the same amount of information .

2- Giving the engineers who supervise the building and construction projects apart with the contractors in the guarantee to these building; this is to avoid misleading behaviors.

3- Approving an effective punishment on all who break any of the agreed upon condition. This is not to expose people to danger and keep the public properties from robbery.

Student Supervisor’s Signature Postgraduates supervisor’s Signature

عقـود المناقصـات في الفقه الإسلامي - عاطف أبو هربيد
أم الكتاب للأبحاث والدراسات الإلكترونية